Увлекательный мир парусов

Володзимеж Гловацкий

УВЛЕКАТЕЛЬНЫЙ МИР ПАРУСОВ
Очерки по истории парусного спорта

Издательство: Прогресс, 1981 г.
Книга В. Гловацкого — одна из первых в мировой литературе обширных работ по истории парусного спорта за четыре столетия его существования.
Автор — известный польский спортсмен, яхтенный капитан дальнего плавания, посвятивший много лет исследованию материалов по международному парусному спорту. Книга рекомендуется широкому кругу читателей.

      ОТ АВТОРА

    • 1. Необходимость и удовольствие
    • 2. Колыбель парусного спорта
    • 3. Обьединение яхтсменов
    • 4. Шхуна «Америка и поражение у острова Уайт
    • 5. По следам морских странствий
    • 6. Будни яхтинга
    • 7. Кубок яхт-клуба миллионеров
    • 8. Капитан Слокам
    • 9. На международных трассах
    • 10. Накануне больших перемен
    • 11. Всемирное распостранение парусного спорта
    • 12. Польские яхтсмены выходят в океан
    • 13. Яхтинг завоевывает мир
    • 14. Под белыми и алыми парусами
    • 15. Расцвет паруса
    • 16. Без остановки вокруг света
    • 17. Недосягаемый кубок
    • 18. Олимпиады, олимпиады…
    • 19. Операция «Парус»
    • 20. Братство покорителей мыса Горн
    • 21. Время подготовки
      ПАРУСА ОТВАЖНЫХ. Предисловие к книге

ОТ АВТОРА

Взаимоотношения человека и моря широки и многогранны. Они касаются разных сторон человеческой деятельности, и лишь небольшую их часть составляет плавание под парусами — плавание ради удовольствия, спорта, ради острых ощущений и безмятежного наслаждения жизнью.
Парусное мореплавание включает в себя и спорт, и туризм, и отдых. Это и романтика дальних дорог, и приключения в необъятных океанских просторах. Одним словом, это великолепный, блистательный мир парусов.
Яхтинг использует опыт, добытый и накопленный человечеством за многие века в борьбе со стихиями. Он никогда не служил и не служит целям обогащения или угнетения. Его история — это длинная череда необыкновенных судеб и славных побед людей, которыми руководила потребность ощутить полноту жизни и увидеть красоту мира, стремление победить в честном и благородном поединке со стихией и лишь иногда — жажда славы.
Именно это стремление к полноте, к радости жизни превратило со временем яхтинг в важное общественное явление. Плавание под парусами стало не только одним из эффективных средств воспитания человека, но и косвенно способствовало развитию и демократизации культуры, а порою и решению больших политических и социальных задач.
Книга, которую я передаю в руки советских читателей, значительно отличается от двух первых изданий польского оригинала. Несколько сокращены главы, в которых подробно рассказывается о польском яхтинге, что представляло интерес только для читателей моей страны. В то же время книга существенно дополнена рассказом о событиях в мире международного яхтинга, происшедших после выхода в свет второго издания. В этом смысле настоящее издание является более полным и актуальным, поскольку в нем история яхтинга освещена вплоть до осени 1977 года.
Издательство «Прогресс» выпускает «Увлекательный мир парусов» в преддверии Игр XXII Олимпиады, во время которых парусные состязания пройдут в Таллинне. Советские яхтсмены неоднократно доказывали, что они являются спортсменами высокого олимпийского класса. Приятно отметить, что советские люди проявляют все больший интерес к плаванию под парусами и в Советском Союзе быстро растет яхтенная флотилия, как спортивная, так и туристская. Под парусами не только состязаются в борьбе за медали. Под парусами познают морские просторы и красоту своей Родины, отдыхают после трудовых буден, закаляют характер.
История вообще и история яхтинга в частности служит расширению кругозора, познанию жизни, углублению культуры и связей с миром. Я рад, что могу на страницах этой книги говорить с советскими читателями об истории любительского плавания под парусами, об истории великолепного мира парусов.

1. Необходимость и удовольствие

Изобретение паруса, точнее, открытие способа использования ветра для передвижения по воде, относится к временам столь отдаленным, что память об этом событии затерялась в глубине веков. Однажды первобытный человек увидел, что плавающий в воде ствол дерева с торчащими вверх ветвями под действием ветра движется быстрее, нежели ствол без веток, и, по-видимому, сделал соответствующий вывод.
Нетрудно представить, в какой восторг пришел человек, впервые уже сознательно соорудивший из веток с листьями или из звериной шкуры подобие паруса. Но как бы ни был гениален этот человек, рано или поздно парус был бы обязательно изобретен. Собственно говоря, парус изобретают вновь и вновь независимо друг от друга все поколения. Вспомните свои детские годы, когда у таза с водой, в ванне, у лужи или запруды вы, надувая щеки, дули изо всех сил на первый в своей жизни парусный корабль: ореховую скорлупу, щепку с воткнутым в нее картонным флажком, а может быть, просто кусочек коры, «оснащенный» дубовым листком.
Какая радость охватывала вас! Ведь вы сами творили чудо — ваш корабль плыл по ветру!
Узнав, что силу ветра можно использовать для передвижения по воде, человек не преминул воспользоваться этим.
Долгое время послушное весло внушало больше доверия, чем парус и капризный ветер. Но каждый раз, когда появлялась возможность отбросить в сторону тяжелые весла и отдаться на волю ветра и волн, человека охватывало чувство раскрепощения. И конечно, задолго до того, как парус стал служить людям в их практической деятельности, он, даже имея самые примитивные формы, пробуждал восторженное чувство беззаботного плавания.
Самая древняя история плавания под парусами — это история использования паруса рыбаками, купцами, древними путешественниками, открывавшими новые острова и континенты, словом, история тех людей, для которых мореплавание стало делом всей жизни.
В извечных морских историях подвиги совершаются с необычайной легкостью и удачливостью. На самом деле мореплавание — тяжелый труд. В пути моряка ждут реальные опасности: рифы, шквалы и бури, штормы и не придуманные чудовища. Мореплавание требовало постоянного напряжения всех сил, грозило кровавыми сражениями и рабством, голодом, увечьем и смертью. Но в конечном счете победа оставалась за человеком.
Впрочем, необходимость в мореплавании сводилась не только к добыванию средств существования и расширению сферы обитаемого мира. Она порождалась и стремлением человека к самоутверждению.
Корабль — орудие мореплавания, плод творения трудного и великого искусства судостроения — олицетворял собой человеческий гений, был символом его могущества и возможностей. Именно поэтому он вскоре стал неизбежным атрибутом власти. В Египте и в Финикии, в Элладе и в Карфагене, в Риме и в Византии, в Венеции дожей — повсюду, где сущность владычества видели в том, чтобы поражать подданных пышностью и ужасами, он служил для того, чтобы вызывать восхищение друзей и внушать страх врагам. Такие корабли вряд ли можно было считать увеселительными судами: на них плавали совсем не для того, чтобы наслаждаться морскими просторами.
В конце средних веков парусный корабль нашел и другое применение: под сенью парусов совершали географические открытия, испытывали необычайные приключения. И лишь тогда, когда уже было доказано, что Земля не плоскость, опирающаяся на плечи Атласа, когда привычные прежде понятия безнадежно устарели, а новые открытия разбудили дремавшую в человечестве энергию, тягу к науке и прогрессу, словом, только тогда, когда наш мир шагнул в следующую эпоху, появилось стройное и быстроходное парусное судно, предназначенное только для одной цели — плавания ради удовольствия.
Удовольствие от плавания под парусами и плавание под парусами ради удовольствия. Понятия эти не равнозначны. Уже финикийцам, превосходным купцам и великолепным мореплавателям древности, помимо всепоглощающей страсти к торговле, знакомо было и чувство высокого наслаждения от самого процесса плавания под парусами.
Известно также, что ни зной экваториальных широт, ни жажда и голод, испытанные моряками Колумба, не смогли затмить великолепия солнечных закатов, которые во всей цветовой гармонии открывались взорам первопроходцев во время плавания к берегам Америки.
И те, кто вместе с Магелланом дерзнули совершить первое в истории кругосветное путешествие под парусами, вернувшись из трагического плавания, сохранили воспоминания не только о невероятных трудностях, но и о прекрасных днях, выпавших на долю участников великого похода.
Вообще невозможно было бы поверить, что неуклонное развитие мореплавания стимулировали только жестокая необходимость и коммерческая выгода — кулак и золото. Без романтики, открывающей морякам необозримые океанские просторы, без красоты рассветов и закатов, без свиста ветра в тугих парусах невозможно представить себе настоящего мореплавателя.
… Где и когда возник парусный спорт, кто первым построил быстроходное судно типа яхты? Чтобы ответить на этот вопрос, обратимся к истории европейских стран, лежащих на морских берегах, где были развитые общественные и экономические отношения и высокий уровень культуры. Такие условия на рубеже XVI и XVII веков возникли в бассейне Рейна и Шельды, на территории, занимаемой сейчас Бельгией и Голландией. Населявшие эту приморскую низменность народы уже в VIII веке сооружали плотины и дамбы, отвоевывая землю у моря. Многочисленные рукава дельт Рейна, Шельды и постоянно растущая сеть каналов создали со временем удобную и густую систему водных путей. Одаренность и трудолюбие населения способствовали расцвету ремесел и торговли. Богатство страны распаляло аппетиты соседей: французские, испанские и германо-австрийские короли не раз пытались захватить страну. Борьба патриотов против иноземного ига длилась несколько веков, пока наконец мужественный и самоотверженный народ не победил. В конце XVI века была образована Республика Соединенных Провинций Нидерландов, которая с XVII века получила название Голландии. За короткое время после завоевания независимости Нидерланды превратились в могучую морскую державу. Уже в 1609 году голландский флот насчитывал свыше 20000 судов, на долю которых падало свыше 60 процентов морских торговых перевозок Европы.
Используя для судостроения исключительно привозной лес, голландцы ежегодно спускали на воду до тысячи превосходных судов. Корабли их славились простотой конструкции, удобством в эксплуатации, хорошими мореходными качествами.
Во второй половине XVII века Голландия достигла полного расцвета. Обширные связи с миром, высокоразвитая экономика, наука и культура сделали ее ведущей державой мира, а мощный торговый флот укреплял экономическое могущество страны на всех континентах: корабли голландских акционерных обществ Ост-Индской и Вест-Индской компаний добирались до Австралии, Тасмании, Китая, Японии, Африки, Индонезии, Цейлона, Южной Америки. Роль, которую Голландия играла тогда в цивилизованном мире, со многих точек зрения можно считать прогрессивной.

Правительственная яхта штатгальтера Голландии, согласно рисунку 1678 г.
Именно голландцы стали первыми плавать под парусами ради собственного удовольствия и спортивного интереса.
Прежде считали, что родиной яхт является Англия. Однако английский словарь 1670 года определял «яхту» как «голландское прогулочное судно». Современный оксфордский словарь также дает родословную слова «яхта» от голландского «jacht, jagt» как отглагольного существительного от «jaegen» — гнаться, догонять.
Согласно этим источникам, слово «яхта» первоначально означало то же, что и «гончая» — корабль, служащий для погони или преследования. Таким образом, быстроходность была главным отличительным признаком парусного судна, названного яхтой.
Посещавшие Голландию иностранцы обращали внимание на парусники с комфортабельными каютами. Они принадлежали, несомненно, людям зажиточным и предназначались для отдыха в живописных местах. Развитию туристского парусного плавания ради удовольствия благоприятствовали водные пути, подходившие к порогу почти каждого дома. Для голландца яхта была тем же, чем является для современного человека личный автомобиль, служащий и для дела, и для удовольствия.
Естественно, среди владельцев яхт возникало соперничество, поначалу случайное, а затем перешедшее в стремление состязаться.
Желание превзойти других — не самая благородная, но естественная и распространенная черта человеческого характера. Можно полагать, что желание выделиться побуждало первых голландских яхтсменов идти на немалые расходы, чтобы улучшить свои яхты во всех отношениях.
В тот период голландцы были непревзойденными мастерами парусного кораблестроения и ввели многие важные усовершенствования не только в технику судостроения, но и в оснащение парусников. От примитивных парусов викингов, неуклюжего такелажа генуэзских, испанских или португальских парусников голландские корабли отличались прежде всего более совершенной конструкцией корпусов — узких и, следовательно, более быстроходных, не отягощенных излишними надстройками. По сравнению со средневековыми судами голландские корабли были значительно лучше оснащены парусами, легко управляемы, хорошо приспособлены к переменчивым условиям плавания, высокоманевренны.
Развитая морская торговля, рыболовство, а также необходимость создания морской и речной патрульной службы способствовали специализации голландского кораблестроения. Вид конструкции и размеры судов определялись их назначением. Для гонок специально строили небольшие парусники. Небольшие парусные суда необходимы были также для обслуживания многочисленного флота крупных кораблей. В таких же судах нуждалась патрульная служба, созданная для борьбы с контрабандистами и пиратами. Важнейшими качествами патрульных судов были быстроходность и маневренность, способность нести дозорную службу в любую погоду в бурных водах Ла-Манша и Северного моря. Небольших и быстроходных парусников требовали, естественно, и жизненные интересы пиратов и контрабандистов.

Голландская прогулочная яхта (длина 8,58 м, ширина 3,44 м) распространенного в XV веке типа.
Конечно, яхтостроители воспользовались опытом, накопленным голландскими конструкторами, прежде всего для увеличения маневренности и быстроходности яхт.
Яхтами в Нидерландах на рубеже XVI и XVII веков увлекались лишь зажиточные люди.
Парусное плавание в целях развлечения, несомненно, возникало из стремления не ударить лицом в грязь перед другими и, конечно же, из любви к морским приключениям. Таковы побуждения человека, отправляющегося в путь под парусами и триста лет назад, и сегодня. В то же время плавание на яхтах — сочетание личного и коллективного начала, присущее человечеству вообще. Естественно, что каждая группа людей (экипаж парусника) стремилась помериться силами с другой группой. Гонки — старейшая форма соперничества в плавании под парусами.
Трудности и лишения при плавании под парусами, по мнению многих, должны были наложить отпечаток при формировании личности человека, преобразить его. Человек мужал телом и духом, приобретая такие черты характера, без которых мореплавание вообще было бы невозможно.
Любительскому плаванию под парусами с самого начала сопутствовало чувство прекрасного. Яхтой не считалось то судно, которое своей формой и оснасткой не вызывало восхищения. Не заслуживал звания яхтсмена и тот, кто не признавал правил, установленных негласными законами товарищества, этическими нормами, морским этикетом.
Уже в первой половине XVII века голландский яхтинг пленял не только моряков. Его отмечали и популяризовали такие художники, как Ян ван де Каппелле, отец и сын ван де Вельде — выдающиеся голландские маринисты. Прежде чем стать знаменитым художником, ван де Вельде-старший несколько лет провел в море, а затем — как официальный художник флота — получил в личное распоряжение яхту, ставшую для него и мастерской, и моделью. На некоторых картинах художника в центре морских сражений изображена именно эта яхта — «мой галиот», как называл ее ван де Вельде.
Голландская живопись богата произведениями, посвященными этой теме. Насыщенная теплым солнечным светом картина «Праздник яхт» Яна ван де Каппелле изображает флотилию яхт во время смотра. Другой голландский художник того времени показал парусную регату, прерванную внезапно налетевшим шквалом.
Тяга к плаванию под парусами в Голландии была понятна: могучий флот страны создавал экономические предпосылки для развития яхтостроения, зажиточные слои населения могли путешествовать ради удовольствия, это и породило новую форму использования парусного судна. Со временем другие страны обогнали Голландию как в могуществе и богатстве, так и в развитии любительского плавания под парусами. Однако несомненной заслугой голландцев останется открытие ими парусного плавания ради удовольствия.
В сегодняшнем понимании любительский парусный спорт — это спорт, которым люди занимаются, чтобы совершенствоваться, приятно провести время, отдохнуть после работы, насладиться красотой окружающего мира.
Но до того, как любительский парусный спорт приобрел нынешнюю форму, он прошел многовековой путь развития.
Этот процесс, начавшийся в эпоху Возрождения и длящийся почти четыре века, не завершился и сейчас. Ибо это процесс исторический, в котором парусные гонки отражают характерные черты общественного и экономического развития тех слоев общества, которым яхтинг в данный период прежде всего служит. Вместе с тем это процесс психологический, так как с течением времени человек открывает в парусном спорте все новые возможности.

2. Колыбель парусного спорта

История основывается на фактах. Событие, не имеющее документального подтверждения, считается вероятным, но не достоверным, следовательно, может относиться и к области легенд. Что касается плавания под парусом ради удовольствия, то установить историческую последовательность первоначальных событий столь же трудно, как и определить начало использования паруса вообще.
И все же мы точно, со ссылкой на подлинный документ, можем сказать, кто, когда, где и каким образом открыл первую страницу истории любительского плавания под парусами.

Открытая парусная лодка «Фрише тьотер».
Очевидно, на такой лодке Генри де Вогт отправился в рейс в 1601 году из Голландии в Англию.
Этим моряком был голландский хирург Генри де Вогт, получивший 19 апреля 1601 года письменное разрешение на рейс от Флиссингена до Лондона « … в небольшой открытой лодке, совершенно самостоятельно, рассчитывая лишь на Провидение», — как писал он в своем прошении. В разрешении было отмечено, что голландец имеет право заходить в порты укрытия, поскольку он боялся « …встречи в море с большими пиратскими и военными кораблями, которые могли его захватить или задержать».
Кроме того, что Генри де Вогт был хирургом, мы ничего больше о нем не знаем: ни его возраста, ни того, был ли он знаменитостью в мире медиков или обычным костоправом. Не знаем также и того, что явилось причиной его рейса в Англию: пари с друзьями или жажда морских приключений. Не установлено, использовал ли де Вогт полученное разрешение и отплыл ли он в Лондон. Архивы канцелярии штатгальтера Соединенных Провинций Нидерландов об этом умалчивают.
Несмотря на подобные пробелы, очевидно уже не восполнимые, сведения о выдаче разрешения для одиночного морского путешествия под парусами можно считать фактом несомненным. Поэтому мы вправе видеть в лице голландского врача первого в истории яхтсмена.
В плавании по внутренним водам Нидерландов у де Вогта, разумеется, были, хотя и неизвестные нам, предшественники. Но документальных доказательств того, что кто-то до него предпринял на яхте длительное путешествие, направляясь в другую страну, нет. Ныне мы охарактеризовали бы плавание де Вогта как «одиночный туристский рейс», что имеет немалое значение для того, чтобы установить давность определенной направленности интересов в парусном плавании.
То, что уже на пороге XVII века для совершения зарубежного рейса требовалось получить письменное разрешение, и теперь не кажется чем-то необычным. Можно лишь поражаться постоянству административных порядков. Нужно отдать должное и голландскому чиновнику, принявшему столь важное и разумное решение по весьма необычному в то время вопросу. А то что выдача разрешения требовала согласия самого главы республики, еще раз подчеркивает важность и необычность этого события.
Возможно, хирург де Вогт был другом кого-либо из приближенных или самого штатгальтера Аремберга, благодаря чему и получил разрешение на путешествие, идея которого, может быть, возникла во время веселого застолья. И хотя для такого рода предположений нет веских оснований, они достаточно правдоподобны.
Расстояние от Флиссингена до Лондона составляет по прямой не более 130 морских миль, в том числе 100 миль в открытом море. Такой маршрут при хороших навигационных условиях не представляет значительных трудностей. Однако на этой трассе преобладала переменчивая погода: мореплавателя подстерегали внезапные туманы, шквалы, штормы и штили. Особенно опасны были сильные морские течения.
Но не только стихия угрожала де Вогту. В Ла-Манше свирепствовали пираты. В случае встречи с ними одиночный мореплаватель мог рассчитывать только на свою храбрость и в большей степени на удачу, а может быть, и на то, что его отвага и безрассудная храбрость вызовут восхищение и найдут отклик в суровых сердцах морских разбойников. К бумагам, как правило, пираты никакого уважения не испытывали. Принимая во внимание и тот факт, что Генри де Вогт намеревался плыть в одиночку, мы должны выразить восхищение не только его замыслом, но и смелостью, которой хирург-яхтсмен наверняка не был лишен.
Путешествие де Вогта можно считать делом человека смелого и увлеченного плаванием под парусами, сознательно шедшего на поиски морских приключений. Даже если допустить, что в решении пойти на риск свою роль могло сыграть денежное пари, все же в основе такого решения были благородное желание показать личную отвагу и навыки истинного мореплавателя.
Голландский яхтинг оказывал значительное влияние за рубежом. Рассеявшиеся по всему миру голландские купцы несли в новые поселения образ жизни своей родины. Доказательством тому может служить найденная в источниках запись о постройке яхты «Онруст» в Новом Амстердаме (сегодняшний Нью-Йорк) уже в 1614 году.
Голландское влияние распространялось и на расположенную по другую сторону пролива Англию. Коронованный в 1651 году Карл II Стюарт, потерпев поражение от Кромвеля, вынужден был в том же году искать убежища на континенте, где он провел 9 лет. За это время он многому научился, а в период пребывания в Голландии познал не только секреты заморской торговли, колониальной политики, кораблестроения и искусства морских сражений, но и обаяние яхтинга.
Особое влияние на пристрастие Карла II к плаванию под парусами имели обстоятельства, при которых он в мае 1660 года вернулся на английский трон. Известие о решении английского парламента застало его в городе Бреда, где он проживал в то время. Голландцы предоставили в распоряжение короля флотилию яхт, на которых он, его родственники и придворные сановники по каналам и рекам доплыли до Шевенингена. Там короля ожидал английский военный корабль.
Вскоре после возвращения Карла II на престол Ост-Индская компания, учитывая его увлечение, сочла полезным подарить английскому королю две красивые яхты: «Мэри» и яхту поменьше — «Бизань». Это был воистину королевский дар, хотя и не лишенный расчета на ответную благосклонность монарха.
Однако Карл II и его родной брат (позже король Яков II) относились с недоверием к любым дарам и не верили в бескорыстие. Их помыслы были направлены на постройку собственного флота и укрепление могущества королевского дома Стюартов. Возвращение Стюартов на английский трон совпало с поворотным пунктом в истории роста британского морского военного и торгового могущества, а также с решением вопроса об отечественном яхтинге и развитием собственного яхтенного судостроения.
Это подтверждает запись в дневнике Самюэля Пеписа, секретаря Адмиралтейства военного флота и известного хроникера английских событий того периода:
«16 апреля 1661 года… с владельцем Ковентри отправились в Дептфорд, где осматривали новую прогулочную яхту, которую комиссар Петт построил для Карла. Что и говорить, красивая вещь!..»
Строительство яхты в тот день еще не было завершено, ибо Пепис только 21 мая 1661 года записал, что, возвращаясь на лодке из Дептфорда, они встретили короля, плывущего по реке на испытания своей новой яхты.
Впервые в истории зарегистрированные парусные гонки состоялись в Англии не на яхтах голландского происхождения, а на вновь построенных отечественных парусниках. Как сообщает английская энциклопедия 1953 года, это были яхта «Екатерина», принадлежавшая Карлу II, и «Анна» — его брата герцога Йорка. Яхты были названы так в честь королевы Екатерины и герцогини Йоркской.
Гонки состоялись 1 октября 1661 года на Темзе. Вот как описал это событие друг короля Джон Эвелин:
«… Сегодня утром я плавал с Его Королевским Величеством на одной из его яхт, судов, неизвестных у нас до того, как голландская Ост-Индская компания подарила королю эту искусную вещь. Речь шла о пари на состязание между его новой яхтой и яхтой герцога Йорка. Заклад составлял 100 гиней. Гонки от Гринвича до Грейвсенда и обратно. Король проиграл, идя против ветра туда, но отыграл ставку при возвращении. На палубе находилось много дворян и лордов. Временами Его Величество сам управлял яхтой. Его весельный барк и лодка с кухней сопровождали нас…»
Приходится сожалеть, что в это утро Пепис встал поздно, а затем целый день провел на службе. Он, возможно, точнее, нежели Эвелин, описал бы эти гонки, так как о своих прогулках на яхте обычно рассказывал более пространно.
Вот типичное для Пеписа описание прогулки 17 и 18 сентября 1665 года:
«… Действительно, через некоторое время мы были готовы. Нам доставили яхту «Бизань», и мы поплыли к Грейвсенду. Со мной был слуга Том. В Грейвсенде мы поставили яхту на якорь и после ужина и веселой беседы легли спать — очень удобно, на перинах, в каюте…»
Видимо, прогулка понравилась Пепису, так как уже через пять дней он снова отправился в путь.
«… Потом в Гринвич, — писал Пепис 23 сентября, — а вечером с капитаном Куком — на яхте в море… На следующий день, проснувшись, выпив и побеседовав, отправились в лодке на берег, в Грейвсенд. Утро было тихое и погожее. У тамошних рыбаков купили неплохую рыбу и велели приготовить ее на завтрак, а сами пошли прогуляться…»
Дневник Самюэля Пеписа прекрасно передает социальный, политический и нравственный климат английского общества периода реставрации Стюартов. Полная интриг, пьянства и кумовства атмосфера лондонского двора, конечно, не способствовала развитию широкого, отличавшегося от привилегированного яхтинга. В Англии времен Стюартов яхтинг был недоступен широким слоям общества.
Сам король владел флотилией из 18 яхт.
«В начальном периоде британского парусного спорта, — отмечает оксфордский энциклопедический словарь, — яхты строились по типу военных кораблей и даже оснащались комплектом пушек. Они маневрировали в составе эскадр, подражая военным кораблям флота, с которыми часто проводили совместные учения. Это позволяло Адмиралтейству накапливать ценный опыт, игравший важную роль в усовершенствовании военных кораблей».
Отсюда следует, что самый ранний британский яхтинг был не только средством развлечения короля и его двора. Он выполнял также важные государственные функции.
Принадлежность к привилегированной группе яхтсменов подчеркивала аристократическое происхождение, показывала ту высокую ступень в обществе, которую они занимали. Проникновение в узкий кастовый круг яхтсменов могло рассматриваться как определенный шаг по социальной лестнице.
В те времена обладание роскошной яхтой было признаком могущества владык. Забавный пример именно такого понимания вещей дал бранденбургский курфюрст — позже прусский король — Фридрих I. Сумев в 1701 году благодаря политическим интригам короноваться в Кенигсберге королем Пруссии, он счел необходимым подчеркнуть свое новое высокое звание наличием королевской яхты и заказанную в Голландии за огромную сумму — 100.000 талеров — яхту помпезно назвал «Корона».
Его сын и наследник Фридрих Вильгельм I пошел еще дальше, сделав ту же «Корону» предметом политического подкупа. Этот создатель пресловутой прусской армии отличался неимоверной скупостью. Он не жалел денег только на военные нужды. Расходы на содержание роскошного прогулочного судна были невыносимы для скупого Гогенцоллерна, и он подарил яхту русскому царю, рассчитывая этим подарком завоевать расположение Петра I. Так «Корона» очутилась на Неве.
Деятельность Петра I, всестороннего и энергичного реформатора, сблизившего Россию с Западом, никогда не оценивалась историками однозначно. Огромные преобразования осуществлялись Петром I за счет небывалого гнета народа и проводились с беспощадностью, близкой к жестокости.
В конце XVII века молодой Петр отправился в путешествие на Запад. В Голландии у великолепных мастеров города Саардама он прекрасно освоил дело судостроения. Собственноручно построенный Петром I бот еще и сегодня вызывает восхищение туристов, посещающих гранитный город на Неве. Разумеется, не мог быть искусным кораблестроителем тот, кто сам не проверял в плавании особенностей построенного им судна. О Петре I мы знаем, что он стал заправским моряком, посвященным во все секреты парусного искусства. Петр I был основателем Петербурга, а также создателем флота и морского судостроения в России.
Создание собственного флота потребовало огромных усилий. Опора исключительно на чужестранных наемников сделала бы замысел Петра делом весьма дорогостоящим и в то же время политически неустойчивым. Нужны были собственные морские кадры и соответствующая подготовка, чтобы служба в отечественном флоте стала действительно родным и патриотическим делом для русских людей.
В те времена в западных странах, особенно в Англии, служба на море была каторгой, на которую осуждались бродяги, преступники и пьяницы. Люди любыми средствами стремились избежать вербовки во флот.
Петр I понимал, что в земледельческой и сухопутной России, не имеющей морских традиций, необходимы специальные меры, чтобы направить внимание российского общества к морю. В 1718 году он учредил «Потомственный Невский флот» из 141 яхты, установив для него своим указом организационный статус. Основанный таким образом первый в мире парусный клуб с собственным флагом не был, конечно, в условиях царского деспотизма добровольным объединением. Поэтому неудивительно, что после смерти своего основателя, наступившей в 1725 году, невская флотилия просуществовала недолго.
Однако дворяне Петра I и их дети тянулись к морю и морской науке, учились плаванию на яхтах, участвовали в групповых смотрах, учениях в составе эскадр и в парусных гонках.
Можно лишь удивляться прозорливости Петра I, его глубокому пониманию значения моря и судоходства для страны и неотлагательной потребности подготовки собственных морских кадров. Однако петровская флотилия на Неве, хотя и оставила в истории интересный след, не вызвала перемен в основных тенденциях развития яхтинга ни в России, ни тем более в мире. Трудно также судить, в какой мере невская флотилия способствовала развитию яхтинга в России XIX века. Известно только, что в период, предшествовавший первой мировой войне, русские яхтсмены были убеждены в несомненности пользы, приносимой яхтингом государству. Такого же мнения придерживались и поляки, которые осваивали тогда науку плавания под парусами на территории России.
Яхтинг развивался повсюду так, что круг яхтсменов был ограничен. Главным «ограничителем» выступали имущественные возможности яхтсменов. Зависимость эта была тем большей, чем более коллективно проводилось плавание под парусами.
Морякам, увлекающимся групповым яхтингом (а такой яхтинг доминирует и по сей день), необходимы были суда быстроходные и изящные, отвечающие требованиям моды и правилам морского этикета. Это становилось серьезным барьером для тех, кто, кроме желания плавать, ничем больше не располагал. Небогатый человек, если его привлекали паруса и море, мог в лучшем случае пойти обслуживать паруса в качестве «палубных рук». Поэтому яхтинг в тот период был развлечением прежде всего наиболее богатых и влиятельных людей. Он начинался и развивался в кругах родовой и финансовой аристократии и на протяжении почти трех веков ограничивался в основном обособленными группами яхтсменов. А протекция правящих кругов придавала ему еще большую пышность и обособленность.
В период зарождения любительского парусного спорта поводом для гонок служили, вероятно, чаще всего споры о качествах и быстроходности яхт. Сомнение в достоинствах чужой яхты становилось своего рода вызовом. Ответом на вызов был честный морской поединок. Секунданты обеих сторон определяли условия встречи и руководили состязанием. В кодексе чести можно найти начало многих обычаев и правил парусных гонок, и прежде всего их особой атмосферы честной борьбы, борьбы лояльной, направленной на разрешение спора, а не на унижение соперника.
Благородный характер борьбы за победу, хотя и был обязательным принципом, полностью соблюдался, однако, не всегда. Можно предположить, что там, где речь шла не только о чести, но и о денежной ставке, граница между тем, чего требовала лояльность по отношению к сопернику, и тем, к чему склоняла страсть игрока, не раз нарушалась.
Со временем флотилии яхт, сгруппированные в одной местности, превращались в неформальные сообщества их владельцев. Принадлежа к одному общественному кругу, собственники яхт были, естественно, знакомы и преследовали одни и те же интересы. Совместные прогулочные рейсы, праздничные смотры и гонки требовали установления срока встреч, церемониала, места и трассы, а также условий гонок. Благодаря этому возник круг общих интересов и переживаний, увлекательная идея морского братства. Укреплялись обычаи и традиции взаимных действий, правил поведения и организации, возникала потребность в иерархии. Для руководителей флотилий само собой напрашивалось звание «командор».
Формированию принципов поведения и правил лояльного состязания в гонках способствовали правовые традиции, основанные на решении конкретных случаев в прошлом. Благодаря этому каждое событие, порождающее чьи-либо сомнения или возражения, рассматривалось и обсуждалось лицами, хорошо знакомыми с ситуацией. Правда, свод правил такого рода создавался медленно и был расплывчат, но отвечал непосредственным потребностям, а как норматив довольно гибкий позволял его доработку и совершенствование применительно к реальным нуждам.
Первая организация, объединяющая яхтсменов, названная Водный клуб коркской гавани (Cork Harbour Water Club), появилась в Южной Ирландии в 1720 году (название «клуб» в английском языке издавна употреблялось для определения группы лиц, объединенных общими интересами). Особым признаком клуба парусников, как и некоторых других клубов, было то, что прием в него требовал тайного голосования.
Существование первого яхт-клуба было непродолжительным. Однако его появление свидетельствовало не только о том, что в начале XVIII века яхтинг достиг также и Ирландии. Раннее появление в этой угнетенной Англией стране обособленного общества представителей британской аристократии подчеркивало здесь исключительно элитарный характер яхтинга.
Яхтинг проник из Голландии не только в близко расположенные Англию и Ирландию, но и в отдаленную Россию Петра I, и в Северную Америку. Можно считать, что в конце XVIII века не было цивилизованной страны, где не знали бы плавания под парусами с целью развлечения и удовольствия.
Очевидно, и в Польше были известны прогулки на лодках под парусами. Самый скромный шляхтич мог в Данциге вволю насмотреться на нидерландские корабли. К тому же шляхта часто выезжала за границу, а сыновья магнатов нередко посылались на обучение за рубеж и сталкивались в Голландии с яхтингом.
Сформировавшийся в XVII веке на Западе стиль жизни высшего общества, способствовавший развитию яхтинга (отдых на курортах, морские прогулки), проникал на тогдашнюю европейскую периферию с большим опозданием. Поэтому лишь с первой четверти XIX века мы располагаем достоверной информацией о том, как развлекались аристократы у Черного моря, в Одессе — тогдашнем центре курортного сезона.
В частности, поэт Мицкевич в период его пребывания в Одессе писал 7 января 1827 года:
«…В Одессе жизнь была восточная, а попросту говоря — праздная. Но я видел Крым! Пережил изрядную морскую бурю и был одним из нескольких здоровых, кто сохранил достаточно сил и присутствия духа, чтобы вдоволь наглядеться на это любопытное зрелище…»
Плодом этой прогулки Мицкевича стали три великолепных сонета: «Плавание», «Штиль на высоте Тарканкута» и «Буря».
Одессу от Севастополя отделяет расстояние около 160 морских миль. При благоприятном ветре и быстроходном судне рейс мог длиться неполных два дня. Но мы знаем, что яхта перенесла и бурю, и штиль, и спокойный ветер, и можно предположить, что путешествие заняло три-четыре дня.
Уверенность, с которой Мицкевич держался на яхте, наблюдения, отразившиеся в его сонетах, доказывали не только то, что рейс был для поэта бесспорным удовольствием, но и то, что он ощутил морское плавание как подлинный маринист. Путешествие, несомненно, было плаванием под парусами ради удовольствия, и к тому же типичным для яхтсменов того, времени и той среды. Этому нисколько не противоречит то обстоятельство, что яхтсмен получал лишь радость от плавания под парусами, предоставляя труд обслуживания яхты профессиональным морякам. Тогда подобные отношения господствовали почти повсеместно на палубах прогулочных и гоночных яхт — и в буржуазно-мещанской Голландии, и в дворянской Англии, и в демократических Соединенных Штатах Америки.
Впрочем, деление на яхтсменов и судовую команду удерживалось в мировом яхтинге не только в начальный период. Оно существовало более трех столетий, и лишь в недавнее время непосредственное обслуживание руля и парусов стало условием признания и репутации подлинного моряка-яхтсмена.

3. Обьединение яхтсменов

Поначалу яхта представляла собой небольшое парусное судно — изящное, быстроходное и маневренное. Однако при строительстве первых яхт скоростные качества не были основной целью, ради которой ломали голову конструкторы. Они стремились прежде всего добиться изящного внешнего вида и обеспечить комфорт в плавании, так как в те времена деловое и прогулочное назначение яхт доминировало. Долгое время яхта оставалась своеобразной водной каретой знати, которую обслуживал хорошо вышколенный персонал.
Открытие новых континентов дало Европе возможность осуществлять колониальные грабежи в невиданных ранее масштабах. Захваченные колонизаторами и привезенные в Старый Свет богатства стали мощным оборотным капиталом, освобождавшим скованные до той поры производственные мощности.
Открытия и изобретения, более производительный труд в сочетании с эксплуатацией и грабежом других народов приводили к росту материального могущества, основанного не только на угнетении и рабстве, но и на трудолюбии, торговой предприимчивости, технической изобретательности. А поле деятельности воистину было огромным и невозделанным. Поначалу в борьбе за золото побеждали одиночки, ибо успех почти в равной мере зависел от богатого воображения и жестокости, ума и расчета, отваги и неразборчивости в средствах. Но наряду с огромными состояниями и карьерой избранных лиц возрастало также общее благосостояние. Нарождающийся капитализм был безжалостен в эксплуатации бедных — за их счет совершался общий рост производственных мощностей и экономическое обогащение стран.
Народы Западной Европы, жившие на берегах Атлантики и Северного моря, в этот период оказались в лучшем положении, чем народы континентальные, имеющие доступ лишь к внутренним морям. В таком положении находились Италия, Германия, Россия, Швеция, Польша. В изменившихся мировых условиях перед странами, некогда периферийными по отношению к центру средиземноморской цивилизации, то есть перед Англией, Голландией и Данией, открылись новые возможности. Перемещение экономических доминант лишило значения прежний центр, породило политическое брожение и хаос, характерные для XVIII века.
Этот век, как никакой другой, был полон войн и тревог. Свершались перевороты, вспыхивали восстания, продолжались колониальные завоевания и драка за добычу в далеких землях.
Столетие между вступлением на мировую арену Петра I и поражением Наполеона под Ватерлоо отмечено непрекращающимися сражениями, бунтами и революциями, оживленным пиратством на морях и океанах.
В столь неспокойные времена любительское плавание под парусами не могло быть беззаботным.
Но эти же времена способствовали росту общего числа яхт в мире, так как в силу необходимости, навязанной неблагоприятной судьбой, все больше людей пользовались маленькими, быстроходными и вооруженными парусными суденышками. Множилось не только число служебных яхт высших офицеров военного флота, губернаторов и прочих представителей власти. На яхтах отправлялись в поисках счастья изгнанники, преступники и отверженные, доверяя свою жизнь, семьи и спасенное достояние опасной водной стихии.
В подобных вынужденных экспедициях люди зачастую пользовались услугами профессиональных контрабандистов, не делавших особого различия между морским разбоем и контрабандой. Именно их заинтересованность способствовала тому, что яхта стала проворным и быстрым судном, способным уйти от погони больших военных кораблей, таможенных и сторожевых судов.
Великая французская революция и Наполеоновские войны создали особенно благоприятные условия для роста численности небольших быстроходных парусников.
Переброска в Англию преследуемых французских аристократов, попытка Наполеона вторгнуться на Британские острова, происки англичан в Испании и Португалии, а затем континентальная блокада, которая должна была экономически задушить Англию, создали конъюнктуру, в которой многочисленные прибрежные поселения по обе стороны Ла-Манша жили исключительно нелегальным морским ремеслом, достигшим невиданных масштабов.
Опасное занятие требовало от парусников такой быстроходности и маневренности, что подобные суда могли построить только искуснейшие судостроители. Впоследствии эти суда стали образцами для гоночных яхт. В большом количестве их начали строить лишь после окончания Наполеоновских войн.
Но и ранее маневренность и быстроходность небольших парусных судов приносила их владельцам огромную экономическую выгоду. На восточном побережье Северной Америки крепли тринадцать взбунтовавшихся против английской короны штатов. Благополучие их населения в значительной степени зависело от океана, так как мореплавание обеспечивало связь со Старым Светом и позволяло развивать широкую заморскую торговлю. Налоговый гнет и пошлины на любые ввозимые товары стали одной из причин восстания, завершившегося образованием Соединенных Штатов Америки. Но до того, как это случилось, тот, кто обладал небольшим, но быстроходным судном, мог посмеиваться над декретами Георга III и над высокими пошлинами на чай.
1815 год, год окончания Наполеоновских войн, положил начало новому историческому этапу не только в мировой политике и экономическом развитии, но и в развитии яхтинга. На морях время стало цениться на вес золота. Первым американским миллионером стал судовладелец из Салема в штате Массачусетс Элиас Хаскит Дерби, который в период борьбы за независимость использовал свои суда на каперской службе, а затем развернул обширнейшую торговую деятельность, доставляя, в частности, тростниковый сахар в Петербург и отправляясь за чаем в далекий Кантон. Каждый рейс приносил ему стопроцентную прибыль. Чем быстрее плыли его корабли, тем скорее он обогащался.
Таким образом, вложение капитала в увеличение скорости судов, перевозящих ценный товар, окупалось. Вскоре судостроители довели конструкцию судов до такого совершенства, которого никто не достигал ни раньше, ни впоследствии. Используя опыт, накопленный создателями быстроходных судов контрабандистов, конструкторы разработали корабль с лебединым носом и слегка наклонными мачтами — клипер, молнию океанов, верх быстроходности и маневренности.
Но в то самое время, когда родились быстроходнейшие парусники, мир решительно вступил в век пара. Клипер, шедевр судостроителей и моряков-парусников, ошеломил мир поэзией скорости и парусов, но уже при рождении ему угрожал смертельный удар, подготовленный техническим прогрессом и купеческим расчетом.
Рассматривая историю с точки зрения любителя-парусника (а именно с таким взглядом на мир встретится читатель в данной книге), следует подчеркнуть, что период между поражением Наполеона под Ватерлоо и серединой XIX века заслуживает особого внимания. В этот период люди, утомленные долгими войнами, особенно искали отдохновения.
Среди героев Ватерлоо был Генри Уильям Пэджит, лорд Аксбридж, командующий кавалерией герцога Веллингтона. В последний час битвы шальная пуля раздробила ему колено, что привело к ампутации ноги. Одноногий герой, наследник обширных поместий и медных рудников на острове Англси у побережья Уэльса, за военные заслуги получил титул маркиза Англси, под именем которого и вошел в историю Великобритании как генерал, министр, а затем как один из разумнейших правителей Ирландии. В истории английского яхтинга он стал одной из интереснейших личностей.
Страстный яхтсмен с юношеских лет, Генри Уильям положил начало тому виду парусного спорта, который известен в Англии и поныне. Его правнук, Джордж Чарлз Генри Виктор, в 1946 году в 24-летнем возрасте принял командорство в королевском яхт-клубе Уэльса и в яхт-клубе родного острова, доказав, что в течение полутора веков семья Пэджит оставалась верна наследию родоначальника современного британского яхтинга.
Одного из своих сыновей, лорда Альфреда Генрика Пэджита (позже великого конюшего и маршала двора королевы Виктории), маркиз Англси окрестил на яхте, окунув младенца в море. Лорд Пэджит, хотя и не унаследовал после отца титула маркиза, переходящего только к старшему сыну, был не менее страстным моряком-парусником, чем одноногий основатель рода Англси. Он даже умер на палубе своей яхты «Виолетта».
То, что маркиз Англси положил начало роду, преданному делу плавания под парусами, не было его единственной заслугой в развитии яхтинга. Одним из первых Англси сумел понять, как важно использовать для нужд яхтинга опыт, накопленный при строительстве судов контрабандистов.
Жители селения Вайвенхо, расположенного в устье реки Коли близ Колчестера, издавна занимались морским разбоем и контрабандой. Лучшим строителем лодок среди них был Филипп Сайнти. У него Англси и заказал в 1820 году яхту, впервые в истории английского яхтинга потребовав построить быстроходное судно с одной лишь мачтой. Это был знаменитый тендер «Жемчужина», охарактеризованный в 1825 году современниками как «одно из лучших судов такого рода в королевстве». Постройка этой великолепной яхты открыла новую страницу в судьбе поселка Вайвенхо. Поселение контрабандистов превратилось в центр строительства элегантных яхт. На надгробье Филиппа Сайнти в 1844 году были высечены слова: «Строитель «Жемчужины» — яхты маркиза Англси».
О гоночных достоинствах «Жемчужины» и «морском» темпераменте маркиза свидетельствовало такое описание состязания, состоявшегося в 1826 году в Каусе:
«Мистер Джозеф Велд вызвал маркиза Англси на гонки со ставкой в 500 фунтов. У маркиза в то время была «Жемчужина» и меньшая яхта, 40-тонная «Свобода». У мистера Велда — «Стрела» и 40-тонная «Джулия». Договорились так, что «Стрела» будет состязаться с «Жемчужиной», а «Свобода» — с «Джулией». Поскольку «Жемчужина» выиграла свою гонку, а «Джулия» — свою, выплата ставки не состоялась. Принимая вызов, маркиз Англси сказал: «Если «Стрела» победит «Жемчужину», я сожгу свою яхту сразу же по возвращении».
После тягот военных лет популярность яхтинга возросла не только на Британских островах. На континенте — во Франции, Голландии и Скандинавских странах — появилось много новых любителей, ищущих развлечения и приключений в плавании под парусами.
Глубокие социально-экономические преобразования, происходившие в мире в 1815–1850 годах, имели серьезные последствия для любительского плавания под парусами. Ускоренные темпы индустриализации, освоение новых континентов, развитие коммуникаций, техники, отмена рабства, прогресс просвещения и науки свидетельствовали о том, что мир вступил в эпоху капитализма.
Было очевидно, что парусное плавание служит не только для удовольствия. В то время оно активно содействовало прогрессу промышленности и торговли, стало существенным признаком развитой экономики и цивилизации. В разбогатевшей после Наполеоновских войн Англии в 1812–1850 годах число яхт возросло с 50 до 500. И хотя морское плавание под парусами по-прежнему оставалось преимущественно уделом избранных, все больше людей находило возможность заняться яхтингом.
Этот небольшой экскурс в историю необходим для понимания обстановки, в которой делала первые шаги клубная организация яхтинга. Клубу парусников, традиционно называемому яхт-клубом, и ныне присущи признаки времени (конец XVII — начало XIX века), в которое он сформировался.
Конечно, клуб как организованный институт не был изобретением моряков. Можно считать, что клубы в Англии начали действовать по меньшей мере со времен Тюдоров. Уже при Генрихе IV поэт Том Хокклив описал в 1406 году «Дворец приятных компаньонов». Размещался он в Лондоне близ Мидл-Темпл и был чем-то вроде приличного трактира. Во времена Елизаветы в таверне «Под сиреной», на Фридей-стрит, действовал клуб, основателем которого был известный корсар и адмирал Уолтер Ралей.
Первые клубы были прежде всего местом постоянных встреч друзей за общим столом. Разумеется, компания отнюдь не ограничивалась уничтожением вкусных блюд и хорошего вина.
Общность взглядов и интересов проявлялась при обсуждении различного рода вопросов политического, общественного, художественного, научного или хозяйственного характера. Не только масштаб интересов, но и уровень, и традиции клубов были весьма разнообразны. Примером таких странных традиций был английский «Клуб телячьей головы», возникший после казни Карла I Стюарта. Члены этого клуба ежегодно собирались в день казни монарха и торжественно съедали телячью голову, в которую была воткнута пика. Так продолжалось до тех пор, пока на трон не вступил Карл II. Члены клуба пали жертвой реставрированной монархии.
Якова, герцога Йорка, яхта которого проиграла королевскую регату на Темзе, называют основателем старейшего клуба. Это был Королевский клуб военного флота (Royal Navy Club), основанный в 1674 году и ставший прототипом офицерского казино. Клуб слыл образцовым. Начиная с XIX века ему стали подражать и другие.
Владельцы яхт, базирующихся в одном и том же порту (особенно зимой, когда плавание не доставляло удовольствия), встречались время от времени за общим столом, чтобы освежить воспоминания о прошедшем сезоне, договориться о планах на ближайшее лето, побеседовать о яхтах, их достоинствах и подготовке к новому плаванию.
Разумеется, такие встречи нельзя было считать организованными клубами моряков-парусников. Не были клубами и флотилии яхт. Однако в ходе зарождения клубной организации яхтинга проявлялись весьма характерные общие признаки. Ничто в этом движении не было навязано сверху, ничего не решалось, исходя лишь из теоретических предпосылок или основываясь на чужих образцах. Все складывалось самобытно, вытекало из очевидных нужд и характеров людей.
Постепенно в жизни любителей плавания под парусами рождались традиции и обычаи, перенесенные затем в организованные яхт-клубы и поддерживаемые до настоящего времени. Это были традиции равноправия и братства, дружбы и верности; традиции влюбленности в свою яхту и ее экипаж, сознательной дисциплины и преданности общему делу; традиции учтивости и чести, правда не выходящие за пределы избранной группы, однако в ее границах соблюдавшиеся весьма строго.
Эти традиции понятны и близки яхтсменам и сегодня. Они же стали стимулом взаимного соперничества и, естественно, способствовали развитию спортивных парусных регат (как именовались гонки судов).
Почти до середины XIX века парусные яхты служили прежде всего для путешествий и прогулок. В особых случаях разыгрывались состязания, организовывались показы, смотры и парады яхт. Однако уже в 1775 году в Англии возникла организация любителей плавания под парусами, называвшаяся Камберлендская флотилия (Kumberland Fleet), специально предназначенная для подготовки и проведения регат, то есть для целей, близких современному понятию парусного спорта.
Возникновению Камберлендской флотилии предшествовала практика гонок. Английский писатель Мэйтленд, излагая историю Лондона, отмечает, что плавание на веслах и под парусами ради удовольствия было распространено на Темзе издавна. Уже в 1715 году принц Камберленд, брат короля Георга II, впоследствии первый лорд Адмиралтейства, учредил так называемый Камберлендский кубок — самую старинную награду в гонках яхт, до сих пор разыгрываемую в Каусе. О серебряном кубке, ежегодно учреждаемом Камберлендским обществом, упоминал в 1801 году в своей работе «Спорт и развлечения английского общества» лондонский гравер и антиквар Д.Стратт. Гонки на этот кубок проводились обычно на трассе от моста Блэкфайрз до Патни и обратно до Вауксхолла.
Но любительский парусный спорт развивался и вдали от Лондона и Темзы. Благоприятные условия для этого были на южном побережье, у пролива Ла-Манш, вблизи большого торгового порта Саутгемптона и базы военно-морского флота в Портсмуте.
Залив Солент и остров Уайт, где расположен город Каус со старинным замком в центре, образуют живописное побережье графства Хэмпшир. В этом районе с мягким климатом и давними морскими традициями гонки парусных яхт проводились начиная с 1780 года. Именно там в 1812 году пятнадцать владельцев яхт основали эскадру, формально считающуюся старейшим английским яхт-клубом, — Королевскую яхтенную эскадру (Royal Yacht Squadron). Членами этого клуба могли стать только владельцы яхт, имеющих водоизмещение не менее 10 тонн, а прием в члены клуба производился путем баллотировки. В 1817 году желание вступить в члены клуба выразил принц-регент, позднее король Георг IV. В молодости это был человек элегантный, остроумный, любящий светский образ жизни. Его отец Георг III, изнуренный болезнью, после поражения в войне с Соединенными Штатами Америки передал правление страной сыну. В период этого регентства для Англии наступили тяжелые годы Наполеоновских войн, из которых страна вышла победительницей.
Принятие регента в клуб не вызвало, разумеется, затруднений и щедро окупилось. Став королем, Георг IV в 1820 году дал эскадре в Каусе право называться «Королевской» и разрешил поднимать на судах эскадры английский военный стяг. Со времен Георга IV обычай вступления главы государства в члены старейшего яхт-клуба сохранился до наших дней в качестве почитаемой морской традиции как в монархических, так и в демократических странах.
В хрониках Королевской яхтенной эскадры имеется немало любопытных историй баллотировок. В этот изысканный клуб стремились попасть многие, но его члены, составляющие наиболее замкнутую группу английских яхтсменов, превыше всего соблюдали аристократическую кастовость эскадры. Так, в 1899 году, несмотря на дружбу с принцем Уэльским, не прошел при голосовании сэр Томас Липтон — английский миллионер и чайный кооль, один из наиболее щедрых меценатов яхтинга, подаривший пять яхт для знаменитых гонок на Кубок Америки. Правда, в конце концов сэр Томас Липтон был принят в члены клуба, но произошло это лишь 32 года спустя, за год до смерти 70-летнего старика.
Значительно раньше имело место другое событие. В члены яхт-клуба не был принят некий лорд, владелец 150-тонной шхуны, вооруженной восемью пушками. При известии о неблагоприятном результате баллотировки вспыльчивый лорд бросил якорь в Каусе перед резиденцией клуба. Направив пушки на замок, он просигналил с палубы, что откроет огонь, если перед ним не извинятся за отказ принять его в члены клуба Королевской яхтенной эскадры.
Угрозу, видимо, признали заслуживающей внимания, так как повторная баллотировка была благоприятной для кандидата, готового открыть себе доступ в яхт-клуб ядрами пушек.
В год похода Наполеона на Москву в Англии было около 50 яхт. 15 из них входили в Королевскую яхтенную эскадру. Почти весь остальной состав тогдашней английской флотилии яхт был сосредоточен в Лондоне и его окрестностях и оставался в кругу Камберлендской флотилии, которая в 1823 году преобразовалась в Темзинский королевский яхт-клуб (Rojal Thames Jacht Club) — один из самых заслуженных в истории развития парусного спорта и действительно старейший британский яхт-клуб.
Первоначально английские яхты строились на судостроительных верфях, выпускавших самые различные корабли. Из дневника Самюэля Пеписа можно сделать вывод, что часто это были королевские корабельные верфи, то есть верфи военно-морского флота.
По мере развития кораблестроения происходила, разумеется, специализация. Особым признаком мастерства в строительстве яхт считалась истинно ювелирная тщательность отделки, что было не под силу обычным корабельным плотникам. Поэтому мы без удивления узнаем, что уже в 1780 году, за 30 лет до основания Королевской яхтенной эскадры, в Госпорте, вблизи Саутгемптона, действовала верфь яхт, основанная Франциско Каленсо Амосом. В 1809 году начал свое обучение на этой верфи Кампер, а в 1842 году — Бенджамен Никольсон. Верфь фирмы Кампер и Никольсон конструирует и строит яхты с 1855 года и по сей день.
В XVIII веке яхтинг начал развиваться и в других странах. На Американском континенте полковник Левис Моррис из Нью-Йорка в 1717 году имел яхту «Фэнси». Капитан Джордж Кроуниншольд из Салема в Массачусетсе — штате, начавшем борьбу Соединенных Штатов за независимость, — с 1801 года владел шлюпом «Джефферсон» водоизмещением 22 тонны.
Капитан Кроуниншельд был богатым судовладельцем. Его состояние умножила война, а затем, видимо, и дружба с президентом Джефферсоном, именем которого он назвал яхту. Капитан был удачливым торговцем и большим оригиналом и прежде всего — человеком с большой морской фантазией, ищущим впечатлений и приключений. Об этом свидетельствовал его второй, значительно больший по размерам парусник — великолепная шхуна «Галера Клеопатры», — построенный в 1815 году.
Вызвав огромную сенсацию, Кроуниншельд предпринял рейс в Средиземное море, взяв с собой свыше 300 рекомендательных писем к консулам в европейских портах. Он впервые познакомил страны Средиземноморского бассейна с американским морским флагом и американским образом жизни. У Кроуниншельда был великолепный экипаж. Даже его чернокожий повар превосходно знал навигацию, а посещавшие «Галеру Клеопатры» толпы гостей могли убедиться в его кулинарном мастерстве. Это было первое далекое путешествие яхты американского богача и вместе с тем первый исторически зафиксированный случай использования спортивного флага для пропаганды своей страны за рубежом. После путешествия, полного светских и политических успехов, Кроуниншельд в 1817 году вернулся в Соединенные Штаты Америки, где в ноябре того же года неожиданно умер в возрасте 51 года.
Главным центром раннего американского яхтинга издавна были окрестности Нью-Йорка. Традиции плавания под парусами на прогулочных судах восходят к периоду голландских поселений начала XVII века. В этом районе особую роль сыграла семья талантливых инженеров и изобретателей Стивенсов, судьбы которой были тесно связаны с историей американского судостроения, железнодорожного транспорта и мирового яхтинга.
Построенный Джоном Стивенсом и пущенный в ход в 1802 году на реке Гудзон двухвинтовой пароход на год опередил демонстрацию Фултоном на Сене паровой подводной лодки. В 1808 году Стивене построил второй свой пароход «Феникс», впервые в мире осуществивший удачное морское плавание от Нью-Йорка до Филадельфии (примерно через год после пуска в эксплуатацию на реке Гудзон созданного Фултоном колесного парохода «Клермонт»). В 1815 году Стивене сконструировал и построил первый американский паровоз, в котором применил, в частности, изобретенный им многотрубный паровой котел. Стивене обладал хорошими техническими способностями, большим организаторским талантом и неистощимой энергией.
Любимым развлечением Стивенса, которое разделяли его четверо сыновей, было плавание под парусами. Это был лучший отдых после изнурительного труда в созданных им больших мастерских в Хобокене. Там, где позже младший из сыновей, Эдвин Август, основал замечательное научное учреждение — Технологический институт Стивенса, в 1809 году на воду была спущена первая парусная яхта Стивенсов «Водолаз», длиной 6 метров.
Двумя годами позже, в 1811 году, в Нью-Йорке возник Никкерброкеровский парусный клуб (Knickerbrjcker Boat Club), распавшийся уже в следующем году. В 1820 году была предпринята безуспешная попытка основать Нью-йоркский яхт-клуб. В мире американских отношений создание в начале XIX века организации любителей-парусников было делом нелегким и так же, как и в других странах, требовало более прочного укоренения яхтинга, чем это могло быть в молодом, насчитывающем всего лишь полвека государстве.
Американцы переживали период становления. И хотя их отличала большая энергия и свобода в ведении дел, лишь обзаведясь достатком, они заметили, какое удовольствие можно получать от плавания под парусами ради развлечения, от занятия, столь распространенного у их аристократических, но нелюбимых «родственников» на Британских островах. В первые десятилетия XIX века количество американских яхт росло медленно; следует учитывать, что одновременно шли поиски конструкций, наиболее отвечающих местным условиям.
Стивенсы — в то время лидирующие американские яхтсмены лишь через семь лет после яхты «Водолаз» решились на постройку 17-метровой яхты «Трабл», а в 1820 году — на первый в Соединенных Штатах катамаран «Дабл Трабл». Позже Стивенсы пристрастились к шхунам, построив в 1832 году «Волну», в 1839 году — «Онкахи» и в 1844 году — историческую «Безделушку», длиной по ватерлинии 15 метров.
В каюте этой яхты 30 июля 1844 года в 5 часов вечера собрались девять владельцев нью-йоркских яхт. Они решили основать Нью-йоркский яхт-клуб (New York Yacht Club), а его командором избрали Джона Кокса Стивенса, третьего сына инженера Джона Стивенса, столь же одаренного в области техники, как и вся семья, преданная кораблестроению и технике морского и железнодорожного транспорта.
Уже на другой день из Хобокена под флагом вновь созданного клуба отплыла эскадра, направляясь вдоль Лонг-Айленда в Нью-порт в штате Род-Айленд. Там произошла встреча с двумя бостонскими яхтами: тендером «Бэлл» и шхуной «Северное сияние». Владельцы этих яхт, трое бостонцев, были приняты в Ньюгюрте в члены Нью-йоркского яхт-клуба, старейшего клуба яхтсменов Американского континента.
К старейшим яхт-клубам мира относился также Шведский королевский парусный клуб (Kungeliga Svenska Segel Sallskapet), основанный в 1830 году. Он же был и старейшим балтийским яхт-клубом, учитывая, что существование Клуба невской флотилии в Петербурге было недолговременным.
Создание яхт-клуба в Швеции пришлось на правление Карла XIV — французского мещанина и бывшего наполеоновского маршала Жана Батиста Жюли Бернадотта. Оставив военную службу, Бернадотт согласился на предложенное ему наследование трона Швеции, став в 1810 году приемным сыном короля Карла XIII. Карл XIV изменил воинственную и агрессивную политику Швеции на мирную и на своей второй родине поддерживал развитие экономики, науки и культуры.
Глубоко укоренившиеся у шведов традиции плавания под парусами и удобное морское побережье способствовали развитию яхтинга. Каждый располагавший средствами и временем мог заниматься парусом. Страсть к приключениям, привычка к морю и богатое воображение шведов находили в широком развитии яхтинга весьма удобный выход. С течением лет любительское плавание под парусами стало народным спортом не только в Швеции, но и в Дании, Финляндии, Норвегии. А результаты, достигаемые скандинавами, особенно в гонках, позволяли им постоянно находиться в головной группе мирового яхтинга.
Французы были не менее доблестными и славными парусниками, чем англичане, и, если бы не гений Нельсона и не ошибка Наполеона в оценке боевой пригодности изобретения Фултона, морское могущество Франции, вероятно, не уступало бы британскому. Во всяком случае, быстроходность судов французских контрабандистов конца XVIII века значительно превышала скорость английских таможенных сторожевиков и лишь благодаря случаю один из бретонских тендеров, застигнутый у острова Уайт, попал в руки англичан. Форма этого тендера послужила в 1830 году британскому судостроителю Имману из Лемингтона в качестве модели. Так была построена одна из быстроходнейших яхт — знаменитый тендер «Алярм» для Джозефа Велда.
Славились и французские лоцманские тендеры, очень остойчивые и быстроходные, приспособленные для плавания у океанских берегов. Больше всего их было в Гавре. Однако лишь в 1838 году там возникло первое французское объединение яхтсменов под названием Гоночное общество в Гавре (Societe de Regates du Navre). Двадцать лет спустя в Париже был основан Парижский парусный клуб (Cerkle de la Voile de Paris). Морские клубы действовали также в Руане, в нескольких портах Бретани, несколько позже — в юго-западных портах и, наконец, на средиземноморском побережье.
Практическое применение пара для движения судов вскоре разделило яхтсменов на сторонников и противников этого изобретения. Среди членов старейших яхт-клубов нашлись, разумеется, глашатаи и пропагандисты плавания на яхтах с механическим двигателем. К ним относился и член Королевской яхтенной эскадры Т.А.Смит — энтузиаст яхтинга и охоты на лисиц. Он первым из англичан заказал на верфи в Клайде яхту «Меней», оборудованную паровым двигателем и боковыми колесами с лопастями.
Представьте себе возмущение яхтсменов-парусников, которое вызвал извергающий дым и пар «Меней», подплывший в 1827 году со своим владельцем на палубе к нарядной пристани в Каусе. К Смиту отнеслись соответственно его опрометчивости. Достойный клуб принял единогласное постановление, дисквалифицирующее каждого из членов, применивших на своей яхте паровой двигатель. Протесты и объяснения Смита не помогли. Решение клуба позволило сохранить истинный парусный характер яхтинга, оно было изменено только в 1844 году, когда в клуб были допущены паровые суда мощностью 100 и более лошадиных сил.
Постановление Королевской яхтенной эскадры имело важные последствия, ибо предрешало вопрос плавания ради удовольствия в пользу парусов, решительно отвергая американские паровые новинки. Это, несомненно, было выражением консерватизма английской аристократии. Хотя, как мы видим, постановление было принято без мысли о будущем, оно устанавливало норму, обязательную для английского джентльмена. С той поры спортивной могла быть только парусная яхта.
Осуждение клубом Королевской яхтенной эскадры паровой яхты не смогло отнять у этого судна его практических достоинств. Видимо, Смит не ушел после такого решения из своего клуба и не продал «Менея». Правда, его яхта не получила право носить флаг клуба, но оказалась подходящим средством для индивидуальных морских путешествий. Примеру Смита последовали другие богачи, которых интересовали главным образом морские прогулки, а не само плавание под парусами.
Применение паровой машины, а затем двигателей внутреннего сгорания создало новый тип роскошного прогулочного судна: моторную яхту. Яхта с механическим двигателем освобождала парусные яхты от одной из основных функций, которую они выполняли прежде, — от функции кареты. Теперь судостроители могли всецело сосредоточить внимание на быстроходности и других мореходных качествах парусных яхт. С той поры перед яхтой, окрыленной полотном, была поставлена одна прекрасная и романтическая задача: служить человеческой радости, быть кораблем для плавания, предпринимаемого лишь для отдыха, поиска приключений и удовольствия.
Следует добавить, что XIX век — век яростной борьбы между парусниками и пароходами за первенство на море — способствовал также развитию духа соперничества. Эпоха клиперов, сосредоточив внимание на быстроходности этих судов, научила мир увлекаться гонками этих великолепных парусников. Бурное развитие пароходного плавания быстро вытесняло паруса из торгового и военного флота. Во имя интересов судовладельцев шла беспощадная борьба между моряками, с детства свыкшимися с парусами, и новыми людьми, безразличными к поэзии пассатного плавания под парусами, но верящими в целесообразность технического прогресса.
Любительское плавание под парусами извлекало из этой борьбы пользу. По мере ухода в тень крупных торговых парусных кораблей и нарастания безработицы среди квалифицированных моряков-парусников наиболее даровитые мореходы переходили с клиперов на палубы яхт, принося с собой романтику морских просторов, богатство профессионального опыта, любовь к дальним плаваниям и неисчерпаемую анергию. Еще до того, как крупные парусники окончательно потерпели поражение, их безработные капитаны наметили новые, одинокие морские тропы, по которым с тех пор устремлялись через океаны сотни парусных яхт всего мира.

4. Шхуна «Америка и поражение у острова Уайт

С тех пор как «железный» герцог Веллингтон одержал победу в битве при Ватерлоо, политическая и экономическая гегемония Великобритании не вызывала больше никаких сомнений, по крайней мере у самих англичан. Еще до этого победа Нельсона у мыса Трафальгар обеспечила морякам Альбиона превосходство на морях, которое ранее оспаривала Франция. Казалось, и в яхтинге мировая пальма первенства должна принадлежать англичанам.
После окончания Наполеоновских войн британский парусный спорт стремительно развивался. Росло число вновь строящихся яхт, в том числе таких быстроходных, как тендеры «Алярм», «Пирл» и «Эрроу». Значительно возрос в этот период интерес к состязаниям парусников, появлялись все новые и новые яхт-клубы.
Большую поддержку развитию парусных состязаний оказал королевский двор Англии. После того как король Георг IV стал членом Королевской яхтенной эскадры (Royal Yacht Squadron), а его брат и наследник Уильям IV учредил в 1834 году призовой кубок для победителей регат, яхтинг стал королевским видом спорта, санкционированным верховными властителями государства. Присуждение кубка победителям регат в Каусе стало с тех пор традицией и побуждало владельцев яхт и их экипажи охотно участвовать в состязаниях.
Прогулки на яхтах совершала также многочисленная королевская семья. Во время правления Уильяма IV это привело к забавному инциденту. Официальной престолонаследницей короля считалась его племянница Виктория, бывшая в то время еще подростком. Мать Виктории, герцогиня Кентская, плавая вместе с дочерью на своей яхте вдоль южного побережья Англии, требовала, чтобы все встречные военные корабли и береговые форты отдавали ее яхте королевские почести. Это домогательство доводило до бешенства бездетного короля, до глубины души ненавидевшего свою невестку-немку.
Виктория стала английской королевой в 1837 году. Менее чем через три года она вышла замуж за Альберта, выходца из немецкого рода Саксен-Кобург-Гота. Когда настала пора нанести визиты родственным дворам, Виктория и Альберт, к вящему удовольствию молодой королевы, отправились в вояж на своей яхте. Как вспоминают свидетели, Виктория, взойдя на борт, восторженно воскликнула: «Обожаю суда!» Она с большой ловкостью взбиралась по веревочным трапам и спускалась с них, обмениваясь шутками с экипажем яхты. Позже Виктория и Альберт приобрели имение Осборн на острове Уайт, находящееся у самого берега моря, неподалеку от замка Генриха VIII в Каусе. Они построили там новый большой дворец, в котором в 1901 году, после 64 лет своего правления, скончалась самая долговечная королева мира.
Близкое соседство имения Осборн с местонахождением Королевской яхтенной эскадры и главным центром британского парусного спорта оказало, естественно, значительное влияние на развитие яхтинга. Королева Виктория, находясь непосредственно на острове Уайт, весьма интересовалась всеми событиями, происходившими среди яхтсменов. Особенно она следила за соблюдением этикета и благопристойности. В эпоху правления ее дядей Англию можно было считать страной, высшие сферы которой образовали сборище пьяниц, обжор и развратников. Гувернанткой Виктории была дочь немецкого пастора, которая, в частности, внушила своей воспитаннице отвращение к алкоголю — королева поэтому терпеть не могла пьянства.
Легко себе представить, что джентльмены из Кауса отнюдь не были в восторге от того, что королева вникала в подробности пирушек, которым они предавались после парусных состязаний. Однако Виктория была требовательной, неуступчивой и вместе с тем изобретательной. Хитрая Виктория велела ювелирам, изготовлявшим кубки — призы за победы — делать их без дна, так что из этих кубков нельзя было выпить даже за здоровье самой королевы. В результате джентльмены из Кауса давали волю своим дурным страстям и привычкам лишь во время более дальних плаваний на яхтах.
Бурные события, разыгравшиеся на Европейском континенте в эпоху буржуазно-демократических революций в ряде стран в 1848 году, серьезно обеспокоили деспотичную Викторию. Однако, когда миновала наиболее грозная волна этих социальных потрясений, Виктория увлеченно занялась претворением в жизнь замысла ее супруга Альберта, предложившего устроить в Лондоне всемирную промышленную выставку.
Смелый проект предусматривал сооружение импозантного выставочного павильона в лондонском Гайд-парке, а также проведение во время работы выставки ряда научных, художественных и спортивных мероприятий. Одним из таких крупных мероприятий, долженствующих увенчать выставку и прославить британский яхтинг, стала регата в Каусе, на которую были приглашены спортсмены-парусники всего мира.
Лондонская выставка вызвала вполне понятный интерес и стремление в американских деловых кругах показать Соединенные Штаты в Англии с самой лучшей стороны. Переговоры об участии в выставке вели прежде всего коммерческие и промышленные круги. Осенью 1850 года некий английский журналист обратил внимание на то, что на выставке можно показать одно из прославленных нью-йоркских лоцманских судов. Эта идея подействовала, словно искра на пороховую бочку. Известие переслали Джону Коксу Стивенсу, командору Нью-йоркского яхт-клуба.
Поначалу американцы собирались отправить на выставку лоцманскую шхуну «Мэри Тэйлор». Однако ее создатель Джордж Стирс воспротивился этому, заверив, что он в состоянии построить новую яхту, которая победит в состязании любую, даже самую скоростную яхту в мире.
Джордж был сыном Генри Стирса, одного из ведущих американских судостроителей. Он мечтал о том, чтобы строить самые скоростные суда в мире. В свои И лет Джордж соорудил открытую парусную лодку-плоскодонку; старший брат сломал ее, опасаясь несчастного случая. Шестнадцатилетним парнишкой Джордж построил шлюп «Мартин фон Борен», который в регате победил яхту «Гладиатор», считавшуюся самой быстроходной в этом классе. Победа привлекла к Стирсу внимание командора Стивенса. Три года спустя Стирс соорудил 37-тонную яхту «Манхаттан».
На первых порах Стирс придерживался традиционных конструкций: подводная часть корпуса его кораблей напоминала своей формой сочетание головы трески и хвоста скумбрии. По этому принципу суда строились уже в XVII веке. Пузатый, полный нос рассекал воду, которая обтекала борта, сходившиеся на корме в форме рыбьего хвоста. Но вскоре Стирс изменил освященные традицией пропорции. Он заострил носовую часть и придал ей большую обтекаемость, сделал более вдавленным переход борта от носа к середине и от середины к корме. Надводную часть корпуса Стирс удлинил впереди и у кормы и пристроил длинный бушприт, что позволило увеличить парусность на мачтах. Сконструированная по этому типу лоцманская шхуна «Мэри Тэйлор» прославила имя Стирса. Она оказалась необычайно быстроходной, маневренной и обладала чрезвычайно высокими мореходными качествами. С тех пор она стала образцом для лоцманских судов.
Еще больших успехов Стирс достиг в сооружении яхт. «Сайрин», «Уна», «Рэй», «Джулия», «Сигнит», «Корнелия», «Хэйз» — вот названия яхт, построенных Стирсом. В течение многих лет все они достигали отличных результатов в регатах и прославили Стирса как выдающегося конструктора. Однако судьба не оказалась к нему благосклонной. В 1856 году он погиб в расцвете сил в результате несчастного случая на улице.
В ту пору, когда из Англии поступило приглашение на регату в Каус, Стирс работал на большой верфи в Иот-Ривер, принадлежавшей Уильяму Г. Брауну. Предприниматель согласился взять на себя постройку яхты конструкции Стирса. Оставалось найти группу меценатов, которая согласилась бы финансировать сооружение самой быстроходной яхты в мире и ее отправку через Атлантический океан.
Трудным оказался также вопрос о сроках. Они были очень сжатыми. Выставка должна была открыться 1 мая 1851 года, а регата в Каусе разыгрывалась обычно в августе. В середине ноября 1850 года, когда решалось, принимать ли участие в гонках, до их начала оставалось всего девять месяцев. За это время, помимо самой постройки яхты, нужно было успеть подготовиться к рейсу через Атлантику, осуществить этот рейс и подготовить яхту и ее экипаж к регате. Таким образом, на конструирование и постройку яхты оставалось не больше четырех с половиной месяцев. Что и говорить, срок для столь серьезного предприятия необычайно короткий.
Нью-йоркскому синдикату, созданному для финансирования строительства яхты, предстояло трудное решение. В случае неудачи, помимо риска крупных финансовых потерь, возникала стократ более серьезная угроза потери престижа. Причем не только для самих инициаторов этого всемирного соревнования яхтсменов, но и для страны, исполненной гордости за свои политические и экономические достижения, но пока лишь закладывающей основы могущества и влияния. Сколь же глубокой в этих условиях оказалась вера в талант Стирса, в производственный потенциал верфи Брауна и прежде всего в собственные силы членов синдиката, если, несмотря на все сомнения, дело завершилось заключением договора в форме обмена двумя весьма характерными письмами.
«Милостивый государь! — писал 15 ноября 1850 года владелец верфи Браун Дж. Л. Шуйлеру, уполномоченному синдиката, возглавляемого Дж. К. Стивенсом, командором Нью-йоркского яхт-клуба. — Предлагаю построить для Вас яхту грузоподъемностью не менее 140 тонн по таможенным мерам на следующих условиях. Яхта будет изготовлена самым добротным по возможности образом, обшита медными листами, снабжена оснасткой и оборудована внутри каютами, кухней, столовой утварью, санитарной техникой и т. п. и будет полностью готова к мореплаванию. Выбор внутреннего оборудования яхты и меблировки предоставляется Вам. Выбор формы и конструкции корпуса яхты, ее мачтовое и парусное вооружение предоставляется целиком мне, причем само собой разумеется, что яхта должна быть мореходным судном дальнего плавания, пригодным для навигации в океане. За готовое к плаванию и полностью оснащенное судно Вы уплатите мне 30 тысяч долларов на следующих условиях:
Готовое судно будет передано в распоряжение арбитра, господина Гамильтона Уилкеса, который по проведении в течение двадцати дней испытаний, какие он сочтет нужными, решит, является ли яхта более быстроходной, чем любое другое судно в Соединенных Штатах, которое будет состязаться с ним, или же не является таковой. Издержки, связанные с этими испытаниями, ложатся на Вас.
В случае, если арбитр решит, что яхта не является более быстроходной, чем любое другое судно, которое будет с ней состязаться, Вы полностью освобождаетесь от обязанности принять яхту и уплатить за нее. Больше того, даже если арбитр установит, что яхта более быстроходная, чем другие судна в Соединенных Штатах, Вам предоставляется право отправить яхту в Англию, записать ее для участия в гонках против любого построенного там судна аналогичной величины, и, если яхта потерпит поражение, Вы вправе отказаться принять ее. Все расходы по путешествию туда и обратно ложатся на Вас. Испытания быстроходности могут быть произведены в Англии любым способом, который Вы сочтете необходимым и изложите письменно».
В ответ Шуйлер писал:
«Милостивый государь! Ваше предложение построить для меня яхту грузоподъемностью не менее 140 тонн по таможенным мерам за 30 тысяч долларов с уплатой на определенных условиях, изложенных в Вашем письме от 15 сего месяца, я довел до сведения нескольких моих друзей, интересующихся этим вопросом. Цена высокая, но, принимая во внимание благородный и спортивный характер Вашего предложения, испытания скорости и т. п., мы решили, что предложение такого рода отвергнуть нельзя. Я принимаю его, поэтому и прошу незамедлительно приступить к работе. Ставлю только непременным условием, чтобы яхта была абсолютно готовой к испытаниям к 1 апреля будущего года».
Чтобы получить представление, какой объект предстояло создать, стоит ознакомиться несколько подробнее с яхтой, вошедшей в историю парусного мореплавания под названием шхуна «Америка».
Ее длина по палубе, от носа до кормы, составляла 28,5 м, а вместе с бушпритом — 38,25 м; ширина — 6,86 м; осадка — 3,35 м; грузоподъемность — 170,5 тонны. Высота передней мачты — 24,23 м, главной — 24,69 м. Корпус был сооружен на каркасе, скомпонованном из пяти сортов древесины и охваченном стальными скрепами. Обшивка корпуса выполнена из светлого дуба, толщиной в 76 мм, а палубы — из желтой сосны, толщиной 64 мм. Все днище вплоть до высоты в 15 см над ватерлинией обито медными листами. Корпус окрасили краской оловянного цвета извне и белого цвета — изнутри.
Под палубой яхты был проложен удобный коридор, который вел от кормы до носовой каюты. Площадь передней каюты, предназначенной для шести человек экипажа яхты, составляла около 5,5 на 6,5 м, она была оборудована спальными койками, удобными шкафчиками и кладовками для инвентаря. Позади нее, по направлению к корме, находились два туалета, умывальня и кухня. В роскошно оборудованной главной каюте имелось 15 спальных мест. У правого борта, рядом с кокпитом, помещалась изысканная ванная, а на противоположной стороне находился большой гардероб. Сзади, за кокпитом, была устроена кладовая для парусов и помещалась роскошная кормовая каюта. Стены кают, облицованные плитками из розового и орехового дерева, украшены резьбой и полированы. Обивка сидений и драпировка изготовлены из зеленого шелкового вельвета. Какого бы мнения мы ни были сегодня об изяществе этого интерьера, нет сомнения, что строители яхты не пожалели средств, чтобы сделать его весьма презентабельным. Общая площадь комплекта главных парусов шхуны «Америка», изготовленного лучшим нью-йоркским мастером того времени Р. Г. Вильсоном, составляла 489 кв.м.
Несмотря на все усилия конструктора и работников верфи, постройку и оснащение столь большой яхты не удалось закончить в условленный срок. Дата приемки была отложена поэтому до 1 мая 1851 г., но лишь 3 мая яхта была спущена на воду.
Первое испытание шхуны «Америка» окончилось неудачей. В гонку синдикат включил необычайно быстроходный швертбот «Мария», построенный Робертом Ливингстоном Стивенсом в 1845 году. Дорогостоящая реконструкция этой яхты, произведенная Джоном Коксом Стивенсом в 1850 году, привела к разительным результатам: при сильном бризе на прибрежных водах «Мария» достигала скорости порядка 17 узлов. Это была любимая яхта командора Дж. К.Стивенса.
Формально после испытания, во время которого «Мария» без труда обгоняла новую шхуну, синдикат мог расторгнуть договор с Брауном. Оказалось, однако, что «Америка», менее быстроходная, чем «Мария», тем не менее опережала все другие яхты и парусные суда и, кроме того, могла переплыть океан, для чего «Мария» в то время никак не годилась. Было решено поэтому приобрести шхуну «Америка» по сниженной до 20 тысяч долларов цене. Окончательная приемка яхты от верфи произошла 17 июня, а три дня спустя «Америка» вышла из Нью-Йорка с экипажем в 13 человек на борту. Капитаном шхуны был Дик Браун, профессиональный морской офицер и командир лоцманской шхуны «Мэри Тэйлор»; его помощником — лейтенант Нельсон Комсток. В состав экипажа входили шесть опытных моряков, кок и юнга. Кроме них, на борту находились конструктор Джордж Стирс, его брат Джеймс и 15-летний племянник Генри.
В состав группы, представляющей синдикат владельцев яхты, входили командор Джон Кокс Стивенс, его брат Эдвин Огаст и полковник Джеймс А. Гамильтон. Они отправились раньше на пароходе во Францию, чтобы закупить в Париже изысканные напитки и лакомства для приема гостей, которые, как они надеялись, посетят шхуну во время ее пребывания в Англии. Вопрос о заявке на участие в регате в Каусе формально не был разрешен. На руках у американцев было только письмо командора Королевской яхтенной эскадры, в котором он приглашал их посетить Каус и заверял гостей из Соединенных Штатов о готовности оказать всяческую помощь во время пребывания в Англии.
Лорд Уилтон вежливо заверял американцев:
«… буду очень рад воспользоваться возможностью ознакомиться с успехами вашего судостроения».
Лорду Уилтону, естественно, и в голову не могло прийти, чтобы нувориши с противоположной стороны Атлантики могли успешно противостоять любой из прославленных и великолепных яхт флотилии его почтенного клуба. Руководствуясь, однако, пожеланиями королевы, он стремился путем легкой победы английского флага подтвердить британскую гегемонию на морях и увенчать этим свершением всемирную выставку.
Американцы же придавали предстоящему состязанию яхт в Каусе огромное значение. Американский посол в Париже настоятельно требовал от синдиката не отправляться в Англию, если у него нет уверенности в успехе. Некий мистер Грили, американец, вернувшийся с лондонской выставки и ошеломленный после ее осмотра могуществом Альбиона, решительно советовал отказаться от экспедиции в Каус.
Пока в Париже шли эти споры, шхуна «Америка» пересекла Атлантику. Из частного дневника этого путешествия, который вел Джеймс Стирс, мы узнаем, что яхта показала отличные мореходные качества в океане, вызывая восхищение и доверие экипажа. За одни сутки 22 июня яхта преодолела 284 мили, то есть показала среднюю скорость почти в 12 узлов. Отличный результат для судна данной величины! Несколькими днями позже в дневнике появились следующие записи:
«Капитан говорит, что паруса яхты обожают ветер. Около 10 часов утра мы увидели перед собою британский барк «Клайд» из Ливерпуля, а в 6 часов пополудни он исчез с нашего поля зрения за кормой».
«Обогнали скоростной бриг, следовавший тем же курсом, что и мы».
Накануне прихода яхты в Гавр находим следующую запись:
«Свежий шквалистый ветер. Перед нами плыли три парусника. Капитан обогнал их уже к 10 часам, хотя они подняли все паруса! Несмотря на это, мы только промелькнули у них перед носом. Это было великолепно!»
Когда яхта прибыла 11 июля 1851 года в Гавр, экипаж был в восторге от нее и уверен в ее быстроходности. К тому же отличные результаты во время этого перехода были достигнуты со значительно меньшими парусами, чем те, которые предназначались для самой гонки. Эти меньшие паруса были одолжены у шхуны «Мэри Тэйлор», чтобы не пользоваться в трудных погодных условиях новым комплектом гоночных парусов. В Гавре без промедления начались последние приготовления к регате: борта перекрашивались в черный цвет, сменялись рангоут и паруса, грузились парижские покупки. Окончательная подготовка к регате предстояла лишь после прибытия в Англию.
Выбор Гавра как места завершающих приготовлений в Европе был продиктован желанием скрыть от англичан все достоинства яхты до ее участия в регате. Однако это удалось лишь частично, поскольку уже на пути в Каус «Америка» встретила английскую яхту, вышедшую в море, чтобы приветствовать заокеанских гостей.
В четверг 31 июля 1851 года на рассвете яхта покинула Гавр. На ее борту находился запас парусов, провианта и других припасов, которых вполне хватило бы на рейс в Индию. Ее осадка, естественно, оказалась на 10–13 см больше, чем утверждал командор Стивенс в своем последующем отчете на банкете в Нью-Йорке. Вместе с братом он находился на борту яхты. Встречный ветер, сильное приливно-отливное течение, незнакомая акватория помешали американцам стать на якорь ночью у пристани на острове Уайт. Пришлось сделать это в 6 милях от Кауса. Однако на рассвете течение опять было неблагоприятным, и вдобавок ко всему ветер совершенно стих. Лишь после 9 часов утра поднялся легкий бриз и вместе с ним появилась британская яхта «Лаверок», одна из новейших и самых быстроходных яхт данного класса.
Весть о прибытии американской яхты в Каус взбудоражила англичан, поэтому выход «Лаверока» на разведку был вполне понятен. Впрочем, во всех домах Кауса широко раскрылись окна, и его жители с любопытством следили за перипетиями этой первой пробы сил.
Волнение, переживаемое экипажем американской шхуны, усугублялось тем, что ситуация не допускала никакого промедления, и застигнутые врасплох американцы были вынуждены принять вызов в отнюдь не благоприятных для них условиях.
Скрепя сердце была дана команда поднять паруса и сняться с якоря. «Лаверок» свободно кружил поблизости, а когда ветер стал раздувать паруса «Америки», легко направился к пристани, расположенной у входа в глубокий, живописный залив. На борту американской яхты воцарилась мертвая тишина. Капитан Браун лично взялся за руль, направляя нос яхты вслед за английским проводником. «Лаверок» находился вначале на расстоянии одного кабельтова. Его паруса, корма и след, оставляемый на воде, словно гипнотизировали американцев, затаивших дыхание и застывших как статуи. Столь крупная яхта, как «Америка», требовала больше времени, чтобы лечь на курс и набрать скорость под парусами. Громкий вздох облегчения вырвался у экипажа, когда расстояние между яхтами стало постепенно сокращаться. На шестимильном курсе до Кауса «Америка» обогнала «Лаверок» больше, чем на четверть мили.
Англичане не могли поверить собственным глазам. Шхуна с причудливо изогнутыми к корме мачтами обошла необычайно быстроходный тендер, словно под ее ватерлинией был скрыт какой-то механизм, сообщавший ей огромную скорость. Маркизу Англси исполнилось тогда уже 82 года, однако вместе с сыном он, естественно, не преминул явиться по столь серьезному случаю в Каус и был настолько убежден в невозможности того, свидетелем чего стал сам, что решил лично проверить положение вещей.
В то время существовал строго соблюдаемый обычай не навещать вновь прибывшую с моря яхту ранее чем через полчаса после того, как она станет на якорь. Это время было необходимо для приведения в порядок палубы. Однако любопытство членов Королевской яхтенной эскадры было столь велико, что командор клуба лорд Уилтон, маркиз Англси и лорд Пэджит вместе с семьями явились на борт «Америки» уже через 20 минут после того, как она бросила якорь.
Встреча была весьма сердечной, хотя опытные моряки из Кауса сразу поняли, какого противника они приветствуют. Маркиз Англси, движимый валлийским темпераментом и неодолимым любопытством, сразу же проковылял на корму. Опираясь на командора Стивенса, старик высунулся за борт и сквозь кристально-прозрачную воду внимательно исследовал, не выступают ли часом из корпуса яхты винты или какие-нибудь другие движущие устройства. А когда убедился, что, кроме своих безукоризненных очертаний, «Америка» не обладает никакими «дьявольскими штучками», воскликнул: «Если эта яхта действительно безупречна, выходит, мы все ошибаемся!».
Силуэт американской шхуны, ее пропорции и оснастка, невиданные в Англии, отличная выправка экипажа и смелость всего предприятия вызвали всеобщее уважение. Прибытие американцев означало вызов к гонке и вынуждало англичан положить на чашу весов рискованной встречи всю великолепную традицию британского яхтинга, слывшего до тех пор непобедимым.
В американских версиях о ходе событий, предшествовавших пресловутой гонке в борьбе за серебряный кубок Королевской яхтенной эскадры, содержатся категорические утверждения, что англичане струсили, опасаясь поражения. В качестве доказательства приводится то обстоятельство, что ни одна яхта не приняла вызова, сделанного командором Стивенсом в письменной форме в день прибытия в Каус.
«Чтобы сравнить достоинства разных типов шхун Старого и Нового Света, — говорилось в вызове, — Нью-йоркский яхт-клуб в лице командора Стивенса предлагает Королевской яхтенной эскадре, чтобы яхта «Америка» приняла участие в гонке против любого числа шхун, входящих в любую яхтенную флотилию королевства, отобранных командором Королевской яхтенной эскадры. Гонка должна проходить по Ла-Маншу, в его части, не прикрытой островом Уайт, и при ветре со скоростью не менее 6 узлов. Гонка должна состояться в ближайшее время, в день, назначенный командором Королевской яхтенной эскадры, а если в тот день не будет ветра (со скоростью не менее 6 узлов), то в первый же день, когда такой ветер подует».
Тон этого вызова был, очевидно, сочтен несколько самонадеянным, а предложенные условия гонки — односторонне выгодными для вызывающей стороны. В своем ответе, выдержанном в типично английской манере, лорд Уилтон обращал внимание на затруднения, связанные с необходимостью в короткое время известить о вызове многочисленные английские клубы. С другой стороны, он предложил провести в ближайшее время гонки на кубок, специально учрежденный членами клуба, к участию в которых допускались бы яхты под всеми флагами и всех типов.
Ответ Стивенса на это контрпредложение, которое он получил, впрочем, лишь через неделю, свидетельствовал о том, что американцы были раздражены и убеждены, что могут диктовать англичанам свои условия. Это была явная ошибка, тем более что Стивенс, принимая предложение померяться силами с яхтами разных типов, категорически настаивал на условии, чтобы гонка происходила только при достаточно сильном ветре и только в открытом море. Он поставил также дополнительные требования в отношении протяженности трассы, определив ее следующим образом: «не менее двадцати и не более семидесяти миль», причем установить ее предлагалось таким образом, чтобы яхты могли проявить свои достоинства в плавании и с попутным и со встречным ветром. Верхом американской бестактности была, однако, заключительная формулировка письма.
«Хотя, — писал Стивенс лорду Уилтону, — я предпочел бы, чтобы такая регата проводилась на приз незначительной стоимости, тем не менее в случае, если это покажется более желательным, я готов держать пари на любую сумму, не превышающую 10 тысяч гиней».
Как следует из записей Джеймса Стирса, американцы полагали, что сумма в 10 тысяч гиней вскружит англичанам голову. Эту ставку они сочли отличным допингом для состязаний. Англичане, однако, не спешили организовывать встречу со своими «родичами» с противоположной стороны Атлантики и даже начисто отказали им в праве участвовать в гонке, устроенной яхт-клубом «Виктория» в ближайшем порту Райд. Они сослались при этом на английский обычай, согласно которому каждая яхта, стартующая в гонке, должна принадлежать только одному владельцу, а «Америка» была собственностью синдиката в составе семи лиц. У американцев опустились руки. Коварство англичан было неслыханным, и все предприятие, в которое они вложили столько энтузиазма, энергии и денег, оказалось под угрозой срыва. Командор Стивенс направил еще один письменный вызов к гонкам на приз в 10 тысяч гиней, но и он остался без ответа.
Пока в Каусе шли многочисленные гонки, американская шхуна, лишенная возможности выступать в них, выходила на трассу и вне конкурса мерилась силами с английскими яхтами. Американцы убеждались, что «Америка» в состоянии легко победить каждую из них и возвращались в порт, возмущаясь непонятным поведением англичан.
Дело принимало скандальный оборот. Общественное мнение Англии было взбудоражено. Лондонская газета «Тайме» откровенно смеялась над малодушием британских яхтсменов:
«… Неужели Англия позволит чужеземцам вернуться в Новый Свет с гордым сознанием, что «Америка» бросила вызов Англии, Шотландии и Ирландии и не нашлось никого, кто принял бы этот вызов?».
Однако дело обстояло вовсе не так просто, как думали лондонские журналисты и американские яхтсмены. Разумеется, яхтсмены из Кауса не хотели отдавать первенства. Поэтому они стремились заставить своих соперников выйти на старт в наименее благоприятных для американцев условиях, тем более что во время маневров «Америки» на море они обнаруживали у нее все больше достоинств.
Приходится признать, что эта тактическая уловка англичан полностью удалась. Вконец надломленный командор Стивенс подал заявку на участие американской яхты в назначенных на 22 августа 1851 года гонках вокруг острова Уайт на кубок Королевской яхтенной эскадры. Это было отчаянное решение, так как в гонках «Америке» пришлось бы не только противостоять многим чрезвычайно опасным соперникам, но и состязаться с ними в малознакомой акватории, отличающейся трудными навигационными условиями, переменными ветрами и течениями. Англичане же чувствовали в ней себя как дома.
Заявка на участие яхты «Америка» в гонках, проводимых в соответствии с традициями и правилами английских яхт-клубов, разрядила обстановку. От владельца шхуны «Титания» (водоизмещением 100 тонн) известного шотландского инженера Р. Стефенсона сразу же поступило согласие на проведение 40-мильной гонки, предложенной командором Стивенсом в его последнем призыве, на приз в 100 фунтов по трассе в открытом море. Яхта Стефенсона, уступавшая американской шхуне в величине и парусном вооружении, не имела ровно никаких шансов. В гонке, проведенной 28 августа при сильном ветре, она отстала на финише от победителя на 52 минуты. Эта гонка, лишенная какого-либо спортивного интереса, была лишь проявлением вежливости со стороны выдающегося английского инженера и изобретателя по отношению к американцам.
А большая схватка с американским «узурпатором», в которой был поставлен на карту престиж британского яхтинга, состоялась еще до этого, 22 августа 1851 года, на трассе протяженностью около 60 миль вокруг острова Уайт. Американцы постарались как можно лучше подготовиться к плаванию по незнакомым водам. Их консул в Саутгемптоне пригласил на помощь соотечественникам самого лучшего и надежного лоцмана, какого он знал, некоего мистера Андервуда. Правда, адмирал из Портсмута предложил прислать на американскую шхуну другого лоцмана. Однако американцы предпочли положиться на доллары и своего консула, а не на протекцию Британского адмиралтейства. Как свидетельствует результат гонки, лоцман Андервуд отлично справился со своей задачей.
Известие об участии в гонках американцев вызвало большой наплыв заявок от других кандидатов. Всего записалось 17 яхт. Сенсационное зрелище привлекло толпы любопытных, и не только англичан, но и французов, американцев, шведов, немцев. Стало известно также, что на гонке будет присутствовать королева Виктория, пребывающая в своей частной резиденции в Осборне. Специально отпечатанные программы информировали о трассе и условиях гонки.
Яхты стартовали близ Кауса. В 9.55 утра из пушки, установленной на здании клуба, раздался предупредительный выстрел.
«Яхты, — писал тогдашний репортер журнала «Лондон иллюстрейтед ньюс», — сразу же покрылись от борта до самых верхушек мачт облаками полотен, топселей и столь ныне модных балунов. На шхуне «Америка» быстро подняли новый большой кливер. Многочисленная флотилия яхт, не участвующих в регате, находилась уже в движении, многие из них направлялись в сторону Осборна и Райда, чтобы лучше наблюдать за началом гонки. Две из записавшихся яхт не явились на старт, таким образом в гонке приняли участие только 15 яхт, в том числе 7 шхун и 8 тендеров.
В 10 часов утра раздался стартовый выстрел. Флотилия тронулась с места и, подгоняемая легким бризом и приливно-отливным течением, направилась к востоку. Старт прошел великолепно, яхты рванулись, словно беговые лошади. Несколько отстала лишь «Америка», которая последовала вскоре за всеми. По сторонам состязающейся флотилии, растянувшейся на несколько миль по волнистому морю, сновали пароходы, моторные лодки и яхты разной величины. Это было зрелище, какого при всем великолепии Венеции никогда не увидишь на Адриатическом море; зрелище, какого, несмотря на наше поражение, не сможет показать ни одна другая страна в мире. Нужно признать, что ничего подобного еще не было в истории яхтинга».
Сразу же после старта от пристани в Каусе отчалил пароход с гоночной комиссией на борту. Там же находился и американский посол А. Лоуренс с сыном, прибывший слишком поздно, чтобы успеть попасть на борт американской шхуны. Этот и другие пароходы, нанятые частными лицами или экскурсиями, сопровождавшими регату, плыли вокруг острова Уайт.
«Шхуна «Джипси куин», — писал далее лондонский репортер, — под полными парусами, пользуясь приливно-отливным течением, вырвалась вперед; второй за нею следовала шхуна «Битрис». За ними шли яхты «Волант», «Констэнс», «Эрроу» и остальные. Шхуна «Америка» плыла некоторое время свободно, на ней были подняты только грот, кливер и стаксели, тогда как на мачтах ее соперников были подняты все паруса, допускаемые клубными правилами. Вскоре американская яхта начала догонять другие, оставляя некоторые тендеры позади, на своей наветренной стороне. Через четверть часа она обогнала все яхты, кроме шхун «Констэнс», «Битрис» и «Джипси куин», которые держались вместе и плыли быстро, подгоняемые легким бризом. У буя «Ничья земля» засекали время, показанное яхтами. Первым оказался тендер «Волант», за ним через 1 минуту 20 секунд мимо буя прошел тендер «Фрик», через 10 секунд после него — тендер «Аврора», затем через 15 секунд — шхуна «Джипси куин» и через столько же времени-«Америка», а за ней шхуна «Битрис» и тендеры «Алярм», «Эрроу» и «Бекенти». Шесть следующих яхт значительно отстали, а шхуна «Уиверн» убрала паруса и вернулась в Каус.
На следующем этапе яхта «Америка» быстро вырвалась вперед и в конце концов обогнала всех. В заливе Сандаун (находящемся со стороны открытого моря) ветер усилился и шхуна убрала балун. Это не повлияло отрицательно на ее положение, поскольку яхтой управляли внимательно. В моменты полного штиля, которые несколько раз наступали в тот день, английские соперники «Америки» немного улучшили свою позицию, однако оказались не в состоянии нагнать американскую шхуну. Проходя мимо Вентора, юго-восточного мыса острова Уайт, шхуна «Америка» находилась больше чем на милю впереди «Авроры», ближайшей яхты из всей английской флотилии. Вскоре после этого число соперников уменьшилось еще на три яхты, так как у «Волант» сломался бушприт, «Эрроу» села на мель, а «Алярм» осталась с нею, чтобы помочь ей сняться.
После того как шхуна «Америка» прошла мимо мыса Септ-Катарин при умеренном юго-западном ветре, все надежды догнать лидирующую яхту исчезли безвозвратно. Яхта «Уайлдфайер», которая не участвовала в гонках и шла некоторое время вблизи американцев, осталась теперь позади, а из всех участников только экипаж «Авроры» видел перед собою американскую шхуну, пока ухудшавшаяся видимость не лишила его даже этого небольшого утешения.
Когда «Америка» приблизилась к Нидлсу, крайнему западному мысу острова Уайт, ветер ослаб, навис туман, правда, не столь густой, чтобы представлять опасность. В это время «Америка» встретилась с королевской яхтой «Виктория и Альберт». Американская яхта поднятым флагом салютовала находящейся на борту английской королеве. Виктория подождала «Аврору», а затем вернулась в Осборн, повстречавшись вторично с «Америкой» в проливе Солент.
Около 6 часов пополудни шхуна «Аврора» была на расстоянии 5–6 миль от «Америки». Результат гонки был предрешен. Пароходы, сопровождавшие яхты, поспешили в Каус, где высадили пассажиров. Наступал вечер, со стороны северного берега пролива надвинулись тяжелые тучи. Тысячи людей, в течение многих часов следивших за гонками с южного берега острова, а затем с западного берега мыса Каус, направились в сторону замка. С нетерпением ожидая появления победителя, поднимали бокалы при каждом известии о ходе гонки. Наконец, когда в спускающихся сумерках показался своеобразный рангоут шхуны, толпы начали расходиться. В 20.34 выстрел с борта флагманского судна оповестил об окончании гонки завоевателем кубка Королевской яхтенной эскадры. «Аврора» финишировала в 20.58, «Бекенти» — в 21.30, «Эклипс» — в 21.45, а «Бриллиант» — в 1.20 после полуночи. Об остальных яхтах известий не поступило».
«Поражение английского яхтинга у острова Уайт было чувствительным ударом. Вызванное им настроение наглядно иллюстрируют реплики, которыми по слухам или в действительности королева Виктория обменялась к концу гонки с вахтенным офицером на яхте «Виктория и Альберт»:
— Вы видите яхты, лейтенант?
— Так точно, Ваше Величество.
— Которая идет первой?
— «Америка».
— А которая второй?
— Второй нет, Ваше Величество».
Но слова эти свидетельствовали не столько о действительном положении дел, сколько об отчаянии, охватившем английских наблюдателей за состязанием. Ибо, как сообщают тогдашние источники, через 18 минут после «Америки» линию финиша пересекла одна из английских яхт — «Аврора», водоизмещением около 47 тонн и, следовательно, уже поэтому более тихоходная, чем 170-тонная американская шхуна. Если бы условия состязания допускали выравнивание времени в зависимости от размеров яхт, несомненным победителем оказалась бы «Аврора».
На следующий день после поражения четырнадцати лучших английских яхт лорд Пэджит, маршал двора королевы, уведомил Стивенса, что Виктория вместе со своим супругом-герцогом лично посетит победившую американскую шхуну. Это была огромная честь.
Визит прошел в атмосфере, лишенной особого церемониала. Американцы были восхищены любезностью королевы. Возможно, Виктория именно тогда поняла, что сородичи с противоположной стороны Атлантического океана заслуживают большего внимания, чем было склонно считать в то время консервативное общественное мнение Англии. Блестящая победа американцев высоко подняла престиж страны, и население Соединенных Штатов бурно ликовало. Экипаж яхты «Америка» мог, таким образом, вернуться на родину без опасений и даже без шхуны, которую англичане во что бы то ни стало захотели приобрести.
Вечером в день победы в гонке с «Титанией» Р. Стефенсона командор Джон Стивенс продал шхуну «Америка» лорду де Блакиеру за 5 тысяч фунтов стерлингов, что по тогдашнему курсу составляло 25 тысяч долларов. Так как расходы по переправке шхуны в Англию и пребыванию в Каусе составили 3750 долларов, а пари, выигранное у Стефенсона, дало добавочно еще 500 долларов, синдикат владельцев яхты «Америка», помимо всемирного признания, получил чистую прибыль в 1750 долларов, то есть около 30 % в пересчете на год на затраченный капитал, который находился в деле менее чем три месяца.
Оказалось, что, покупая шхуну, лорд де Блакиер совершил весьма выгодную сделку, так как сразу же после возвращения командора Стивенса в США он получил известие, что в опечатанном тайнике на яхте находятся 24 бутылки отличной, выдержанной более 50 лет мадеры. Это вино Стивенс приобрел перед экспедицией из погребов известной фирмы Бингхем в Филадельфии, чтобы иметь в Каусе подобающий случаю напиток для тоста в честь королевы. В спешке, в которой велась подготовка к путешествию через Атлантику, жена командора Мария Стивенс спрятала старое вино на яхте столь тщательно, что никто не смог его потом найти.
Лорд де Блакиер прежде всего укоротил мачты приобретенной шхуны на полтора метра и закрепил их цепями, что явно свидетельствовало об отсутствии доверия к мореходным качествам яхты, столь легко переплывшей Атлантику. Впоследствии лорд совершил на яхте рейс в Средиземное море, где в феврале 1852 года попал на пути от Мальты в Гибралтар в длительный шторм. Четыре дня шхуна боролась близ Ла-Валлетты с морем и шквалистым ветром, обнаружив, вне всякого сомнения, отличные мореходные качества и остойчивость.
В сезон регат 1852 года лорд де Блакиер выходил на старт в Каусе. Однако переделка значительно ухудшила аэродинамические качества яхты. Самой интересной из гонок, в которых участвовала тогда «Америка», была встреча со шведами.
Шведы сразу же по достоинству оценили победоносную американскую шхуну, скопировали ее у себя и под названием «Свериге» направили в 1852 году на регату в Каусе. Несмотря на неудачные переделки, произведенные лордом де Блакиером, оригинал оказался быстрее шведской копии. Зато в другой гонке он уступил стальному тендеру «Москито», построенному в 1848 году в соответствии с волновой теорией Дж. Скотта Расселла. Была реконструирована после окончания сезона гонок также яхта «Эрроу» («Москито» не участвовал в гонке в Каусе в 1851 году, а яхта «Эрроу» не была еще тогда реконструирована, да и не финишировала в этой знаменательной гонке, так как села на мель). Как видно, после поражения у острова Уайт англичане лихорадочно изыскивали новые решения, стремясь любой ценой увеличить скорость своих яхт. Во встречах с несколько переоборудованной шхуной «Америка» они добились в 1852 году первых успехов.
Лорд де Блакиер продал затем шхуну «Америка» лорду Темплтону, который вплоть до 1859 года держал яхту в Каусе, участвуя в гонках без особого успеха и мало заботясь об уходе за нею. В результате обшивка судна была полностью источена корабельными червями. Остов яхты приобрел тогда владелец судоверфи Нортфлит. Он восстановил яхту, приведя вновь в отличное состояние, и продал англичанину Г. Э. Детту. Последний изменил название яхты на «Камилла», плавал на ней в Вест-Индию, а после возвращения в Англию участвовал в регатах, добиваясь хороших результатов. В апреле 1861 года шхуну приобрели некие малоизвестные лица и переправили ее в Саванну в штате Джорджия.
В это время в США шла Гражданская война. На шхуне установили пушку, и с тех пор мятежники-южане пользовались яхтой в качестве почтового судна и для прорыва блокады, установленной северянами. Судьба ее в тот период неизвестна, есть только сведения, что военно-морской флот США поднял потопленную во время войны шхуну, восстановил ее и несколько лет пользовался ею для обучения кадетов. В первой гонке на Кубок Америки, состоявшейся в 1870 году, шхуна «Америка» вышла на старт и заняла почетное четвертое место.
После этого успеха американский генерал Б. Ф. Батлер купил шхуну на аукционе и вплоть до начала XX века часто выступал на ней в гонках. В 1885 году «Америка» была реконструирована знаменитым в то время американским конструктором Э. Бэрджисом, однако все реже одерживала успехи на гонках и в конце концов стала служить преимущественно для морских прогулок. После смерти генерала Батлера группа американских патриотов приобрела яхту у его наследников и подарила ее Морской академии в Аннаполисе. Там в 1946 году, после почти столетнего плавания, «Америка» была демонтирована. 21 год спустя американская оружейная фирма «Шефер Браунинг компани» построила в рекламных целях точную копию шхуны «Америка», оснащенную мощными дизельными двигателями. Копия прославленной шхуны обнаружила столь же отличные качества, как и парусное судно.
Она успешно принимала участие в операции «Парус-74» и заняла первое место в группе I класса Б (крупные яхты) и третье место в общем зачете по баллам в гонке Копенгаген — Гдыня. Оказалось, что конструкция Стирса сохранила великолепные гоночные качества, хотя прошло почти 125 лет с момента ее создания.

5. По следам морских странствий

«Санта Мария», флагманское судно Колумба, имело около 27 м в длину и не более 6 м в ширину. Таким образом, оно было несколько меньше гоночной шхуны «Америка». В течение столетий в кораблестроении наблюдалась тенденция к увеличению размеров судов. Чем больше был парусник, тем убедительнее свидетельствовал он о богатстве и знатности владельца и обеспечивал лучшие коммерческие результаты. И только строительный материал ограничивал чрезмерное увеличение размеров судов, поскольку из дерева нельзя было строить очень большие корпуса и очень высокие мачты. Лишь использование в судостроении железа и стали, а еще в большей мере паровых машин и двигателей внутреннего сгорания создало возможность строить гиганты, по сравнению с которыми суда эпохи великих географических открытий кажутся игрушечными.
И тем не менее даже крупный корабль-город, корабль-завод или корабль-крепость независимо от того, составляло ли его водоизмещение десять, тысячу или триста тысяч тонн, был лишь щепкой в могучей стихии бурного моря.
Жертвами жестокого шторма, разбушевавшегося однажды в Бискайском заливе, стали 20 крупных торговых судов, которые были выброшены на скалистый берег, и лишь небольшая яхта «Каприс», принадлежавшая французу виконту Дрей-Сенектерру, уцелела, выдержав напор грозной стихии. Результаты этого памятного шторма говорили о том, что решающее значение для мореходных качеств судна имеет не его величина, а совершенно другие факторы, и в частности опыт и умение экипажа. Капитан Сельз, командовавший яхтой Дрей-Сенектерра, был отличным мореплавателем.
То обстоятельство, что малое судно без особого ущерба выдерживало сокрушительные удары разбушевавшейся стихии, объяснялось прежде всего его способностью применяться к бурному морю, легко взбираться на гребни больших волн. Это отлично понимали те, кто добывал свой хлеб на море: рыбаки, лоцманы, контрабандисты, пираты. Их парусники не были больших размеров.
Начиная с сообщения о плавании Генри де Вогта и вплоть до второй половины XIX века достоверных сведений о развитии одиночного яхтинга было немного. Значит, в течение 250 лет мало кто пускался в одиночное плавание под парусами в поисках приключений и безмятежных радостей.
Сведения о туристских рейсах мореплавателей только в исключительных случаях интересовали широкую публику. Воспоминания об этих плаваниях оставались чаще всего лишь в памяти их участников. И все же, просматривая жизнеописания более или менее известных личностей, живших в XIX веке, можно найти немало рассказов о путешествиях на яхтах.
Одно из таких описаний мы находим в дневнике кругосветного путешествия на яхте, совершенного в 1874 году лордом и леди Брасси вместе с детьми. В суховатых записях, которые систематически вела почтенная леди, приводятся подробности плавания на трехмачтовой парусно-паровой шхуне «Санбим» водоизмещением 525 тонн. Леди Брасси плавала впоследствии еще 15 лет на этой же яхте и даже умерла на ее борту.
Рейсы такого рода совершались на удобных, зачастую роскошных яхтах, ведомых многочисленными опытными экипажами. И хотя «двигателями» для этих судов служили паруса, удовольствие, доставляемое подобными путешествиями, не отличалось особенно от впечатлений, получаемых на современных экскурсионных пассажирских судах.
Примером из яхтинга XIX века могло бы быть путешествие, красочно описанное Жюлем Верном в его повести «Дети капитана Гранта». Следует отметить, что, как и многие другие французские писатели, Жюль Верн был влюблен в парусный спорт. В 1874 году он стал почетным членом французского яхт-клуба. У него был собственный 20-тонный тендер «Сен-Мишель», построенный в Гавре, на котором он совершал многочисленные, но не очень далекие рейсы в открытом море.
Разумеется, привилегированные классы раньше других получили возможность заниматься яхтингом. Однако тяга к морю не признавала классовых ограничений. То, что зажиточные люди легко получали, пользуясь своим капиталом, малосостоятельные или неимущие достигали самоотверженным трудом, собственной отвагой и изобретательностью. Совершаемые ими при этом подвиги на самодельных яхтах порой противоречили логике и граничили с самоубийством. Особенно это относится к мореплавателям, рисковавшим в одиночку.
В своей книге об одиночных мореплавателях Жан Меррьен привел сведения о том, что будто бы в 1800 году капитан Кливленд из Салема (штат Массачусетс) совершил в одиночку на парусной лодке длиной 4,5 м плавание через Индийский и Тихий океаны, направившись от мыса Доброй Надежды на восток, и завершил его у Аляски. Впрочем, Меррьен считал данное сообщение недостоверным, с чем вполне можно согласиться, тем более что это путешествие ничем не было засвидетельствовано.
Первое исторически достоверное морское путешествие в одиночку совершил лишь в 1849 году американец Дж. М.Кренстон на яхте «Токка» длиной около 12 м, проплыв расстояние в 13 тысяч миль из Нью-Бредфорда близ Бостона до Сан-Франциско за 226 дней. Это было первоклассное достижение в мореплавании, хотя и неизвестно, плыл ли Кренстон через Магелланов пролив или вокруг мыса Горн.
В шестидесятых годах прошлого века большую популярность завоевал шотландский мореплаватель Джон Мак-Грегор, который на яхте «Роб Рой» совершил ряд одиночных плаваний в водах, омывающих Британские острова, по направлению к Франции, Бельгии, Голландии, а также Дании и Южной Швеции.
«Роб Рой» был отличным иолом длиной 6,4 м, со сплошной палубой, железным килем, четырьмя водонепроницаемыми перегородками и имел полторы тонны чугунного балласта.
Во время своих рейсов Мак-Грегор приобрел большой опыт и был первым, кто определил требования, которым должен отвечать яхтсмен-одиночник.
«Он должен обладать хорошим здоровьем и ясным умом и вместе с тем любить море, — писал Мак-Грегор в 1867 году. — Он должен просыпаться, есть, пить и спать тогда, когда это позволят ему волны или ветер, а не установленный порядок вахты. А главное — отличаться проворностью, позволяющей одновременно следить за приливным течением, ветром, волнами, картами и навигационными знаками, парусами, лоциями и компасом. И прежде всего не прозевать проходящие суда и в то же время успевать готовить пищу, поесть и попить. При столь неотложных и разнообразных занятиях у него нет времени чувствовать себя одиноким».
Доблестный шотландец не только определил характерные черты яхтсмена-одиночника, но и доказал возможность подобного плавания. Он был горячим сторонником организованного морского воспитания молодежи. Доходы, полученные от издания книг, описывающих одиночные рейсы, он передавал именно на эти цели.
Основанное по его инициативе в 1756 году так называемое «Морское общество» ежегодно поставляло торговому и военному флоту несколько сот «кадетов», вышколенных на палубах отслуживших свой срок парусных судов. Мак-Грегор верил, что воспитание под парусами наиболее эффективно и является прекрасной школой жизни. И мы сейчас вполне можем считать этого шотландского яхтсмена-одиночника предшественником операции «Парус», цель которой — воспитание современной молодежи на парусных судах и учебных яхтах.
Но, естественно, наибольшее влияние Мак-Грегор оказал на развитие одиночного плавания под парусами.
Вслед за ним одиночные морские рейсы стали совершать в летний сезон и другие мореплаватели, которые не в состоянии были обзаводиться дорогостоящими парусниками и нанимать экипаж.
Все эти мореплаватели пользовались, как правило, небольшими яхтами. В 1864 году в Соединенных Штатах Америки произошла трагедия на маленькой, длиной всего 4,5 м, яхте «Вижн», построенной жителем Нью-Йорка Дж. С.Доновэном. Эта миниатюрная шхуна 17 июня была спущена на Ист-Ривер в присутствии репортеров и многочисленной толпы. Яхта была оснащена не применявшимися еще в то время бермудскими парусами, то есть треугольными парусами, без гафелей. Паруса этого типа (ими пользовались жители Бермудских островов) получили в яхтинге позже всеобщее признание как обладающие высокими аэродинамическими качествами и удобные в обслуживании небольшими экипажами.
Доновэн ушел в море в обществе Уильяма Спенсера и собаки Тоби. Два дня спустя его видели в 45 милях к востоку от острова Файр, а значит далеко в Атлантическом океане, плывущего под всеми парусами в восточном направлении. С тех пор никаких известий ни о шхуне «Вижн», ни о Доновэне, Спенсере или собаке Тоби больше не поступало…
Гражданская война в США замедлила на несколько лет развитие американского яхтинга. Однако уже в 1866 году небольшая американская яхта «Элис» совершила не очень эффектное, но зато весьма спортивное плавание через Атлантику. Это был шлюп длиной 14,5 м и водоизмещением 31 тонна. Экипаж яхты состоял из 6 человек: ее владельца Т.С.Эпльтона, капитана Клерна, матроса, кока и двух пассажиров. Одним из них был сын известного американского поэта Г.У.Лонгфелло, автора «Песни о Гайавате». Яхта вышла из Бостона 11 июля и, подгоняемая первоначально юго-западным штормом, а затем умеренными ветрами с запада, прошла 2900 миль до Кауса за 19 дней 19 час. и 20 мин. Таким образом средняя скорость яхты составила 6 узлов, что явилось отличным результатом для судна данной величины.
За два дня до выхода яхты «Элис» из Санди-Хука, близ Нью-Йорка, отправился в путешествие капитан У.Хадсон в обществе другого американца, Ф.Э.Фитча, и собаки Фанни. Первое плавание двухместного судна из США в Европу было совершено на стальном китобойном вельботе «Ред, уайт энд блю», длиной 8,4 м, оснащенном как трехмачтовый парусник. Путь до Дила в графстве Кент мореплаватели проделали без сколь либо серьезных приключений за 38 дней.
В декабре того же 1866 года четверо американцев: тогдашний командор Нью-йоркского яхт-клуба и издатель Джеймс Гордон Беннетт, братья Георг и Франклин Осгуд и Питер Лориллард — предприняли на пари гонку через Атлантику, из Нью-Йорка в Англию, на приз в 90 тысяч долларов. Эта сумма была получена из вкладов владельцев трех шхун, принимавших участие в гонках, в размере по 30 тысяч долларов с каждого. Кроме того, победитель гонки должен был получить кубок, учрежденный в 1865 году королевой Викторией.
Гонка трех шхун, проведенная в зимнее время, заслуживала особого внимания, так как все регаты до этого устраивались на прибрежных трассах. Каждая гонка продолжалась от нескольких до десяти с лишним часов. Состязавшиеся яхты поджидали подчас сюрпризы, вызванные внезапным ухудшением погоды, хотя регаты проводились лишь в самые теплые и солнечные месяцы. Экипажи гоночных яхт состояли из моряков-профессионалов, а участие их владельцев, даже если они находились на борту, ограничивалось большей частью наблюдением за ходом состязаний и беседами с гостями. Чаще всего на борту находились сыновья владельцев яхт, а их отцы и строители гоночных судов большую часть времени проводили в буфете, обсуждая свои шансы на выигрыш высоких ставок.
Когда Джеймс Гордон Беннетт-младший согласился участвовать в трансатлантической регате — первом предприятии этого рода в истории парусного мореплавания, — ему было 25 лет. Незадолго до этого он унаследовал от отца обязанности издателя крупной газеты «Нью-Йорк геральд». Беннетт был прирожденным журналистом, поклонником парусного спорта и в то же время финансовым магнатом, благодаря чему стал командором старейшего и богатейшего Нью-йоркского яхт-клуба. Он же организовал экспедицию Генри М.Стэнли в Центральную Африку, которая отправилась в 1870 году на поиски Дэвида Ливингстона, одного из величайших путешественников и первооткрывателей, неутомимого борца за ликвидацию работорговли.
В регате участвовали три шхуны: «Генриетта» Дж. Г.Беннетта, водоизмещением 205 тонн, сконструированная Генри Стирсом, племянником безвременно скончавшегося конструктора яхты «Америка»; «Флитвинг» братьев Осгод, водоизмещением 206 тонн, конструкции Ван-Дейзена, и «Веста», конструкции Карлла, приблизительно с аналогичным водоизмещением, что и две первые шхуны, но снабженная выдвижным килем. Гонка (из владельцев трех яхт в ней лично участвовал только Беннетт) началась 11 декабря 1866 года, когда яхты стартовали под маяком Санди-Хук у выхода из Нью-Йорка в открытое море. Финиш был назначен на траверзе мыса Нидлс на острове Уайт, у входа в залив Солент. Трасса составляла более трех тысяч морских миль.
Некий французский писатель заметил однажды, что если бы Америка была Старым Светом, то ее жители открыли бы, по-видимому, Европу раньше, чем была открыта Америка. Этот кажущийся парадокс был обоснован с точки зрения климатологии и океанографии. В северной части Атлантического океана преобладают западные ветры, и по нему значительно легче плыть в восточном, чем в противоположном направлении, тем более что ради попутного северо-восточного пассата приходилось делать огромный крюк. Несмотря на то что гонки в восточном направлении следует признать более легким делом, чем пересечение Атлантики в западном направлении, Беннетт на своей яхте «Генриетта» достиг в декабре отличных результатов. Ему удалось пройти 3106 миль всего за 13 дней 21 час и 55 минут, выиграв таким образом регату со средней скоростью свыше 9 узлов. Вторым был «Флитвинг», пришедший к финишу через 9 часов и 15 минут после «Генриетты», третьей — «Веста», финишировавшая через 40 минут после «Флитвинга». Таким образом, несмотря на штормовую погоду, все три яхты шли более или менее ровно.
Во время регаты на «Флитвинге» произошел трагический случай. На восьмой день гонки огромная волна хлынула на палубу и смыла в море шесть человек из экипажа. В разбушевавшемся шторме спасти их не удалось. Эти шесть моряков стали крупнейшей жертвой яхтинга, поглощенной океаном.
Два года спустя трое американцев — искателей приключений, Джон Майке, Джордж Миллер и Джерри Мэллин, соорудили нечто вроде парусного плота, составленного из трех резиновых сигар диаметром 0,76 м и длиной 7,9 м, соединенных помостом. Это судно, названное «Нонпарейл», имело парусное вооружение типа шхуны, но, поскольку в нем отсутствовала плоскость бокового сопротивления, могло плавать только при ветре. Экспедиция состоялась задолго до изобретения автомобильных камер, а поэтому пополнение запаса воздуха в сигарах «Нонпарейла» представляло собой серьезную проблему. Несмотря на все трудности, неудобства, связанные с постоянным пребыванием на открытой площадке, несмотря на дующие в начале пути встречные ветры, изобретательные и отважные американцы преодолели Атлантику за 51 день, переплыв из Нью-Йорка в Саутгемптон, куда они прибыли 25 июля 1868 года.
Все плавания, о которых рассказывалось выше, совершались из Америки в восточном направлении. Лишь в 1870 году первая пара яхтсменов пустилась в трансатлантический рейс с востока на запад. Это плавание примечательно не только своим направлением. Впервые среди трансатлантических мореплавателей появилась славянская фамилия далматинца Николая Примороуза. Он был единственным спутником англичанина Джона Бакли в рейсе на яхте «Сити-оф-Рагуза». Так по-итальянски назывался тогда Дубровник. Этот старинный город, как и вся Далмация, уже в древние века был известен своими пиратскими традициями. Неизвестно, каким образом судьба свела вместе англичанина с далматинцем: произошло ли это на лазурных водах в адриатических бухтах или в самой Англии. Известно лишь, что друзья приобрели судовую шлюпку, на которой незадолго до этого удалось спасти четырнадцать человек с потерпевшего крушение парусника «Бриз» в Ирландском море, близ слывшего заколдованным кельтского острова Мэн.
Маленький интернациональный экипаж переоборудовал шлюпку в яхту с палубой, кокпитом и двухмачтовыми парусами типа кэч. Однако судно было очень небольшим, длиной всего 6 м и шириной 1,8 м, с осадкой 0,66 м. Яхта «Сити-оф-Рагуза» вышла 16 июня из Куинстауна в Ирландии и после 84 с половиной дней плавания через Атлантику пришла в Бостон в США. Запасы провианта и воды были рассчитаны на 90-дневный рейс, поэтому их вполне хватило. Однако в первые же дни шальная волна смыла запас дров, и только бочонок со смолой, утерянный на море каким-то судном и подобранный яхтсменами, позволил им вновь готовить горячую пищу и законопатить сильно протекавшую яхту. По прибытии 8 сентября 1870 года в Бостон яхтсмены с удивлением узнали, что за время их рейса в Европе вспыхнула франко-прусская война.
В ознаменование сотой годовщины провозглашения независимости Соединенных Штатов Америки в 1876 году состоялась большая выставка в Филадельфии. В это же время в рыбацком поселке Глостер в штате Нью-Джерси, близ Филадельфии, некий рыбак, которому не исполнилось еще и тридцати лет, готовился к плаванию, поразившему весь мир. Альфред Енсен, кроме опыта, приобретенного им в повседневной работе на море, не имел другой профессии. Однако море он знал отлично, не боялся его, хотя океан внушал ему привычное в его профессии уважение. Енсен мечтал ознаменовать юбилейную дату Соединенных Штатов каким-то необычным, но доступным ему способом.
Енсен усовершенствовал лодку-дори, на которой он постоянно рыбачил. С этой целью на лодке была настлана палуба, принайтованы чугунные балластины, так что после погрузки запаса провианта и воды ее борта выступали над поверхностью воды не больше чем на четверть метра. Енсен установил мачту, которую в случае надобности можно было сложить, изготовил паруса — грот, стаксель и кливер, а для использования полного ветра — прямой парус. В честь сотой годовщины независимости США он назвал свою модернизированную дори «Сентенниэл» («Столетие»).
15 июня 1876 года Енсен вышел на своем паруснике из Глостера в Саг-Харбор на Новой Шотландии, а оттуда после пополнения запасов отправился 25 того же месяца без особой огласки и прощальных напутствий репортеров в первый в истории одиночный рейс через Атлантику. Его единственным прибором был простой шлюпочный компас, единственным навигационным опытом — интуиция рыбака. Енсен весьма приближенно определял свое местонахождение на море: по продолжительности рассвета и наступления вечерних сумерек он судил о географической широте. Он придерживался умеренных широт, избегая приближения к экватору и к опасным северным водам. Следуя этим курсом в восточном от Нового Света направлении, Енсен должен был в конце концов приплыть к берегам Европы.
Воспоминания Енсена о рейсе необычайно лаконичны. Всего лишь горстка сведений о важнейших фактах. Он ничего не поведал ни о своих переживаниях, ни о том, как ему удалось управляться в своей тесной посудине все шесть недель пребывания в океане, не имея даже возможности подогреть пищу. После 13 дней спокойного плавания налетевший шквал смыл с палубы часть припасов. Позднее Енсену встретился турецкий трехмачтовый парусник, капитан которого предлагал яхтсмену принять его вместе с дори на борт, обещая бесплатный переезд в обмен на некоторые рабочие услуги. Енсен отверг предложение. Он хотел переплыть океан в одиночку с определенной целью, чтобы ознаменовать сотую годовщину независимости Соединенных Штатов и показать всему миру, на что способны простые моряки и рыбаки. Моряк лишь попросил турка указать точные координаты места их встречи.
В трехстах милях от мыса Клир на южном побережье Ирландии «Сентенниэл» попал в шторм. Енсен предусмотрительно сложил мачту и стал на плавучий якорь. Затем спокойно улегся спать, ожидая, когда шторм кончится. Однако плавучий якорь плохо держал парусник, который стал бортом, а не носом к волнам. В какой-то момент одна из них перевернула дори. Енсен очутился в воде, но не растерялся. Крепко ухватившись за парусник и используя другие волны, он пытался вернуть его в нормальное положение. Лишь через 20 минут это ему удалось. Он выкачал воду за борт, поправил сдвинувшиеся балластины, а когда ветер стих и море успокоилось, продолжил плавание, насквозь промокший и лишенный почти всех своих припасов.
Через пять дней после этого случая, в ста милях от берегов Ирландии, Енсену повстречался бриг «Альфредон». И снова отважный моряк попросил лишь указать ему координаты. Он согласился также принять немного хлеба и воды. Но у него и в мыслях не было отдохнуть на бриге и отведать горячей пищи. Последние сто миль Енсен прошел за пять дней. В уэльский порт Аберкасл он прибыл 10 августа, проплыв в одиночку через Атлантику за 46 дней. После этого он побывал еще в Ливерпуле, а затем вернулся в Америку.
Впоследствии Енсен приобрел большую рыбацкую шхуну и в течение многих лет занимался рыболовством на прибрежных отмелях Ньюфаундленда, которые столь превосходно описал Редьярд Киплинг в своей повести «Герои моря». Когда Енсен состарился, он снова поселился в Глостере. Даже спустя полвека рыбаки звали его «Енсен-Столетие».
Со столетней годовщиной Соединенных Штатов Америки и выставкой в Филадельфии было связано также событие из истории польского яхтинга. В то время пароходом за океан отплыл не только Генрих Сенкевич, описавший затем горькую долю польских эмигрантов, направившихся на чужбину в поисках заработка. На выставку в Филадельфии отправился на собственной парусной яхте также польский магнат граф Бенедикт Тышкевич, прозванный Красным Мандарином, владелец обширных имений в Литве и на Украине.
Бенедикт Тышкевич был яхтсменом. В апреле 1875 года в польской прессе появилось сообщение о приезде Тышкевича в Варшаву. В журнале «Вендровец» говорилось, что он вернулся «из дальнего путешествия, во время которого побывал в самых отдаленных странах Востока, откуда привез с собою немало научных трофеев». В августе того же года сообщалось, что «граф Тышкевич собирается теперь в Святую землю, в Китай, Японию и Австралию». В декабре появилось сообщение, что «в числе лиц, которые будут сопровождать графа Тышкевича в его научной экспедиции вокруг земного шара в будущем году, приглашен доктор Матлаковский, окончивший курс медицины в местном университете». И наконец, в июне 1876 года журнал «Вендровец» сообщал из Тулона, что яхта «Драмайтис», принадлежащая графу Бенедикту Тышкевичу, помещику из Белой Церкви, вышла недавно в открытое море, направляясь на выставку в Филадельфию. Кроме владельца яхты, на ней поплыли также доктор Матлаковский и Бронислав Яворский.
О намерении Тышкевича совершить кругосветный рейс на яхте говорилось также на заседании Парижского географического общества. Во время одного из собраний, состоявшихся в 1878 году, «месье Бро де Сент-Поль объявил, что граф Тышкевич, уже побывавший во многих зарубежных странах, решил совершить путешествие вокруг света. С этой целью он приступил к постройке в Гавре парусной яхты грузоподъемностью 320 бочек. Экипаж яхты будет состоять из 37 человек».
К сожалению, не удалось найти какие-либо документы, которые подробнее рассказали бы о рейсе Тышкевича. Лишь в скудном отчете известного польского путешественника, яхтсмена Стефана Шольц-Рогозиньского мы находим кое-какие подробности, рассказывающие о яхте Тышкевича.
Стефан Рогозиньский, окончив гимназию, поступил добровольцем в военно-морской флот в Петербурге и сдал экзамен на офицера. Мичманом он совершил путешествие вокруг света на царском корабле «Генерал-адмирал». Это путешествие пробудило в нем интерес к географическим исследованиям. В 1881 году Рогозиньский уволился из русского флота. А в ноябре опубликовал в журнале «Вендровец» сообщение о своем намерении совершить научную экспедицию в Западную Африку. Он писал при этом:
«…ищу спутника-соотечественника, согласного разделить со мною все тяготы и плоды путешествия. Полагаю, что экспедиция займет приблизительно один год, а материальный пай составит две тысячи рублей».
Призыв Рогозиньского вызвал широкую дискуссию. Противники экспедиции считали, что и в самой Польше достаточно работы для дельных людей и что не следует гоняться за миражами по свету. Однако проект получил поддержку со стороны таких авторитетов, как Генрик Сенкевич и Болеслав Прус, которые, кстати, были членами Варшавского гребного общества.
«Предприимчивые народы Европы, — писал Сенкевич, — как раз и доказывают свою предприимчивость неугомонностью и энтузиазмом, благодаря которым, пренебрегая непосредственной выгодой, они стремятся… в сферу неизведанного и ради знания не щадят жизни, крови или золота».
Столь же явной была поддержка со стороны Болеслава Пруса:
«Пусть они знают, что за ними где-то стоит народ, а над ними витает его благословение».
Одним из тех, кто поспешил оказать реальную помощь Рогозиньскому, был Бенедикт Тышкевич. Он не только не пожалел денег, но благодаря своим связям способствовал приобретению во Франции подходящего судна для экспедиции — трехмачтового бретонского люггера водоизмещением 100 тонн и длиною 20 метров. 13 декабря 1882 года яхта подняла польский флаг с гербом Варшавы и под названием «Луция Малгожата» вышла в море.
Это была первая польская научная экспедиция, совершенная на морской яхте. Через 35 дней после ухода из Гавра «Луция Малгожата» прибыла в порт Фуншал на Мадейре. Яхта зашла в этот порт не только потому, что он находился на пути в Камерун. В Атлантическом океане ее настигли декабрьские штормы, и, несмотря на мужество экипажа, яхта потеряла бушприт. А на Мадейре пребывал в то время Тышкевич, щедрый патрон, который покрыл значительную часть расходов камерунской экспедиции.
Резиденцией польского магната на живописном острове была роскошная вилла. Рогозиньский писал в своем отчете об экспедиции:
«Ни одно судно, заходящее в порт, не остается незамеченным зорким телескопом графа. Тышкевич живо интересуется всем, что связано с путешествиями и морем, и поэтому превратил красивый павильон на береговой скале парка в маленькую морскую обсерваторию. Ее узнаешь уже издалека по высокой мачте с развевающимся на ней флагом морского яхт-клуба. На этой маленькой морской станции есть все необходимое. Еще недавно перед нею покачивалась на волнах в порту прекрасная яхта графа, похожая скорее на образцовый военный корабль, чем на частную яхту».
Трудно понять, почему Рогозиньский не обмолвился ни словом о кругосветном рейсе яхты Тышкевича, если такое плавание действительно имело место. Возможно, отчет был урезан царской цензурой, которая выбросила невыгодные для нее сведения о смелых и удачных польских начинаниях в Африке. Или, быть может, начатый кругосветный рейс постигла неудача, о которой лучше было промолчать, чтобы ни в чем не уязвить благодетеля камерунской экспедиции.
Покидая порт Фуншал, «Луция Малгожата» повстречалась с заходившей на Мадейру английской яхтой.
«С любопытством следил он, — писал Рогозиньский о владельце английской яхты, — за движением «Луции Малгожаты». Он не мог, видимо, поверить, что наш маленький люггер пустился в столь далекий путь. Проходя мимо бушприта яхты, мы увидели вышедшего вперед бородатого матроса. «Куда вы направляетесь?» — спросил бородач. «На Фернандо-По», — велел я ответить. Матрос исчез, очевидно чтобы передать наш ответ владельцу яхты, и через мгновение вернулся. «Счастливого пути!» — услышали мы позади».
Рогозиньский прибыл в Фернандо-По в половине апреля 1883 года. Через три недели он продал яхту агенту немецкой фактории Верманна, который разбил «Луцию Малгожату» во время шторма в заливе Амбас. В знак благодарности Тышкевичу Рогозиньский назвал его именем озеро Мбу у истоков реки Мунго в Камеруне. После трехлетнего пребывания в Африке, где он совершил ряд серьезных научных открытий и вызвал не менее серьезный дипломатический конфликт, Рогозиньский вернулся домой, сдал отчет о своей экспедиции, женился на писательнице Хелене Богуской, известной под псевдонимом Хайота, и поселился вместе с нею на Фернандо-По.
Жизнь известного английского мореплавателя Уильяма Генна была также тесно связана с Африкой. Он участвовал в борьбе с работорговцами на Занзибаре и Мадагаскаре. В 1872 году он был заместителем руководителя организованной Беннеттом экспедиции по розыску пропавшего в джунглях Дэвида Ливингстона. Лейтенант Генн смолоду увлекался яхтингом. Закончив службу во флоте, он всерьез занялся плаванием под парусами. В течение семи лет Генн вместе с женой совершал продолжительные рейсы на 80-тонной яхте-тендере «Гертруда». Как раз в это время Рогозиньский побывал на Мадейре. Поэтому вполне возможно, что «Луция Малгожата» повстречала, уходя из Фуншала, «Гертруду» лейтенанта Генна. Его визит к Тышкевичу, члену Парижского географического общества и, вероятно, также Французского яхт-клуба, был бы вполне естествен.
В 1886 году лейтенант Генн на шлюпе «Галатея» состязался в Нью-Йорке на Кубок Америки. Гонка на короткой дистанции, на которой яхтсмены боролись за Кубок, не удовлетворила страстного мореплавателя, привыкшего целые годы проводить в океане. Он бросил вызов яхтсменам всех одномачтовых американских яхт, предложив состязаться с «Галатеей» на более дальней трассе: от Нью-Йорка до Бермудских островов и обратно. Предложение было отвергнуто. Кому хотелось в те времена бороться за первенство на длинной океанской дистанции, коль скоро можно было с таким же успехом оценить достоинства яхт в прибрежной гонке, в окружении множества пароходов, переполненных восторженными зрителями. И только двадцать лет спустя гонку к Бермудским островам организовал Томас Флеминг Дэй, который стремился доказать, что хорошо построенные и умело управляемые малые яхты могут смело тягаться с океаном. В той первой бермудской гонке в 1906 году участвовало всего три яхты. Иол Дэя «Темерлин» имел в длину только 11,66 метра. Трассу от Грейвсенд Бэя до Бермудских островов Дэй прошел за 5 дней 6 часов и 9 минут.
В то самое время, когда лейтенант Генн плавал на прекрасно оснащенной яхте «Гертруда» с опытным экипажем, в рейс через Атлантику из Америки в Европу на яхте длиной всего 6 метров отправился моряк Томас Крэйпо вдвоем с молодой женой.
Яхта, которую Крэйпо построил собственноручно, напоминала формой китобойное судно. Крэйпо назвал ее «Нью-Бедфорд» и собрался плыть в Европу в одиночку. Но жена решительно настаивала на своем участии в путешествии. Так как против женского упрямства средств нет, Крэйпо уступил ее желанию, и 28 мая 1877 года начался первый одиночный рейс супругов через Атлантику. 22 июля, измученные весьма тягостной теснотой и трудным плаванием, супруги прибыли в Ньюлин в Англии. Последние трое суток капитан Крэйпо провел без отдыха за рулем.
В Англии восторженно встретили отважных супругов-мореплавателей. Шесть недель подряд их маленькая яхта демонстрировалась в Лондоне зрителям. Это дало безработному капитану немного денег. Обратное путешествие в Америку супруги Крэйпо совершили бесплатно на борту пассажирского парохода как гости судоходной компании.
Нельзя обойти молчанием и подвиг бостонца Эндрюса. В 1878 году он вместе с братом переплыл через Атлантику на швертботе «Наутилус», длиной 6,3 метра, с парусом площадью 12 кв. метров. Два года спустя норвежец Ф.Норман и канадец Дж. П.Томас переплыли на тендере «Литтл вестерн», длиной менее 5 метров, из Глостера в США в Каус в Англии. Перезимовав там, они отправились на этой же яхте из Лондона в Галифакс и прибыли туда после 79 дней плавания.
Через 13 лет после своего первого трансатлантического рейса Эндрюс вторично отправился в плавание через океан. На этот раз он принял участие в первой в истории океанской гонке, одиночек. Его соперником был Дж. У.Лоулор, также американец, сын известного бостонского корабела.
В 1889 году Дж. У.Лоулор построил изобретенное Нортаном «нетонущее судно». Он назвал его «Неверсинк» («Непотопляемый») и с двумя спутниками проплыл на нем из Нью-Йорка в Гавр. Это диковинное судно, длиной 12 и шириной более 3,5 метра, вызывало восхищение посетителей Всемирной выставки в Париже как одно из эпохальных изобретений, которыми изобиловала выставка.
После возвращения в Бостон у Лоулора возник новый увлекательный проект трансатлантической гонки. Эндрюс принял вызов. Соперники решили плыть на самых маленьких судах: Лоулор — на яхте «Си серпент» («Морской змей»), длиной 4,5 метра, Эндрюс — на швертботе «Мермэйд» («Сирена») такой же длины. На «Морском змее» был шпринтовый парус и кливер на выдвинутом далеко вперед бушприте. На «Сирене» — гафельный грот и обычный фок.
Яхты стартовали 21 июня 1891 года. Лоулор избрал более северную трассу и через 45 дней плавания достиг Коверака на полуострове Корнуолл (юго-запад Англии). Его сопернику не удалось закончить гонку. После 63 дней плавания по трассе, проходившей через Азорские острова, «Сирену» в 600 милях от берегов Европы заметили на пароходе «Эбрус». Эндрюс лежал без сознания на дне своей маленькой яхты, совершенно изнуренный. Капитан «Эбруса» приказал поднять яхту вместе с ее владельцем на борт парохода. Когда к Эндрюсу вернулась речь, он поклялся: «Никогда, никогда больше не стану заниматься чем-либо подобным». Оказалось, что открытую лодку опрокинула волна и яхтсмен потерял все свои припасы. Правда, после долгих усилий ему удалось вернуть парусник в нормальное положение и продолжить плавание.
Однако клятву свою Эндрюс не сдержал. Всего три года спустя он построил яхту «Саполио» той же величины, что «Морской змей» и «Сирена», но на этот раз с палубой и отливным кокпитом, и вновь вышел в Атлантику. На этот раз рейс из Атлантик-Сити в США до Палос-де-Магер близ Кадиса, в Испании, прошел благополучно.
И сколь же неодолимой была тяга Эндрюса к мореплаванию, если в 1901 году степенный 50-летний человек построил новый миниатюрный шлюп, назвал его «Летучим голландцем» и отправился с женой в свой последний атлантический рейс. С тех пор ни о нем, ни о его жене и их судне не поступало никаких известий…
В 1882 году на шхуне «Пасифик», длиной менее 5,8 метра, из Сан-Франциско, держа курс на Австралию, вышел американец Бернард Джилбой. Он погрузил на яхту запас продуктов на четыре месяца и полтонны пресной воды. Одиночный непрерывный рейс без захода в какой-либо порт продолжался 162 дня. Этот рекорд держался вплоть до 1968 года, когда он был побит Робином Нокс-Джонстоном, а в 1969 году Леонидом Телигой на яхте «Опти». За все время своего рейса Джилбой прошел только 6500 миль, питаясь, когда кончились все припасы, рыбой и морскими птицами. Совершенно изнуренного американца обнаружила в 40 милях к юго-востоку от мыса Санди-Кейп в Австралии проходившая вблизи шхуна.
Рейсы одиночных мореплавателей через океаны на лодках и яхтах, не отвечающих необходимым требованиям безопасности, без навигационных инструментов, достаточных запасов воды и провианта, о которых рассказано выше, являются примером необдуманных и рискованных плаваний. И в то же время они стали свидетельством неодолимой тяги к морю, к плаванию, романтика и красота которого выше расчета и благоразумия.
Люди, совершавшие эти замечательные подвиги, платили порой жизнью за то, чтобы испытать захватывающее приключение. Но безумство храбрых заразительно. Среди простых людей на берегах Европы, Америки и Австралии росла и крепла страсть к мореплаванию.

6. Будни яхтинга

В XIX веке одной из предпосылок широкого развития яхтинга стали, в частности, идеи физического воспитания, провозглашенные шведским врачом и поэтом Пер-Генриком Лингом. Линг завоевал популярность как создатель шведской системы физического воспитания и основатель Центрального королевского гимнастического института в Стокгольме. Система Линга, построенная на научных основах, направляла внимание общественности на широкое развитие здравоохранения, физической культуры и спорта.
В новых идеях яхтинг черпал аргументы, пропагандирующие его как одно из лучших средств всесторонней физической подготовки. Однако распространение этого замечательного вида спорта встречало трудности: яхтинг требовал дорогостоящего снаряжения, а это делало его недоступным для широких масс. И тем не менее яхтинг все больше привлекал к себе людей независимо от того, обладали ли они дворянскими титулами и деньгами или нет.
Идеи Линга породили новый тип яхтсмена. Владелец гоночных яхт, борющийся за денежные призы или драгоценные награды, отошел в прошлое. На борту яхт появились спортсмены-парусники, самостоятельно обслуживающие яхту, лично принимающие участие в гонках и обязанные победой или поражением только самим себе.
Со второй половины XIX века клубная жизнь яхтсменов получила более широкий размах. Многочисленные организации действовали в то время в Голландии, Англии и Соединенных Штатах. Возникли первые немецкие, французские, русские и датские яхт-клубы. Росло число английских клубов, причем не только в самой Англии, но и в Швеции, Ирландии, Канаде и Австралии. В Америке яхт-клубы создавались в каждом городе, имеющем доступ к морю или расположенном около Великих озер: в Новом Орлеане, Детройте, Чикаго, Бостоне, Сан-Франциско, Марблхеде, Ойстер-Бэй и Ларчмонте.
Стали весьма популярными межклубные регаты. В этих контактах рождалось межклубное соперничество и чувство патриотизма, возникали проблемы, связанные с состязаниями.
Для каждой гонки требовалось установить условия, при которых выявлялись победители. Много сомнений вызывал сам порядок проведения регат. Правда, понятия старта, трассы и финиша были достаточно просты, однако в отдельных конкретных гонках они трактовались по-разному, в зависимости от договоренности заинтересованных сторон. По-разному определялись сигналы к старту, разными были обязательные правила при обходе знаков, установленных на дистанции, различными были также правила расхождения яхт, обгона и т. д.
До тех пор пока расхождения в правилах гонок не выходили за рамки данного яхт-клуба, с ними можно было мириться как с местными традициями. Проблема возникла, когда стали состязаться яхты нескольких клубов, придерживавшихся различных правил. В общенациональных гонках даже незначительные на первый взгляд детали играли решающую роль в определении победителей. Вот почему решения но некоторым протестам порою приходилось выносить руководителям министерств, а иные из них требовали даже королевской санкции. Это случалось, когда конфликтующие яхтсмены занимали столь высокое положение, что признавали только верховную власть государства.
Чтобы исключить раз и навсегда споры, связанные с регатами, Королевский викторианский яхт-клуб предложил в 1868 году собрать все правила в единый кодекс. Это, безусловно, здравое решение не было, однако, проведено в жизнь, так как не нашлось организации, способной выполнить такую задачу. И только семь лет спустя английские клубы создали Ассоциацию яхтенных гонок (Yacht Racing Association) с местопребыванием в Лондоне, первой задачей которой стала кодификация правовых норм, касающихся регат. В результате в 1875 году появились первые общепризнанные в Британской империи правила проведения регат.
Издание этих обязательных для всех правил говорило о том, что парусный спорт уже на ранних этапах имел свою специфическую, организационно-правовую основу. Это было немалым достижением, тем более что между общими морскими и спортивными правилами с самого начала обнаруживались существенные различия, обусловленные спецификой регат и характером яхт, участвующих в гонках. Все это приводило к спорам, выходящим за рамки решений гоночных комиссий.
В середине XIX века, когда на морях преобладали парусные суда, морским правом была установлена обязанность парусников уступать друг другу путь. Поскольку парусники с большим трудом шли курсом бейдевинд, было принято уступать путь паруснику, плывущему круче к ветру. Это правило было неудобным для яхт, которые в то время пользовались преимущественно косыми парусами и ставили при полном ветре спинакеры. Поэтому курс фордевинд был для яхт значительно опаснее крутого бейдевинда, при котором они пользовались полной свободой маневрирования. Вот почему с самого начала в гоночных правилах право дороги определялось иначе, чем в морском праве.
Два разных правила о праве прохождения судов, существовавшие одновременно, создавали, естественно, большие неудобства. Однако лишь лондонская конвенция 1960 года ликвидировала эту двойственность, включив в международный акт правила, принятые в яхтинге. Как видим, это произошло лишь во второй половине XX века, когда парусные суда почти полностью исчезли на морях и океанах и законы, некогда установленные для их удобства, стали ненужными.
Фундаментальный для яхтинга вопрос о законности правил, установленных для регат, был разрешен в Англии значительно раньше в связи со столкновением яхт «Сатанита» и «Валькирия». Этот случай произошел перед стартом регаты в Ферт-оф-Клайд в Шотландии 5 июля 1894 года. Регату организовал шотландский яхт-клуб «Мадхук».
На старт гонок вышли «Валькирия» лорда Данревена, которая за год до этого безуспешно боролась за Кубок Америки; «Сатанита», принадлежавшая шотландцу Э.Д.Кларку, ведомая любителем К.Ч.Юри; «Британия» с принцем Уэльским на борту и «Виджилент», завоевавшая Кубок Америки и ведомая ее владельцем американцем Дж. Дж. Гаулдом. Гонка, в которой стартовали самые прославленные в то время яхты, вызвала огромный интерес, и поэтому на месте старта царила невероятная толчея, затруднявшая движение больших, чрезвычайно быстроходных, но трудных в маневрировании гоночных яхт.
Погода была неустойчивой, дул сильный шквалистый ветер. «Валькирия» плыла правым галсом по направлению к линии старта и имела право дороги. Вдруг «Сатанита», шедшая параллельно тем же галсом, резко повернула в сторону, чтобы обойти лодку со зрителями, которая неожиданно оказалась перед ее носом. Спасая легкомысленных болельщиков от катастрофы, «Сатанита» совершила столь неосторожный маневр, что на большой скорости врезалась носом в борт «Валькирии», расколов яхту Данревена пополам. «Валькирия» через три минуты затонула. Ее экипаж удалось спасти, однако один из матросов скончался из-за полученной травмы.
В запутанном споре, вызванном этим случаем, отрицалась законность правил проведения регат, противоречащих морскому праву дороги. Спор вышел, естественно, за рамки заключения гоночной комиссии. Судьи трех инстанций и адвокаты заинтересованных сторон не смогли его решить. Потребовалось постановление палаты лордов. Сей достопочтенный орган, в состав которого входили и спортсмены-парусники, постановил, что во время гонок установленные для регат правила пользуются приоритетом перед предписаниями общего морского права. Это решение имело принципиальное юридическое значение и серьезно подняло авторитет Английской ассоциации парусного спорта.
Возникновение в Лондоне Ассоциации яхтенных гонок было вызвано, конечно, не только необходимостью разработки гоночных правил. Десятилетие 1870–1880 годов считалось золотым веком английского яхтинга, поскольку в этот период необычайно возрос интерес к парусному спорту. Если в 1856 году, например, были проведены только 63 регаты, то в 1876 году число таких состязаний в Англии достигло почти 400.
Яхтсмены, увлекавшиеся гонками, быстро обнаружили явную связь между определенными техническими характеристиками яхт и их способностью к скоростному плаванию. Решающее значение в этом отношении приобретали длина ватерлинии, а также отношение длины корпуса к его ширине и площади парусности. Велись поиски формул, математически выражающих эту взаимозависимость и пригодных для практического использования, поскольку без правильной формулы нельзя было ожидать заявок от судовладельцев, чьи яхты заранее лишались бы шансов в состязаниях с другими.
Англичанин Дж. Голланд Анкере предложил формулу, которая основывалась на данных яхты и применении коэффициента, учитывающего время прохождения трассы гонки. Эта математическая комбинация, хотя и далекая от совершенства, давала возможность хотя бы частично уравнять шансы разных по размерам яхт и оказалась весьма перспективной.
В 1887 году быстрейшая в то время британская яхта принесла ее владельцу в виде призов 1000 фунтов стерлингов, не считая почетных наград и кубков. Однако содержание яхты водоизмещением 80-100 тонн обходилось в том же году в 2–3 тысячи фунтов в год.
И все же, несмотря на высокую стоимость содержания, флотилия британских яхт стремительно развивалась и около 1887 года насчитывала 2209 гоночных и туристических парусных яхт общим водоизмещением 64051 регистровая тонна. В это же время в США было около 1200 парусных яхт, а вся мировая яхтенная флотилия, по данным британского регистра Ллойда, составляла около 5000 судов. В это число входили и паровые яхты (в самой Англии их было около 700). В регистр Ллойда включались, разумеется, только морские яхты, и притом исключительно крупные, отвечающие предписаниям английского морского права. Разного рода речные яхты, парусные лодки и ялики не входили в этот регистр. По-видимому, число их было велико, однако никаких данных для его хотя бы приблизительного определения нет.
В 1901 году в США была основана Ассоциация яхтенных гонок Ньюпорта. Инициатором этой ассоциации был Нью-йоркский яхт-клуб. Членами ее стали опытные яхтсмены 180 различных клубов. Сезон гонок они проводили в Ньюпорте и считали, что американский яхтинг нуждается в притоке новых сил и смелых помыслах.
Однако Ассоциацию в Ньюпорте нельзя считать национальным союзом парусного спорта, хотя в нее входили члены большинства американских клубов. Она не обладала правом представлять яхтинг США в целом и, по существу, не выполняла руководящих функций.
Увлечение той или иной стороной парусного спорта породило новое деление в среде яхтсменов. Стали возникать объединения спортсменов-гоночников и яхтсменов, занимавшихся главным образом морским туризмом. Первым таким клубом был созданный в 1800 году в Лондоне Королевский туристский клуб (Royal Cruising Club). Яхтсмены-гоночники, естественно, были более активными: их активность вытекала из страсти к состязаниям и опиралась на значительные материальные средства, необходимые для обеспечения победы. Поэтому богатые гоночные яхт-клубы оказывались влиятельнее более скромных туристских яхт-клубов и в течение нескольких десятилетий они задавали тон в яхтостроении.
В конце XIX века отдельные английские клубы получили право носить флаг. Яхты, подлежащие обязательной регистрации на основе закона о морском флоте, могли получать троякого рода разрешения на флаг в зависимости от того, к какому клубу принадлежали их владельцы. Под белым британским военным флагом с эмблемой св. Георга имели право плавать исключительно члены Королевской яхтенной эскадры, что, естественно, возводило этот клуб в самый высокий ранг.
Остальные королевские клубы, то есть клубы, обладавшие правом пользоваться в своих названиях прилагательным «королевский» («Royal»), получали право плавать под государственным флагом голубого цвета. С правом поднимать такой флаг было связано освобождение от таможенных и других сборов. Яхты, получавшие разрешение Адмиралтейства поднимать военный или государственный флаг, имели право останавливаться в портах, управляемых государством, без уплаты портовых сборов. Они были также вправе причаливать и становиться у буев, находящихся в ведении военно-морского флота, если только их не занимали королевские корабли. Они освобождались от обязанности указывать на корме свое название, хотя помещать его там рекомендовалось. Капитаны яхт, плававших под белым или голубым флагом, освобождались также от обязанности иметь дипломы капитанов торгового флота.
Всем остальным яхтам разрешалось поднимать лишь флаг торгового флота: красный с эмблемой Соединенного Королевства, на что не требовалось специального согласия властей. Однако все эти яхты подчинялись общим обязательным правилам, предусмотренным для морских торговых судов.
Постановления английского права исключали на практике подчинение парусного спорта юрисдикции морских властей. Британские яхт-клубы пользовались правом самоуправления, причем члены королевской семьи выполняли почетные или общественные функции командоров и непосредственно председательствовали в Английской ассоциации парусного спорта. Таким образом, при формальных привилегиях и автономии государственная власть могла осуществлять и осуществляла на деле авторитетный контроль в этой области, хотя контроль и был установлен в довольно вежливой форме.
В привилегированном положении, хотя и несколько в иных формах, находился яхтинг также в других странах. Повсюду право поднимать военный флаг имели только наиболее известные и почетные клубы. Всюду яхты пользовались привилегиями в портах, таможенными льготами и освобождались от сборов. В те времена это была одна из форм поощрения спорта, столь же эффективная, как и прямые финансовые субсидии. Однако подлинную материальную основу развития яхтинга продолжала составлять личная собственность членов яхт-клубов и готовность, с какой они несли расходы по постройке и содержанию яхт.
Во Франции наряду с Парижским парусным клубом, действующим с 1858 года, и провинциальными клубами существовало также Общество поощрения яхтинга, объединявшее большинство клубов этой страны. В 1867 году оно превратилось в Яхт-клуб Франции (Yacht Club de France), во главе которого стал адмирал де Ронсьер Ленури. Яхт-клуб Франции имел штаб-квартиру в Париже и руководил провинциальными клубами, представляя во внешних сношениях французский яхтинг в целом. Это была форма общенациональной организации парусного спорта. В странах, где яхтинг был еще слабо развит, она заменяла собой национальный союз яхтсменов.
На первых порах французский яхтинг был тесно связан с аристократией и крупной буржуазией. Однако романтическую увлеченность парусами пережили многие писатели и художники. Среди французских яхтсменов были Виктор Гюго, Жюль Верн, Ги де Мопассан, Пьер Лотти и другие деятели искусства.
В 1868 году была разработана первая французская выравнивающая формула обмера и установлено деление яхт на классы. Она не только появилась раньше подобных английских и американских формул, но оказалась значительно лучше их и не привела к таким излишествам в яхтостроении, как это имело место в других странах. Французская формула предусматривала весьма дифференцированное деление яхт на классы, причем самыми маленькими по этой классификации считались яхты не длиннее 5 метров. Яхты этой величины были соответственно дешевле американских и английских яхт.
Французские яхтсмены быстро сориентировались в перспективах развития парусного спорта. Стремясь стимулировать создание многочисленных классов яхт, они учредили центральные призы. Одним из таких призов был Кубок Франции, учрежденный в 1891 году первоначально для яхт водоизмещением в 20 тонн.
Однако важнейшим вкладом Франции в развитие парусного спорта была концепция монотипов, то есть яхт, строящихся серийно на основе типовых чертежей. Именно монотип создал действительные условия для равного старта, когда результат гонки зависел от умелых действий самого экипажа яхты. Введение монотипа позволило признать парусные регаты подлинным видом спорта и обеспечить ему условия для массового распространения, поскольку наряду с чисто спортивными преимуществами оно привело к значительному удешевлению яхт.
Первым французским монотипом был «Морбихан», построенный в 1891 году в 24 экземплярах. Монотип «Мор» производства 1893 года был выпущен в количестве 20 яхт, а флотилия самого популярного в то время монотипа «Де-Шату» производства 1901 года насчитывала уже 102 яхты. Монотип «Д'Аркашон», созданный в начале XX века, но используемый и в настоящее время, был размножен во Франции в количестве свыше 100 парусников.
Во Франции, где яхтинг развивался медленнее, чем в Англии и Америке, англосаксонское превосходство воспринималось в XIX веке как вызов. Стремясь создать условия для международного соревнования, парижский мультимиллионер барон Ротшильд учредил в 1891 году Кубок Франции для яхт водоизмещением от 5 до 20 тонн. Однако первые международные гонки на этот кубок прошли лишь в 1898 году. В поединке с французской яхтой «Эстерель» победила в трех гонках на трассе в 24 мили английская «Глория». Попытки отобрать кубок в 1899 и 1900 годах успеха не имели. В 1901 году англичане отказались от гонок и отдали награду французам. В следующем году Кубок Франции завоевали итальянцы, а в 1906 году — немцы. С 1908 до 1914 года за Кубок Франции состязались 5 раз по международному классу 10 м, а с 1922 до 1949 года — по новому международному классу R6 . С 1953 до 1967 года было проведено 13 состязаний по классу R5.5 , а после ликвидации этого класса Кубок Франции предназначался как постоянная награда по классу 18 футов (эквивалент яхт 1/4 тонны). С 1891 по 1975 год претенденты состязались за Кубок Франции 48 раз. По 15 раз эту награду завоевывали французы и англичане, 7 раз — швейцарцы, 4— норвежцы, 3— итальянцы, 2— немцы и по одному разу — шведы и австралийцы.
Еще любопытнее история другого кубка, учрежденного французами и известного как Кубок одной тонны (One Ton Cup). Когда яхта «Эстерель» проиграла в 1898 году Кубок Франции английской «Глории», владельцы продали кубок Ротшильду, а на полученные деньги купили кубок, или, вернее, вазу, изготовленную из литого серебра, весом 10 кг, высотой 84 см и диаметром 66 см. Эта великолепная награда предназначалась как постоянный приз Яхт-клуба Франции для яхт-победительниц водоизмещением в 1 тонну, с командой из 3 человек. Кубок одной тонны получил рекордную популярность. Впервые его выиграла в 1899 году французская яхта «Белуга» в состязании с англичанами в Мелёне под Парижем. С 1906 по 1961 год за этот кубок состязались по классу R6 . С 1965 года Кубок одной тонны разыгрывался в комбинированных гонках (в открытом море и но треугольной трассе) яхт, измеряемых согласно формуле гоночного достоинства Королевского клуба океанских гонок, равного 6,7 м, а с 1972 года — согласно формуле гоночного достоинства ИЯРУ, равного 8,38 м. Исключительно благоприятные условия для развития яхтинга сложились в Швеции. Идеальное морское побережье, миролюбивая политика страны, широкое спортивное движение — все это способствовало не только процветанию яхтинга в самой Швеции, но и ее влиянию в этой области на соседние страны.
В 1866 году в Копенгагене был учрежден Королевский датский яхт-клуб (Kungelijke Dansk Yacht Club), а в 1883 году в Осло — Королевский норвежский парусный клуб (Kongeling Norsk Sejlforening) и первый клуб в Хельсинки (Nylandska Ychtklubben). В Скандинавских странах судостроение имело давние и прославленные традиции. Около 1890 года здесь не строили уже яхт для иных целей, кроме спортивных, пользуясь при этом новейшими конструкциями и материалами. В Швеции, в частности, стали впервые применять полые мачты и рангоуты. Прославленным шведским строителем яхт был Аугуст Плюм из Стокгольма, прозванный отцом шведского яхтостроения.
Скандинавские страны создали немало конструкций, специально приспособленных для плавания по внутренним водам фиордов и узких проливов, между островами и шхерами. Красота проливов, побережий Северного и Балтийского морей привлекала шведов. Очень часто они отправлялись на морские прогулки в тесном семейном кругу, без посторонних лиц на борту. Любители этого вида плавания объединялись в туристские клубы, называвшиеся Krysarklubben. Скандинавские яхтсмены превратили вскоре яхтинг в национальный вид спорта. Датские, шведские и финские яхты часто появлялись в тот период у южных берегов Балтийского моря, находившихся во владении России и Германии.
Вскоре после смерти Петра I (в 1725 году) прекратились учения невской флотилии. В течение 120 лет яхтинг в России практически не развивался, и лишь в 1846 году Николай I издал указ об учреждении Императорского Санкт-Петербургского яхт-клуба по образцу западных клубов этого типа. Почетным командором клуба император назначил своего 19-летнего сына великого князя Константина Николаевича, ставшего впоследствии главнокомандующим русским военно-морским флотом и его реформатором. В состав правления клуба входили представители высших аристократических кругов:, князь Лобанов-Ростовский, контр-адмирал Путятин, граф Шувалов, князь Голицын и граф Апраксин. В петербургском яхт-клубе никогда не насчитывалось более 200 человек. Его члены обязывались, вступая в клуб, приобрести в течение года яхту водоизмещением не менее 10 тонн. Вначале в клубе имелось 5 яхт, а через два года — 16. Все эти суда плавали под императорским флагом. Первые гонки новый клуб организовал 8 июля 1847 года на замкнутой треугольной трассе протяженностью 12 миль в Финском заливе. В гонке стартовали 7 яхт, причем самая крупная из них — «Королева Виктория» водоизмещением 257 тонн, а самая маленькая — «Ученик», 51 тонна. Победителем в гонке, в которой в качестве экипажей яхт выступали офицеры и матросы Балтийского флота, стала 107-тонная яхта «Варяг», завоевавшая серебряную вазу — приз, учрежденный императором.
Подобные гонки устраивались дважды в год. Петербургские яхты отправлялись порой в зарубежные рейсы, заходя в Стокгольм и другие порты. В Петербург в свою очередь прибывало с визитами немало шведских, финских и даже английских яхт. В гонке, состоявшейся в 1852 году, приняло участие 11 английских яхт. В этом же году был организован рейс из Петербурга в Севастополь, где русская яхта перезимовала и вернулась в столицу лишь в следующем году. Русские яхтсмены одними из первых рискнули отправиться в кругосветный рейс. В 1853 году в такую экспедицию вышла яхта «Рогнеда», достигшая Рио-де-Жанейро. Но в это время вспыхнула Крымская война, яхту продали, а экипаж вернулся на родину.
Первый петербургский яхт-клуб не был спортивным, это был скорее туристический, светский клуб. Последнюю гонку он провел в 1859 году. Распространение паровых двигателей несколько охладило увлечение парусами. В 1890 году в клубе оставалось только четыре парусные яхты. Но это совсем не значит, что интерес к парусному спорту в России погас.
В 1858 году житель Петербурга Ч.А.Кавос приобрел в Англии небольшую парусную яхту «Забава» длиной 5,2 м. Яхта понравилась петербургской молодежи и стала флагманом таких же небольших парусников в организации «Моряк на все руки», имевшей пристань на Черной речке, притоке Невы.
В марте 1860 года был утвержден устав Санкт-Петербургского речного яхт-клуба, признан его неофициальный характер и присвоен флаг с изображением голубого якоря и трех звезд на белом поле.
Новый клуб стал быстро расти и уже через четыре года превысил по численности старый императорский яхт-клуб. Свое местопребывание он перенес на Крестовский остров, где вскоре были открыты судостроительные мастерские. За первые 50 лет существования клуба в него вступило в общей сложности 2700 членов, в том числе много поляков. Клуб приобрел 533 яхты и организовал свыше 500 гонок, в которых стартовало около 3000 яхтсменов. Эта плодотворная деятельность была отмечена императорским двором; в юбилейном 1910 году клубу было присвоено звание «Императорский».
В основном Петербургский речной яхт-клуб объединял любителей весельных шлюпок, водного, а также буерного яхтинга. Первая гонка обнаружила весьма посредственную подготовку яхтсменов. И клуб, засучив рукава, взялся за работу.
Прежде всего были установлены правила проведения гонок, определены четыре класса яхт: два для шлюпок и два для парусных яхт. Уже в первые десять лет своего существования новый Петербургский яхт-клуб достиг больших успехов. Он провел 122 гонки, в которых участвовало свыше 500 яхт и было присуждено 147 призов. В гонках соревновались в основном яхты местного производства: гафельные шлюпы и тендеры с простым форштевнем.
Наиболее известным конструктором яхт в России был А.Д.Родионов. Его яхта «Забава» побеждала во многих гонках. В 1875 году число классов парусных яхт было увеличено до шести, соответственно их водоизмещению (начиная с 2 тонн) и длине (начиная с 5,5 м). Каждый класс подразделялся дополнительно на швертботы и яхты с фальшкилем.
Крупнейшая гонка в истории Петербургского речного яхт-клуба того времени состоялась в 1878 году на трассе протяженностью 100 миль. Для поощрения этой гонки правительство назначило вещевые призы. В 1880 году Адмиралтейство учредило в качестве приза по классу яхт водоизмещением в 2 тонны маленькую яхту под названием «Награда», а по классу шлюпок — складной тузик.
Одним из одареннейших русских яхтсменов был в восьмидесятых годах И.А.Макаров, близкий родственник прославленного мореплавателя, океанографа и полярного исследователя, вице-адмирала и изобретателя первого ледокола С.О.Макарова. Яхтсмен Макаров завоевал в 1879–1881 гг. приз, учрежденный Адмиралтейством, а кроме того, получил еще 49 других наград.
Парусный спорт развивался и в других петербургских клубах. Число их стремительно росло. Вскоре возник Петербургский парусный кружок, а в 1892 году — Невский яхт-клуб, членами которого стали фабриканты и высшие офицеры. В 1912 году в Петербурге насчитывалось уже десять яхт-клубов.
В конце XIX и начале XX века яхт-клубы действовали и в других прибалтийских городах России, а также в Москве, Киеве, Новгороде, Варшаве, на внутренних водоемах и на Черном море.
Членами их были не только русские. Большинство яхтсменов в некоторых клубах состояло из финнов, эстонцев, латышей, так называемых балтийских немцев и поляков. Около 1890 года общее число яхт-клубов в России достигло семидесяти.
В 1897 году была сделана попытка создать центральную организацию русского парусного спорта. На съезде представителей 114 клубов России восемь дней продолжались дебаты, приемы и церемонии, было прочитано много докладов о значении парусного спорта. Но никаких постановлений организационного характера принято не было. Поэтому клубы продолжали действовать самостоятельно, на свой страх и риск. И только за несколько месяцев до открытия V Олимпиады, в 1912 году, по правительственному указу был создан Всероссийский союз яхтсменов, в который вошли, правда, в основном столичные клубы.
В самом Петербурге с 1897 года действовала центральная комиссия но проведению регат, а с 1910 года — местный союз яхтсменов. Деятельность комиссии в большой мере способствовала повышению уровня парусного спорта в России. Были организованы специальные недели гонок, поощрялось развитие малых монотипов и гонок с пересаживанием соперников. Русские яхтсмены многое в то время перенимали у французов и шведов, с которыми тесно сотрудничали.
По сравнению с англосаксонскими и скандинавскими странами и даже с царской Россией, развитие парусного спорта в Центральной Европе запоздало. В большой степени оно зависело от интереса, проявляемого к яхтингу властителями тех или иных стран, и от их поддержки.
В Поле на Адриатическом море действовала Австро-венгерская императорская яхтенная флотилия, яхт-клубы существовали в Брегенце на Боденском озере, в Клагенфурте и в самой Вене на Дунае.
Мягкий средиземноморский климат Адриатики располагал к водному туризму. Зато на альпийских озерах большее распространение получили парусные гонки, особенно по классам небольших яхт. Удельный вес Австрии в общем развитии европейского яхтинга был невелик, хотя яхтсмены этой страны, подобно их швейцарским коллегам, проявляли большую склонность к плаванию под парусами.
В Швейцарии — стране, целиком отрезанной от морей и океанов, но зажиточной и передовой, — издавна жило стремление к морю. Швейцарцы нередко занимали высокие адмиральские посты во флотах других государств, а на альпийских озерах содержали даже военную флотилию. Плавание под парусами на озерах с кристально чистой водой, низвергающейся стремительными потоками с поднебесных ледников, было издавна прекрасным развлечением на Женевском и огромном Боденском озерах. В начале XX века крупнейшие швейцарские яхт-клубы действовали в Женеве, Люцерне, Ивердоне и Цюрихе. Было также множество мелких яхт-клубов.
Парусный спорт развивался в Германии, в частности в горной Баварии, на чудесном озере Аммер. С 1888 года там, а также в Линдау, на германских берегах Боденского озера и в Кёльне действовали многочисленные яхт-клубы.
Старейший германский яхт-клуб был основан в 1855 году в Кенигсберге на территории Восточной Пруссии. Этот клуб, называвшийся «Парусный клуб» («Segelclub Rhe»), объединял прусских аристократов и действовал главным образом в Вислинском заливе. Вслед за ним яхт-клубы стали возникать на озерах, живописным кольцом опоясывающих Берлин. Старейшие из них действовали с 1867 года на озере Ваннзее. Первый германский яхт-клуб на Северном море — Северное немецкое гоночное общество (Norddeutscher Regatta Verein) — возник в 1868 году в Гамбурге. В Штеттине (Щецине) яхт-клубы существовали с 1877 года, в Любеке — с 1878 года, в Киле — с 1882 года и в Данциге (Гданьске) — с 1897 года. С начала XX века действовал также яхт-клуб в Бреслау (Вроцлаве).
Бытовало мнение, что своим подъемом во второй половине XIX и в начале XX века германский яхтинг обязан прежде всего поддержке императора Вильгельма II. В 1888 году двенадцать немецких клубов объединились в Немецкий парусный союз (Deutscher Segler Verband). Три года спустя Военно-морской клуб в Киле был переименован в Императорский яхт-клуб. В результате благоприятной экономической конъюнктуры и при поддержке императорского двора интерес к парусному спорту стал довольно быстро расти, возникали новые клубы, число которых к 1909 году достигло 69. Крупнейшим центром яхтинга в Германии стал Берлин, где насчитывалось 25 клубов.
Создание общегерманского союза яхтсменов как нельзя лучше отвечало имперской политике Вильгельма II, стремившегося повсюду насаждать «германский порядок».
Проявлениями прусского духа в германском яхтинге были прежде всего жесткий этикет, внешний лоск и стремление во что бы то ни стало добиться признания за границей. С этой целью в Киле торжественно, с участием императора устраивались недели парусных состязаний, чтобы поразить иностранцев, да и самих немцев великолепием этих соревнований и господствующей на них железной дисциплиной. Хотя сам Вильгельм II мало разбирался в парусном спорте, он лично приобретал за границей прославленные гоночные яхты, как, например, шотландскую яхту «Тисл», переименованную в «Метеор», а затем в «Комет».
В Германии издавались многочисленные пособия по парусному спорту, а с 1903 года журнал «Яхта». Развивалось собственное производство яхт и их оснастки, причем большую помощь в этом деле оказывали датские и норвежские эмигранты. Однако несмотря на все усилия, германские яхтсмены, часто стартовавшие за границей и постоянно принимавшие иностранных гостей на неделях гонок в Киле, не добивались значительных успехов.
Малозаметное место в яхтинге XIX века занимали страны, расположенные в бассейне Средиземного моря. Ни Испания, ни Италия, ни Греция не участвовали в первых этапах развития яхтинга, хотя и здесь встречались любители парусного спорта.
После эпохи великих географических открытий эти страны переживали глубокий экономический упадок и к тому же страдали от чужеземного ига. Лишь с открытием Суэцкого канала на Средиземном море оживились судоходство и торговая деятельность. И только объединение Италии и изгнание австрийских оккупантов открыло перед этой страной путь к политическому и экономическому обновлению, а ослабление турецкого владычества создало предпосылки для государственной независимости и прогресса Балканских стран. Таким образом, в XIX веке в бассейне Средиземного моря не существовало необходимых условий для широкого развития яхтинга.
Испанские идальго и итальянские графы были попросту не в состоянии приобретать яхты, подобающие их знатному происхождению. Королевский яхт-клуб Италии возник лишь в 1879 году в Генуе, несколько позже начали свою деятельность клубы в Неаполе и других городах. Подобным образом обстояло дело и в Испании. Были, правда, в этих странах группы яхтсменов, ориентировавшихся на Францию и Англию, однако их деятельность носила весьма ограниченный характер. Зато бассейн Средиземного моря стал излюбленным местом плаваний под парусами зажиточных англичан и американцев. Они назначали друг другу встречи в живописных портах, известных со времен финикийских, карфагенских и древнегреческих мореплавателей: на Балеарских островах, Сардинии, Корсике и Мальте, в Генуе, Неаполе и Венеции, на Адриатическом море.

7. Кубок яхт-клуба миллионеров

Завоеванный в 1851 году шхуной «Америка» приз Королевской яхтенной эскадры весил около 3 килограммов. Это был художественно выполненный серебряный сосуд высотою 68 см, диаметром 19,3 см в основании и окружностью в 91 см в самом широком месте, с изящно изогнутой горловиной и украшенной резьбой ручкой. Его стоимость в 1851 г. составляла всего 500 долларов. Приз стал собственностью семи членов синдиката и сохранился по сей день.
Вначале подумывали о том, чтобы переплавить сосуд и разделить его между компаньонами, отчеканив из полученного серебра памятные медали. К счастью, этот замысел не осуществился. После смерти Джона Кокса Стивенса и нескольких других компаньонов было решено 8 июля 1857 года передать приз на хранение Нью-йоркскому яхт-клубу на определенных условиях.
В дарственном акте говорилось:
«Любой яхт-клуб любой страны вправе во всякое время потребовать через одного или нескольких своих членов провести гонку на данный приз на любой яхте или другом парусном судне. Это судно должно иметь водоизмещение не менее 30 и не свыше 300 тонн, которое определяется в соответствии с обязательными таможенными правилами, действующими в стране, которой данное судно принадлежит.
Сторона, требующая проведения гонки на кубок, вправе разыграть регату с клубом, обладающим данным призом, на взаимно согласованных условиях. Если же согласие в отношении этих условий не будет достигнуто, то состязание должно быть проведено на обычной трассе, используемой для ежегодных регат клуба — обладателя приза и в соответствии с его правилами и инструкциями о проведении регат. Сторона, делающая вызов, обязана за шесть месяцев до срока письменно сообщить, в какой день она желает стартовать. В уведомлении необходимо указать длину судна, его тоннаж, тип парусного вооружения и название.
Следует подчеркнуть, что приз должен оставаться во владении клуба, а не его членов или владельцев яхты, которая победит в состязании. Не могут быть изменены условия его присуждения в качестве переходящего приза, за который в соответствии с приведенными выше условиями вправе бороться яхт-клубы всех стран. Благодаря этому приз будет знаменовать собою постоянный призыв к дружественному международному соревнованию».
Учреждение переходящего международного приза под названием Кубок Америки стало значительным событием в истории парусного спорта. И хотя до этого уже разыгрывались в регатах ценные призы, впервые подобный приз приобретал международный вес, став не столько ценным, сколько почетным трофеем.
Борьба за Кубок Америки не прекратилась по сей день. Честь завоевания приза по-прежнему привлекает яхтсменов всего мира, хотя только немногие страны в состоянии участвовать в борьбе за него. Расходы, связанные с этими регатами, очень высоки: было подсчитано, например, что один только Нью-йоркский яхт-клуб в течение следующих 125 лет израсходовал на эту цель свыше 80 миллионов долларов.
Однако ни в 1857 году, ни в течение последующих 12 лет ни один яхт-клуб не бросил вызов нью-йоркским яхтсменам. В этом нет ничего удивительного, так как английские власти были сначала заняты подавлением восстания сипаев в Индии, а затем организацией управления этой огромной страной. В США в 1861 году вспыхнула Гражданская война, продолжавшаяся до 1865 года, и, разумеется, американцам было не до гонок в защиту кубка. И лишь в конце 1868 года поступил из Англии первый вызов к борьбе за кубок.
Поражение в регате в Каусе задело англичан за живое. Однако реакция была неодинаковой. Если британская аристократия сохраняла спокойствие, то буржуазия, более нетерпеливая и полная энергии, пылала жаждой реванша, была готова бросить все на чашу весов.
Вызов Нью-йоркскому яхт-клубу бросил в 1868 году Джэймс Эшбери, сын колесника из Манчестера, изобретателя вагонных тележек. Развитие железнодорожного транспорта чрезвычайно обогатило семейство Эшбери. Нажитый капитал открывал путь в менее изысканные яхт-клубы, но и в них положение нувориша не было прочным. Нужно сказать, что в это время среди яхтсменов получил распространение так называемый коринфский образ жизни. Люди спешили полными пригоршнями черпать блага, предоставляемые крупными доходами. Название «Corinthian» («коринфский») несколько позже стали присваивать себе те клубы, которые стремились подчеркнуть любительский характер плавания под парусами, осуществляемого непосредственно самими членами клубов, самостоятельно обслуживающими собственные яхты.
Эшбери был яхтсменом, одаренным большой фантазией. Очевидно, из отцовских мастерских он вынес свойственное мастерам стремление собственными руками делать все, что его интересовало. Один из наиболее популярных яхтсменов-гонщиков в буржуазных кругах, Эшбери был членом 12 английских яхт-клубов и командором Королевского яхт-клуба в Гарвиче. Однако в изысканную Королевскую яхтенную эскадру его не приняли.
Яхтой Эшбери была шхуна «Камбрия». Когда в гонке в Каусе «Камбрия» победила американскую шхуну «Сафо», Эшбери решил, что он в состоянии отвоевать Кубок Америки. Однако американцы отклонили его первоначальное предложение провести борьбу за кубок в комбинации трех различных регат: трансатлантической гонки из Европы в Нью-Йорк и гонок вокруг острова Лонг-Айленд. После долгого сопротивления Эшбери согласился, чтобы регата на кубок с любым количеством яхт, пожелавших участвовать в ней, была проведена в одной гонке на обычной трассе Нью-йоркского яхт-клуба. Эти условия были выгодны только американской стороне, и бывший в то время вице-командором клуба Джеймс Гордон Беннетт возражал против них.
Командор Беннетт счел условия, навязанные его клубом, несправедливыми. Видимо, поэтому в марте 1870 года он выставил приобретенную им во Франции яхту «Ласточка», переименованную в «Бесстрашную» («Dauntless»), к гонке с «Камбрией» через Атлантику. В гонке победила «Камбрия», пройдя трассу за 23 дня 5 часов и 17 минут и финишировав на 1 час и 43 минуты раньше яхты Беннетта. Призом был серебряный сервиз стоимостью 1250 долларов. Это была первая трансатлантическая гонка яхт из Европы в Америку.
Для участия в гонке на Кубок Америки записалось 25 яхт. На старт явилось 18. Была среди них и шхуна «Америка». Интерес к гонке был велик. 8 августа на воде была такая толчея, что яхтам приходилось с трудом прокладывать себе путь. Гонка была короткой, она продолжалась немногим более 4 часов. «Камбрия» пришла к финишу только десятой. Победила яхта «Мэджик», «Америка» оказалась четвертой. Кубок, к большому удовлетворению американской публики, остался в Нью-Йорке. Однако в клубе возникли разногласия, поскольку было совершенно очевидно, что Эшбери потерпел поражение в невыгодных для него условиях. Внутренние споры привели к тому, что Джеймс Гордон Беннетт ушел из клуба. С тех пор за исключением краткого перерыва власть в клубе оказалась в руках воротил американского бизнеса, самыми яркими представителями которого были мультимиллионеры Корнелиус Вандербильт и Джон Пирпонт Морган.
Эшбери не отказался от намерения возобновить борьбу в следующем году. Яхты для него строил М. Рэтси из Кауса. Дела, которые Эшбери вел в это время с Россией в связи с постройкой железной дороги в Прибалтике, приносили ему огромные прибыли. Он вполне мог себе позволить построить новую яхту, которую в честь удачных сделок, заключенных в Риге, назвал «Ливония».
Яхта была очень похожа на американские шхуны, и ее достоинства были сразу же оценены. При водоизмещении в 268 тонн и длине по ватерлинии в 32, 5 метра «Ливония» была вооружена множеством парусов общей площадью 1685 кв. м., что почти в четыре раза превышало общую парусность «Америки».
Наученный горьким опытом, Эшбери потребовал на этот раз поединка яхт, а не просто права на старт в открытой для всех желающих клубной гонке. Он соглашался при этом на проведение целого ряда гонок, пусть даже двенадцати, но при условии, что в каждой из них он будет защищать флаг одного из двенадцати английских клубов, членом которых состоял. Победителем предлагалось считать того, кто выиграет больше гонок, причем кубок присудить тому клубу, под флагом которого Эшбери стартовал бы в решающей гонке. Эшбери не соглашался на участие в таких регатах швертботов и требовал, чтобы все гонки проводились в открытом море.
После длительного торга было достигнуто соглашение провести поединок из семи гонок, однако с тем, чтобы американцы выставили в каждой из них одну из четырех предназначенных для этой цели яхт. Победителем признавался тот, кто придет первым к финишу в четырех гонках, трассы которых частично обозначены в открытом море.
Первая гонка состоялась 16 октября 1871 года на обычной гоночной трассе от клуба до плавучего маяка Санди-Хук. Кубок защищала килевая яхта «Колумбия», специально приспособленная к плаванию при легких ветрах. Она принадлежала Франклину Осгуду, бывшему владельцу злополучной яхты «Флитвинг», на которой произошел трагический случай во время трансатлантической гонки в 1866 году. При слабом северо-западном ветре легкий американский швертбот легко победил «Ливонию».
Вторая гонка, состоявшаяся 18 октября, вызвала протест Эшбери, отклоненный гоночной комиссией клуба. Трасса проходила по открытому морю от плавучего маяка Санди-Хук до буя, расположенного на расстоянии в 7,5 мили к востоку-северо-востоку. Трасса, таким образом, была на 5 миль короче, чем было условлено. Во время гонки, в которой «Колумбия» стартовала вторично, юго-западный вначале ветер изменил внезапно направление на северо-западный и достиг штормовой силы.
В инструкции по проведению гонок не было указаний обойти буй правым или левым бортом. В условиях этой гонки было значительно удобнее пройти по подветренной стороне буя, то есть справа от него, чем обойти знак подветренным бортом и заворачивать рискованным поворотом через корму. Английские гоночные правила того времени предусматривали, что в случае отсутствия специальных инструкций буй в гонках следует всегда обходить с правого борта. «Ливония», рискуя потерей мачт в штормовом ветре, последовала этому правилу. Однако, чтобы проделать этот трудный поворот, пришлось сделать крюк и затратить дополнительное время. «Колумбия» же обошла буй слева, то есть с более удобной стороны. Капитан «Колумбии» Нельсон Комсток, тот самый, который был лейтенантом на шхуне «Америка» в гонке в Каусе, хорошо знал нью-йоркские правила и считал, что вправе обойти знак как угодно. Идя по курсу с самого старта медленнее «Ливонии», он воспользовался представившимся случаем и протиснулся между буем и кормой «Ливонии», опередив англичанина. Обойдя буй, Комсток продолжал лидировать вплоть до самого финиша. Эшбери подал протест, считая действия защитника кубка неправильными.
Произошло типичное недоразумение, вызванное отсутствием единых международных гоночных правил. Прояви гоночная комиссия благоразумие, она признала бы гонку недействительной и назначила новое состязание. Это было бы самое правильное и беспристрастное решение. Однако перевесило чувство клубного патриотизма, и протест был отклонен. Эшбери отказался признать это решение, на что имел полное право.
В то время не было высшей инстанции парусного спорта, куда его протест мог быть направлен для беспристрастного рассмотрения и окончательного разрешения. Вопрос, таким образом, остался открытым. Между тем на следующий день состоялась третья гонка, в которой победила «Ливония». Условия, в которых «Ливония» одержала победу в тот день, оказались столь необычными, что стоит их описать.
Неожиданная победа «Колумбии» и штормовой день плохо повлияли на ее экипаж. Предполагая, что протест будет рассматриваться всю ночь, капитан Комсток, не ожидавший старта на следующий день, устроил пирушку, после которой он сам и некоторые члены постоянного экипажа шхуны не могли уже твердо стоять на ногах. Однако поутру был объявлен старт, а поскольку ни одна из остальных трех яхт, выделенных для защиты кубка, не была в тот день готова к гонке, правление клуба решило, что стартовать придется «Колумбии».
Можно себе представить, какой поднялся переполох. Пьяного капитана заменил его брат Эндрю Комсток. Срочно набирались матросы с других яхт. Были приглашены также яхтсмены-любители: издатель морской газеты Б. Ф. Осбон, актер Лестер Уоллак и один из братьев Стирс, Генри. Уже на старте «Колумбия» уступила три минуты «Ливонии». Имея при шквалистом ветре слишком много парусов на мачтах, «Колумбия» попала под его порыв, прижавший яхту к воде. Экипаж, опасаясь, что «Колумбия» вот-вот ляжет бортом, приготовился выпрыгнуть за борт, однако яхта выпрямилась. Следующий порыв ветра сорвал грот-топсель, затем был вырван штаг, на котором поднимали большой балун. «Ливония» тем временем достигла плавучего маяка Санди-Хук, опередив «Колумбию» на целую милю. В довершение всего на обратном пути на «Колумбии» испортилось рулевое устройство и пришлось установить аварийный румпель. Победила «Ливония», опередив «Колумбию» на 19 минут и 33 секунды.
В следующих двух гонках кубок защищала шхуна «Сафо» и в обеих легко победила. Однако Эшбери требовал проведения двух следующих гонок, как было предусмотрено соглашением. Нью-Йоркский же клуб считал, что нет никакой надобности вести дальнейшую борьбу, поскольку победа в четырех гонках из пяти так или иначе решает вопрос. Тогда Эшбери, письменно предупредив об этом противную сторону, вышел еще дважды на старт в одиночестве. В свой актив он зачислил при этом опротестованную им вторую гонку, третью гонку, в которой он фактически победил, а также шестую и седьмую гонку, в которых защитник кубка не стартовал. Требование передать ему кубок было отклонено, однако дело приняло скандальный оборот, так как Эшбери обвинил Нью-йоркский яхт-клуб в «нечестном и неспортивном» проведении гонок.
Перед возвращением в Европу Эшбери учредил в США три ценных приза для победителей гонок. Когда в Нью-Йорке стало известно, какую оценку клубу дал Эшбери, вернувшись в Англию, эти призы были ему возвращены. Эшбери, однако, не сдался и решил подробно описать, как обстояло в действительности дело.
Брошюра Эшбери наделала много шуму в мире парусного спорта и, по крайней мере в Англии, подорвала на многие годы доверие к нью-йоркским яхтсменам. В письме к Королевскому яхт-клубу Гарвича Нью-йоркский яхт-клуб заявил официальный протест против предъявленных ему обвинений.
«В своей брошюре мистер Эшбери возобновляет некоторые обвинения, которые уже давно и неоспоримо опровергнуты. В ней приводится также много действительных фактов, освещенных извращенно и нечестно, чтобы создать впечатление, что за ними что-то скрывается. Считаем такое поведение недостойным джентльмена. Однако мистер Эшбери, по-видимому, придерживается противоположного мнения, так как с явной и оскорбительной подозрительностью доискивается в каждом явлении бесчестных намерений и в каждом объяснении обнаруживает доказательства утаивания фактов и неискренности».
Спор с Эшбери попортил немало крови яхтсменам. Он свидетельствовал о том, что заправлявшая делами Нью-йоркского яхт-клуба группа готова была одерживать победы в регатах любой ценой. Не удивительно, что в течение последующих лет в Нью-Йорк не поступало вызовов к борьбе за Кубок Америки.
Лишь в 1876 году в борьбу за кубок решили вступить канадцы из Королевского яхт-клуба в Торонто. Предстоящая гонка представляла двоякий интерес: во-первых, она была последним состязанием за кубок, разыгрываемый между шхунами, а во-вторых, она явилась первой гонкой, в которой стартовала яхта с Великих озер, к чему мореходы-парусники Нью-Йорка отнеслись по меньшей мере скептически. Канадская шхуна «Каунтис-оф-Дафрин» прибыла в Нью-Йорк с озера Онтарио по реке Святого Лаврентия, через Квебек, а затем морем вдоль берегов Новой Шотландии. Шхуна пользовалась репутацией необычайно быстрой яхты. Однако нью-йоркская шхуна «Мадлен» без особого труда победила в двух гонках свою канадскую соперницу. Во второй из этих гонок участвовала, правда вне конкурса, насчитывавшая в то время уже 25 лет шхуна «Америка», которая также значительно опередила канадскую яхту.
Пять лет спустя другой канадский яхт-клуб из Белвилла на озере Онтарио во второй раз попытал счастья в состязаниях с американцами, выставив впервые в истории этих регат шлюп «Атланту». Яхту доставили в Нью-Йорк по внутриконтинентальному каналу Эри, причем она шла не своим ходом: ее тащили мулы.
В 1881 году, до регат на Кубок Америки, с «Атлантой» состязались несколько американских яхт, претендовавших на право защищать флаг нью-йоркского клуба. Это были первые отборочные соревнования. Они стали прекрасным стимулом для создания новых конструкций яхт, поскольку право защищать спортивную честь Америки стало большой честью для конструкторов и строителей. В отборочных регатах быстрейшим оказался тендер «Мис-чиф». Он без труда победил затем своего канадского соперника в двух гонках.
После этих состязаний клуб формально вернул Кубок Америки последнему оставшемуся в живых учредителю этого приза, для того чтобы более точно определить условия, на которых кубок должен присуждаться в будущем. Мистер Шуйлер, действующий от имени покойных уже членов синдиката шхуны «Америка», определил в 1881 году эти условия в новом документе. Существенным изменением явилось положение, запрещающее яхте, побежденной в гонке, вновь участвовать в борьбе за кубок до истечения двух лет после ее проигрыша, если только за это время другая яхта не оспаривала кубок. Ставилось условие, чтобы яхта прибыла на регату, пройдя в любом случае весь путь из своей страны под парусами.
В новой редакции дарственного акта, как, впрочем, и в первой формулировке, не подчеркивалось, что Кубок Америки присуждается стране, которую представляет клуб, завоевавший приз. Однако общепринятое мнение, по крайней мере в Соединенных Штатах, считало Кубок Америки своего рода национальным достоянием, доверенным опеке старейшего американского яхт-клуба. Такое положение вытекало косвенно из нового дарственного акта, в котором был предусмотрен образ действий в случае ликвидации клуба, под чьей опекой в данное время будет находиться кубок. В таком случае следовало передать кубок под опеку другому избранному яхт-клубу той же страны. Однако Нью-йоркский яхт-клуб не соглашался с подобной интерпретацией и узурпировал право решать вопросы, связанные с судьбой кубка.
Изменения в правилах гонок на Кубок Америки стали необходимыми, чтобы вовлечь англичан в борьбу за него. Это, впрочем, стало возможным лишь после того, как Джеймс Гордон Беннетт вновь вошел в правление Нью-йоркского яхт-клуба и стал его командором. В 1885 году из Англии поступили два вызова: один — от Королевской яхтенной эскадры и второй — от Королевского северного яхт-клуба. Англичане подали заявки на участие в гонках яхты «Джинеста», принадлежавшей сэру Ричарду Сэттону, и яхты «Галатея», принадлежавшей прославленному путешественнику и мореплавателю лейтенанту Уильяму Генну. Обе яхты были построены известным английским конструктором Дж. Б. Уэббом.
Сочтя вызовы англичан весьма серьезными, Нью-йоркский яхт-клуб обратился ко всем клубам в США с просьбой выставить за свой собственный счет ряд яхт, чтобы отобрать среди них наиболее подходящего кандидата для защиты кубка. В ответ на этот призыв бостонские яхтсмены поспешили с помощью, построив яхту «Пюритэн» конструкции Эдварда Бэрджиса, которая не только победила во всех отечественных отборочных соревнованиях, но и успешно защитила кубок, победив «Джинесту» в двух гонках в 1885 году.
В результате этой победы Бэрджис стал столь популярным, что бостонские яхтсмены вновь доверили ему постройку судна для защиты кубка. И эта яхта, носившая название исторической шхуны «Мэйфлауэр», доставившей первых колонистов в северные штаты, успешно сдала экзамен как в отечественных, так и международных состязаниях.
В первой гонке «Галатея» лейтенанта Генна была убедительно побеждена. Вторую гонку пришлось повторить, так как туман помешал обеим яхтам установить свой истинный курс и уложиться в те семь часов, которые были им отведены для преодоления трассы. Лейтенант Генн лично вел свою яхту. Это было большой редкостью в состязаниях на Кубок Америки. Перед решающей гонкой Генн попросил отложить старт на один день, мотивируя это своей болезнью. Однако гоночная комиссия отклонила просьбу. Тогда яхту повел ее конструктор Уэбб. «Галатея» была побеждена вторично, и кубок остался в руках Нью-йоркского яхт-клуба.
В конце 1886 года Нью-йоркский яхт-клуб получил новый вызов, на этот раз из Шотландии от Королевского яхт-клуба Клайда в лице синдиката, для которого выдающийся английский конструктор Джордж Л. Уотсон построил яхту «Тисл». Это была первая яхта новейших очертаний, которые с тех пор заняли господствующее положение в конструкциях гоночных яхт.
Шотландцы строили яхту в большой тайне, что весьма волновало американцев. Некий предприимчивый репортер исследовал форму корпуса яхты «Тисл» с помощью водолаза и результаты этого исследования опубликовал вскоре как большую сенсацию. Во время обмеров, проведенных перед состязанием, оказалось, что измерения «Тисл» существенно отличаются от тех, которые были указаны в вызове, что еще больше накалило атмосферу. Однако, несмотря на традиционную форму корпуса, яхта «Валантир», защищавшая кубок, победила: ее конструктор Бэрджис оказался большим мастером.
В те времена в Нью-йоркском яхт-клубе начались трения. Командора Беннетта упрекали за его истинно спортивную и объективную позицию в состязаниях на кубок. Эти нападки вызывались более глубокими причинами и предвещали новый период в истории клуба. Беннетта обвиняли в том, что чрезмерная лояльность по отношению к соперникам вызывает излишние расходы. Действительно, расходы, связанные с защитой кубка, росли весьма быстро с тех пор, как американские яхты стали односезонными гоночными судами и было решено проводить отборочные соревнования между несколькими яхтами, специально сооружаемыми для состязаний на Кубок Америки. Казалось, что по сравнению с реальной угрозой, какую представляли в последних пяти состязаниях на кубок канадские, английские и шотландские яхты, издержки, связанные с защитой приза, были непомерно высокими.
Командор Беннетт ушел тогда со своего поста, а его место занял сперва Элбридж Т. Гарри, а затем Джон Пирпонт Морган-старший. Промышленник и финансист, мультимиллионер Морган основал в 1871 году один из крупнейших американских банков. Он финансировал текстильные фабрики, металлургические заводы, шахты и рудники, контролировал другие банки, страховые общества, пароходства, железные дороги. Морган организовал крупнейший стальной трест «Юнайтед Стейтс стил корпорейшн» и могущественный судоходный синдикат «Интернэшнл меркантайл марин компани». Эта последняя компания обладала флотом, общее водоизмещение которого достигало миллиона регистровых тонн. Вместе с четырьмя крупнейшими судоходствами Англии, Голландии и Германии она образовала всемогущий союз, располагавший в Северной Атлантике двухмиллионным тоннажем, вне которого действовали только французская трансатлантическая компания и две малые английские линии, обслуживавшие сообщение с Шотландией.
Джон Пирпонт Морган, а также его сын, носивший то же имя, были членами Нью-йоркского яхт-клуба, равно как и Вандербильты — железнодорожные магнаты, Асторы — меховщики и земельные спекулянты и другие американские мультимиллионеры. Морган был много лет командором клуба и оказывал заметное влияние на его судьбу. Четыре раза он лично финансировал защиту Кубка Америки.
Бизнесмены — члены Нью-йоркского яхт-клуба — пришли к выводу, что необходимо точнее определить условия состязаний, дабы избежать излишних расходов, а также недоразумений.
В новых правилах состязаний на Кубок Америки соперничающим клубам ставились более жесткие условия. Вызов был вправе прислать только соответствующим образом зарегистрированный клуб, организующий регаты в открытом море, причем яхту необходимо было построить в его собственной стране. Заявку следовало представлять за 10 месяцев до начала гонки, которая могла проводиться лишь в период с мая по ноябрь. В заявке необходимо было точно указывать длину и ширину яхты по ватерлинии и ее водоизмещение, что было возможно лишь теоретически, поскольку эти размерения можно точно определить лишь в тот момент, когда судно окажется на воде, готовым к плаванию. Однако, если бы при официальном обмере яхты перед гонками оказалось, что ее действительные размерения не соответствуют тем, которые были указаны в заявке, яхта могла быть дисквалифицирована. В правилах сохранилось также требование, чтобы яхта прибыла на регаты своим ходом, то есть морем. Регаты, состоящие из трех гонок каждая, должны были проводиться в соответствии с гоночными правилами, установленными клубом, защищающим кубок. Победа в двух гонках решала вопрос о завоевании или о сохранении кубка. Одна из гонок должна была проводиться на трассе протяженностью 20 миль по ветру и обратно, другая — на треугольнике, длина сторон которого составляла бы не менее 39 миль; между гонками устраивался однодневный перерыв. Яхта, защищающая кубок, определялась не позднее чем на старте первой гонки и с того момента обязана была защищать кубок до конца состязания.
Эти изменения произвели в мире яхтсменов весьма неблагоприятное впечатление. Ведущие клубы Великобритании молчаливо решили не принимать участия в состязаниях, основанных на новых условиях. По мнению английских яхтсменов, состязания на кубок превратились скорее в дипломатические маневры. Они считали, что результаты гонок определялись наполовину юридическими уловками и только наполовину спортивными достижениями. Поэтому вплоть до 1892 года не было желающих бороться за Кубок Америки.
В 1892 году вызов Нью-йоркскому яхт-клубу прислал Данревен. Во время абиссинской и франко-прусской войн Данревен был военным корреспондентом, а впоследствии заместителем министра колоний и председателем комиссии палаты лордов по вопросам охраны труда. Он увлекался скрипкой, но больше всего любил парусный спорт. Обладая крупными имениями в Ирландии и будучи прогрессивно настроен, он ухитрялся оказывать поддержку национально-освободительному движению в этой стране, чем явно настроил против себя англичан.
Лорд Данревен поставил в своем вызове некоторые условия, которые ввиду бойкота, объявленного британскими клубами, были поневоле приняты американцами. В состязании, состоявшемся в 1893 году, приняли участие яхта «Валькирия II» выдающегося конструктора Уотсона и «Виджилент», построенная Натаниелем Грином Херресхофом.
Победила яхта Херресхофа, который лично вел свое судно. Шансы «Валькирии» были, однако, также велики, особенно во второй гонке, в которой она потерпела поражение лишь потому, что внезапно налетевший шквал сорвал один за другим два ее спинакера. После этой регаты Херресхоф признал, что применение шверта в яхтах данного класса нецелесообразно. «Виджилент» был последним швертботом, стартовавшим в регате на Кубок Америки. По общему мнению, Англия в 1893 году была очень близка к победе.
Подготовка к следующим состязаниям проходила в еще более нервной обстановке. Американцы хотели построить яхту, победить которую не в состоянии было бы никакое другое судно. Херресхоф приложил огромные усилия, впервые спроектировав яхту из бронзы, стали и алюминия, в чем, впрочем, подражал французским судостроителям, которые уже в 1892 году имели металлическую яхту «Вандесс». С издержками не считались, поскольку строительство финансировал могущественный синдикат в составе Моргана, Вандербильта и Айзелина. Яхту назвали «Дифендер», ее командиром стал капитан Гафф, а экипаж впервые состоял исключительно из матросов, уроженцев острова Дир в штате Мэн, пользовавшихся репутацией лучших американских мореходов. Прежде в состав экипажей американских яхт входило немало шведов и норвежцев, однако теперь сочли, что коренные американцы превосходят своими способностями европейских эмигрантов.
В Англии также был создан синдикат для постройки новой яхты, которой предстояло вступить в борьбу за кубок. В его состав вошли лорды Данревен, Вулвертон, Лондсдейл и капитан Г. Маккалмонт. Конструктором вновь выступал Уотсон. При проектировании «Валькирии III» Уотсон пошел еще дальше в своем новаторстве и сконструировал яхту таким образом, что она оказалась значительно шире американской. «Валькирия III» провела в Англии несколько пробных гонок. В этих соревнованиях она обнаружила ряд достоинств, особенно хорошо она ходила при слабых ветрах. Атлантику «Валькирия III» пересекла под парусами за 22 дня и 10 часов. Американцы серьезно опасались, что англичанам в этот раз все-таки удастся завоевать кубок. Предстоящие гонки ожидались поэтому с вполне понятной тревогой. Число судов, яхт и моторных лодок, сопровождавших гонки 1895 года, было больше, чем когда-либо раньше.
Первую гонку выиграл «Дифендер», опередив «Валькирию» на несколько минут. Однако лорд Данревен заявил технический протест. Он указал в нем, что перед регатой экипаж «Дифендера» уложил на яхте добавочный балласт. В результате длина его по ватерлинии возросла на 3 или 4 фута, что значительно увеличило скорость. Данревен потребовал контрольного обмера и настаивал на установлении на обеих яхтах беспристрастного надзора, чтобы не допустить недозволенных изменений перед проведением обмера.
Однако обмер произвели не сразу после гонки, а лишь на следующий день. В заявлении, сделанном впоследствии, лорд Данревен обвинил американцев в том, что ночью после первой гонки экипаж «Дифендера» убрал с яхты лишний балласт. Проведенный утром обмер не обнаружил никакой разницы в длине обеих яхт по ватерлинии.
После этих событий атмосфера перед второй гонкой накалилась до предела. Перед самым стартовым сигналом произошло небольшое столкновение при обстоятельствах, которые так и не удалось точно выяснить, хотя и сохранился фотоснимок, сделанный через 5 секунд после того, как гик «Валькирии» зацепился скобой за наветренную ванту «Дифендера». Все произошло столь быстро, что не удалось установить, стал ли «Дифендер» на курс несколько круче к ветру или же «Валькирия» сбилась с курса, хотя у нее было достаточно места вблизи судна гоночной комиссии.
Аналогичный случай произошел во время гонки на кубок с «Джинестой» сэра Сэттона десять лет назад. Снисходительный англичанин не заявил тогда протеста, хотя вина американской яхты не вызывала сомнений. Данревен, не придавая значения мелкому столкновению, спокойно прошел трассу и победил в гонке, незначительно опередив противника. Однако после поражения «Дифендер» заявил протест, и «Валькирия» была дисквалифицирована.
Причиной столкновения перед стартом явилась, несомненно, толчея, которая вообще затрудняла маневрирование состязавшихся яхт. Сопровождавшие регату суда мешали и во время самой гонки, особенно английскому сопернику. Данревен направил поэтому письмо гоночной комиссии, требуя, чтобы были обеспечены условия для свободного плавания на дистанции.
«Сегодня, — писал он в своем письме, — на обратном курсе перед носом моей яхты прошли 8 или 9 пароходов. Некоторые обходили меня с наветренной стороны, а что хуже всего — большая группа пароходов держалась все время около меня с моей подветренной стороны».
Данревон вполне резонно опасался, что условия, в которых проводились гонки на Кубок Америки, грозили несчастными случаями. У него имелся печальный опыт в этом отношении, поскольку сам он в подобных условиях потерял «Валькирию II» в столкновении с «Сатанитой». Он не хотел больше рисковать жизнью экипажа и яхтой, тем более что брал с собою на борт своих дочерей и многих респектабельных гостей.
Данревен был почетным членом Нью-йоркского яхт-клуба. Тем не менее его не удостоили ответом и клуб ничего не сделал, чтобы обеспечить лучшие условия гонок. Трудно, впрочем, сказать, было ли это вообще возможно. Поэтому «Валькирия» явилась все же на старт, но не пересекла стартовой линии и отказалась от дальнейшего участия в состязаниях. Вернувшись в Лондон, Данревен направил в Нью-Йорк извещение о своем отказе от звания почетного члена. Когда клуб узнал, что подобное письмо находится в пути, было созвано экстренное заседание, на котором было решено лишить члена палаты лордов Англии звания почетного члена клуба, так как «за любезность и доверие он отплатил недоверием, подозрительностью, необоснованными обвинениями в обмане и отказом восстановить справедливость». Это возмутило англичан до глубины души. Они решили с тех пор, что «нет надобности пировать с людьми, потчующими прокисшим вином».
После инцидента с Данревеном ничто уже не могло скрыть от мировой общественности тот факт, что американский яхтинг в конце XIX века оказался в руках людей, проникших в него с черного хода. Лидирующие яхт-клубы Великобритании заключили молчаливое соглашение, что никогда больше ни один из них не вступит в контакт с Нью-йоркским яхт-клубом. Казалось, по состязаниям на Кубок Америки прозвучал погребальный звон.
В 1896 году правление нью-йоркского клуба находилось в затруднительном положении. Нелегко было признаться в неспортивных методах борьбы, не было и надежды на преодоление английского бойкота. В поисках выхода из создавшегося положения в Англию был направлен один из пользующихся там доверием членов клуба, которого уполномочили завербовать любой ценой следующего конкурента для борьбы за кубок. Американцы даже были готовы предоставить желанному сопернику необходимые средства для постройки яхты и оплатить все расходы, связанные с гонками.
В то время в мире яхтинга появился человек с незаурядными коммерческими способностями, англичанин, вышедший из низов. Биография Томаса Липтона была непростой. Сначала он работал каменотесом, батраком на ферме, затем докером, истопником, рабочим. Однако все это были малодоходные занятия, а у Липтона была коммерческая жилка. Свою фантастическую карьеру он начал с открытия маленькой лавочки, затем стал владельцем продовольственных магазинов. Вскоре магазины Липтона торговали чуть ли не на каждом углу и стали приносить такие доходы, что их владелец оказался в состоянии предоставить в распоряжение королевы Виктории крупную денежную сумму на благотворительные цели и получить взамен дворянское звание.
Сэр Томас Дж. Липтон решил объединить свои многочисленные магазины, склады, плантации и перегонные заводы в единый трест под названием «Липтонс лимитед» и распространить его акции среди английской публики. Липтон сразу же сообразил, что регаты на Кубок Америки и положение Нью-йоркского яхт-клуба предоставляли прекрасные возможности для рекламы. Вскоре (и, конечно, совершенно случайно) оказалось, что, хотя сэр Томас ирландец по происхождению и друг принца Уэльского, в глубине души он истинный янки.
Липтон отнюдь не был желанным соперником в глазах нью-йоркской группы мультимиллионеров. Однако выбора не было. К тому же Липтон изо дня в день становился все популярнее в Штатах. Снобы были в восторге от того, что он запанибрата с принцем Уэльским. Яхтсмены отдавали должное маленькому Королевскому яхт-клубу Ольстера, который не побоялся трудностей, принял сэра Томаса и заявил о его желании состязаться за кубок вопреки бойкоту всех остальных британских клубов. В глазах американских финансистов Липтон был выдающимся организатором картелей и продавцом акций. Для простых людей в США он был владельцем продуктового магазина. Рабочие с интересом читали о том, что у него натруженные мозолистые ладони. Ирландцам льстило, что яхты Липтона носили знакомое название «Шэмрок» — «Трилистник». А трилистник — национальная эмблема кельтского острова; кроме того, борта его яхт были зеленого — национального ирландского — цвета. Зато шотландцы были убеждены, что яхты Липтона были оснащены парусами желтого — национального шотландского — цвета.
Липтон умел не только отлично рекламировать свою фирму, но и надежно обеспечил свои интересы в регатах. Чтобы избежать каких-либо недоразумений, он прежде всего позаботился о том, чтобы перед регатами яхты точно обмеривались не зависимыми ни от кого мерщиками. Было достигнуто соглашение прикреплять на корпусах яхт после обмера так называемые дифферентовочные марки, определяющие точное положение ватерлинии. При любых добавлениях балласта или иных изменениях требовалось повторить обмер и вновь установить дифферентовочные марки. С тех пор этот способ стал применяться повсеместно.
Второе условие Липтона касалось предотвращения помех плаванию со стороны сопровождающих гонки судов, как это случилось в состязаниях с Данревеном. Нужно сказать, что вскоре после той неприятной истории в США был принят закон, уполномочивавший министра финансов, которому подчинялись, в частности, суда таможенного дозора, использовать их для обеспечения безопасности во время спортивных состязаний. Нью-йоркский яхт-клуб мог поэтому без всяких опасений принять условие Липтона.
Для защиты «Колумбии» и «Шэмрока» от толчеи власти выделили флотилию, состоявшую из шести таможенных катеров и шести миноносцев, с которыми взаимодействовали три паровые яхты и шесть буксирных судов для журналистов. Капитанам судов, предназначенных для болельщиков, были вручены карты с обозначением трассы гонок и подробные инструкции с указаниями, как вести себя, чтобы не мешать гонке.
Организация состязаний была отличной, а вот погода подвела. Регата должна была начаться 3 ноября 1899 года. В этот день был дан первый старт. Однако гонку, для которой было установлено максимальное время преодоления дистанции, оказалось невозможным закончить в срок из-за слабого ветра. И так повторилось четыре раза. В последующие четыре дня яхты вообще не смогли стартовать из-за густого тумана, и лишь 16 ноября состоялась первая гонка. Победили американцы. На следующий день у «Шэмрока» сломалась стеньга, и яхта не могла участвовать во второй гонке. Последняя гонка, состоявшаяся 20 ноября, вновь принесла победу «Колумбии». В этот же день вечером Липтон передал Нью-йоркскому яхт-клубу новый вызов к следующему состязанию на кубок.
После этих соревнований американцы признали Липтона самым демократичным яхтсменом, который когда-либо боролся за Кубок Америки, и человеком, не теряющимся после проигрыша. На многих приемах, устроенных в его честь, Липтон с восторгом отзывался об Америке и американцах, добившись значительного пропагандистского успеха не только в личном и коммерческом, но в известной мере и политическом смысле, что вызвало живой отклик в английских придворных кругах и у принца Уэльского.
В 1900 году от сэра Томаса Липтона поступил формальный вызов ко второму раунду борьбы за Кубок Америки. Бостонские яхтсмены по собственной инициативе решили найти подходящего защитника кубка. В Бостоне в то время проживал молодой способный инженер-судостроитель, потомок Кроуниншильда, прославившегося своей экспедицией на Средиземное море в 1817 году. Лоусон согласился финансировать, а Боудойн Б. Кроуниншильд взялся сконструировать яхту, общая длина которой составляла 42,7 м, длина по ватерлинии — 27,4 м, осадка — 6 м, ширина — 7,3 м и водоизмещение — 147 регистровых тонн. Остов яхты «Индипенденс» был изготовлен из никелированной стали, обшивка — из бронзы, а палуба — из алюминия. Стальная мачта высотою 35 м весила почти 4,5 тонны, ее диаметр у основания равнялся 56 см. Комплект из 26 парусов весил свыше 7 тонн, общая площадь всех парусов составляла 6280 кв. м. Обмерная площадь парусности была, естественно, значительно меньше, однако и она достигала около 1150 кв. м. Постройка яхты обошлась в 129 тысяч долларов.
Столько же должны были стоить и яхты «Колумбия» и «Конститьюшн», построенные Херресхофом по заказу нью-йоркского синдиката Моргана. Их основные размеры не отличались от размеров яхты «Индипенденс». Между тремя дорогостоящими яхтами были проведены отборочные испытания, в которых окончательную победу одержала «Колумбия», победившая впоследствии в трех гонках яхту «Шэмрок II». Лоусон объяснял поражение «Индипенденс» сговором нью-йоркских яхтсменов против Бостона, однако на самом деле творение молодого и неопытного Кроуниншильда оказалось неудачным. Во время гонки корпус расползался и протекал так сильно, что только с помощью мощных насосов удавалось удерживать яхту на плаву. Аварии случались так часто, что не было никакой уверенности, удастся ли яхте вообще закончить гонку. Поэтому сразу же после отборочных соревнований «Индипенденс» была разобрана. Такая же судьба постигла и другие гоночные яхты. На содержание и старты «Индипенденс» Лоусон израсходовал свыше 76 тысяч долларов за 3,5 месяца, в течение которых яхта стартовала всего шесть раз. В общей сложности бостонская затея стоила свыше 200 тысяч долларов, а совокупные расходы американской стороны на защиту кубка в одном только этом случае превысили, по-видимому, полмиллиона долларов. Такое могли себе позволить только клубы мультимиллионеров.

Силуэты яхт, принимавших участие в состязаниях на кубок Америки в 1985–1903 г.г.

Третий вызов Липтон послал в Америку в 1902 году. Его яхту «Шэмрок III» вновь строил Уильям Файф. Постройку яхты «Рилайнс», которой предстояло защищать кубок, синдикат (в состав его на этот раз вошли У. Рокфеллер, Ч. Вандербильт и семь других миллионеров) доверил Н. Г. Херресхофу. «Шэмрок III» прибыл в США, ведомый буксиром «Крузер», вместе с паровой яхтой Липтона «Эрин» и «Шэмроком I», который должен был служить на тренировках спарринг-партнером. Однако, несмотря на столь серьезную подготовку, в пяти гонках, состоявшихся в 1903 году, «Шэмрок III» был без труда побежден яхтой «Рилайнс».
После этой встречи стало очевидно, что состязания на Кубок Америки теряют смысл из-за связанных с ними огромных расходов. Лишь в 1913 году Липтон решил вновь послать вызов. Было достигнуто соглашение, что длина яхт по ватерлинии не должна превышать 22,86 м. Постройку «Шэмрока IV» взял — на себя Ч. Э. Никольсон, защищать кубок должна была яхта «Резолют» Н. Г. Херресхофа.
«Шэмрок IV» находился на полпути в Атлантике, когда по радио поступило сообщение о начале первой мировой войны. Буксирное судно «Эрин» доставило яхту в Нью-Йорк, где она оставалась вплоть до состязаний в 1920 году.

8. Капитан Слокам

В декабре 1887 года в бухте Паранагуа в Бразилии произошло кораблекрушение. Находившийся на рейде барк «Аквиднек», пытаясь стать на якорь во время порывистого ветра, был выброшен на берег и разбился о скалы. Команда барка уцелела. Спасся и его владелец (он же капитан) с женой и сыном.
Капитану барка Джошуа Слокаму оказии для возвращения на родину, в США, не представилось. Поэтому он решил отправиться па специально оснащенной туземной лодке, которую назвал «Либердаде». Чета Слокам покрыла лодку палубой, поставила три маленькие мачты, на которые подняла паруса вроде тех, какими пользуются на джонках, и отправилась в путь, захватив спасенное имущество. Обратное путешествие продолжалось целый год и закончилось в Вашингтоне.
Случай у берегов Бразилии не оказал бы, вероятно, никакого влияния на развитие парусного спорта, если бы, вернувшись на родину, капитан Слокам смог вновь поступить на морскую службу. Он имел долголетний опыт и был, по-видимому, отличным купцом и капитаном небольшого парусника, поскольку почти 30 лет успешно справлялся со своим делом. Однако в конце XIX века множество прекрасных капитанов дальнего плавания обивало пороги портов в тщетных поисках работы. На морях стали господствовать пароходы, а знаний и опыта старых морских волков было недостаточно для вождения этих судов. Овеянные морской романтикой клиперы, когда-то увенчанные пышным веером белых парусов, ныне, лишенные мачт, выполняли функции простых барок, следуя за пыхтящими буксирами, и служили они теперь для перевозок третьесортных грузов между незначительными портами.
Пятидесятилетний мужчина — именно столько лет было Слокаму, когда он приступил к восстановлению своего прославленного «Спрея», — не имел никаких шансов снова выйти в море на капитанском мостике.
«И когда в конце концов дела грузовых парусников пришли в упадок и надо было попрощаться с морем, что мне, старому моряку, оставалось делать?».
Грустные слова человека, который в результате бурного прогресса цивилизации оказался за бортом. Оставалось браться за любое дело, чтобы заработать на хлеб. Слокам уже собирался поступить на судостроительную верфь, когда подвернулся случай купить за бесценок судно. Оно требовало, правда, капитального ремонта и было небольшим по размеру, однако вселяло надежду на счастливый поворот судьбы.
Этим судном был «Спрей». Когда Слокам прибыл в Фэрхейвен, расположенный в заливе против Нью-Бедфорда, и впервые увидел старинный шлюп, относившийся, как ему казалось, ко временам Всемирного потопа, он усомнился: будет ли эта развалина, которую он вытащил на берег и заботливо накрыл брезентом, вообще пригодна для плавания? Однако, когда его спросили, собирается ли он его пустить на слом, он ответил: «Нет, я собираюсь его восстановить».
Было ли это отчаянное решение человека, желавшего любой ценой найти какую-нибудь работу, чтобы окончательно не потерять интерес к жизни, или, быть может, предчувствие, что он встретил неразлучного друга, с которым ему будет суждено познать всю полноту счастья, неописуемую радость и в конце концов вместе погибнуть? Трудно сказать. Наверное, у бывшего американского капитана парусника не было времени об этом размышлять: он сразу же энергично взялся за работу.
Слокам прежде всего нашел, что самой ценной и привлекательной чертой шлюпа была его форма. Это было судно, на котором в течение ста лет ловили устриц: остойчивое, выносливое, не боявшееся никаких волн и штормов. Построенный неизвестным корабелом, по-видимому очень талантливым и прекрасно знающим законы гидродинамики, «Спрей» был своего рода совершенством. Необходимо отдать должное Слокаму: он сразу же признал в шлюпе своего рода шедевр судостроения и заботливо и аккуратно восстановил его.
Занятие Слокама вызывало вполне понятный интерес у окрестных рыбаков, которые были не прочь наняться матросами. Старый капитан не был специалистом в судостроении и нуждался в помощи. Его не обходили ни советами, ни язвительными замечаниями, однако он ощущал во всем этом прежде всего симпатию и понимание.
Восстанавливая «Спрей», Слокам преследовал весьма простую, понятную для всех, будничную цель. Он намеревался на нем рыбачить. Если бы его намерения сбылись, жизнь Слокама повернулась бы, возможно, так, как у героя повести Хемингуэя «Старик и море». К счастью, у Слокама не было ни малейшей склонности к рыболовству, он попросту не разбирался в этом деле. Он был настоящим моряком, знакомым с бескрайними просторами океанов, а не с каботажными плаваниями.
Ремонт «Спрея» обошелся в 554 доллара и занял 13 месяцев. Австралийский поклонник Слокама Кеннет Э.Слакк издал в 1966 году книгу под заглавием «In the wake of the «Spray» («В кильватере «Спрея»), посвященную анализу конструкции этой яхты и нескольких десятков ее копий, построенных с начала XX века и до наших дней.
Слакк приводит основные данные о «Спрее»: наибольшая длина его составляла 12,497 м, длина по ватерлинии — 9,778 м, наибольшая ширина — 4,312 м, осадка — 1,270 м. Общая площадь фока, грота и бизани равнялась 94 кв. м., водоизмещение — 16,36 тонны, а грузоподъемность — 21,67 регистровой тонны. Данные о грузоподъемности не сходятся с данными, приводимыми самим Слокамом, по расчетам которого грузоподъемность «Спрея» составляла 9 регистровых тонн нетто и 12,71 регистровой тонны брутто. Это расхождение объясняется тем, что Слокам производил обмер по правилам, установленным для определения грузоподъемности торговых судов, поскольку в соответствии с этой мерой устанавливалась величина сборов, взимаемых в портах и на каналах. Бывший капитан торгового флота применил правила обмера, с которыми был знаком по своей многолетней практике.
Неудача Слокама как рыбака объясняется, по крайней мере частично, великолепными ходовыми качествами «Спрея», который почти при любом курсе относительно ветра не отклонялся от намеченного пути. Это было чудесное качество, так как при устойчивом ветре и соответствующем расположении парусов и установке руля можно было в течение многих часов не беспокоиться о направлении плавания. Слокам проникся огромным доверием к «Спрею», гордясь тем, что никакое другое судно в мире не обладало такими великолепными свойствами. Влюбленный в свою яхту, Слокам забывал на море о рыбе.
И вот однажды, когда улов рыбы оказался еще меньше, чем обычно, Слокам принял окончательное решение пуститься в плавание вокруг света в одиночку. Эту мысль навеяли ему любовь к морю, непоколебимое доверие к своей яхте и убеждение, что путешествие вокруг света на малом судне с одним только человеком на борту вполне возможно. Вряд ли Слокам думал о том, чтобы вызвать сенсацию. Но ему очень хотелось доказать, что в душе людей, лишенных возможности заниматься любимым делом, дремлют огромные силы.
Путешествие вокруг света требовало тщательной подготовки. От своих друзей в Глостере Слокам получил в подарок много сушеной трески, бочонок рыбьего жира для усмирения волн, яркий рыбацкий фонарь, сети, гарпун, ящик патентованной краски для покрытия днища, большую каютную лампу, которая днем могла служить печкой, и много других мелочей, которые могли оказаться полезными в океанском плавании. На деньги, полученные в ломбарде за несколько поврежденный капитанский хронометр, Слокам пополнил в Ярмуте свой провиант, приобрел шесть бочонков для пресной воды и купил за один доллар простые штампованные часы. Это был его единственный прибор для измерения времени в течение всего путешествия, начавшегося 24 апреля 1895 года.
Слокам, хорошо знавший все океаны, отлично понимал, конечно, что кратчайший и быстрейший путь вокруг света пролегал по трассе, по которой плавали «шерстяные» клиперы и которая была проложена с запада на восток в южном полушарии в широтах, названных «ревущими сороковыми». Он решил, однако, плыть более длинным путем, включая Суэцкий канал, чтобы доказать, что парусники вполне могут конкурировать на коммерческих линиях с пароходами.
Первые дни в Атлантическом океане были одновременно первыми днями полного одиночества. Совершенно новое ощущение для человека, привыкшего к многочисленному экипажу. Слокам болезненно воспринимал свое одиночество, испытывал страх, разговаривал сам с собою, отдавая приказы несуществующему экипажу, беседовал с луной и громко пел все известные моряцкие песни. Тем временем «Спрей» вел себя превосходно, показывая неплохую скорость — до 150 миль в сутки, был послушным и «благоразумным» на волнах, словно образцовый ученик. После 14 суток плавания Слокам встретил барк «Ява». «Спрей», мчась при легком ветре под спинакером, быстро догонял большой парусник. Между капитанами состоялся примечательный разговор:
— Давно ли здесь штиль? — прокричал грубоватый капитан барка.
— Не знаю, капитан, — ответил Слокам. — Я здесь очень недавно, покинул мыс Сейбл две недели назад.
— Вы только послушайте, как врет этот американец, — услышал он в ответ. — Спустить флаг перед ним!
Слокам зашел на Азорские острова и четыре дня простоял в порту на острове Фаял, где его радушно принимали местные жители. Здесь он пополнил свои запасы свежими фруктами, а перед выходом в море объелся сливами и творогом. Его желудок плохо перенес это сочетание, и ночью Слокам впал в беспамятство. Совершенно лишенный сил, Слокам чувствовал, что «Спрей» самостоятельно борется со штормом, его заливают волны, но он стремительно мчится вперед. В ту злополучную ночь «Спрей» прошел 90 миль по бурному океану, не отклонившись ни на йоту от курса. В Гибралтар он прибыл через 29 дней плавания от мыса Сейбл.
Из книги Слокама известно, что в Гибралтаре англичане приняли его гостеприимно и сердечно. Моряки отдавали дань мужеству и мореходному искусству яхтсмена. Чопорные англичане сделали для него скидку, и Слокам отдавал визиты, не надевая фрака и цилиндра, которых попросту у него не было. Новые друзья рассказали ему, что переход в Индийский океан через Суэцкий канал и затем Красное море весьма рискован, поскольку в Красном море свирепствуют морские пираты, которым ничего не стоит захватить его яхту.
Тогда Слокам решил плыть в Атлантический океан, направляясь вдоль побережья Марокко к югу. Однажды он увидел устремившуюся за ним марокканскую пиратскую фелюгу. Началась гонка, в которой ставкой была жизнь или смерть. Гонка складывалась драматично. Ветер резко усилился, и, опасаясь потерять мачту, Слокам был вынужден зарифить паруса. Пираты приближались с неумолимой быстротой. Но тут огромная волна подхватила и подняла на свой гребень «Спрея». Покатившийся по палубе водяной вал сорвал шкот, после резкого рывка у самой мачты сломался гик. Слокам молниеносно убрал паруса и бросился за ружьем, чтобы дорого продать свою жизнь. Однако, выйдя на палубу, он увидел, что той же волной снесло мачту у фелюги и пиратское судно беспомощно покачивалось в океане…
В своей книге Слокам не объяснил, почему он не продолжил плавание вдоль Африканского материка на юг, а повернул на запад, к берегам Южной Америки.
«…в полдень я отдал якорь в Пернамбуку, пройдя благополучно за сорок дней весь путь от Гибралтара.
Устал ли я от такого перехода? Ничуть. Я чувствовал себя хорошо, как никогда в жизни, и стремился скорее броситься навстречу опасностям предстоящего плавания вокруг мыса Горн».
Вскоре Слокаму пришлось пережить приключение, которое могло окончиться трагически. Пытаясь избежать встречного течения, он поплыл слишком близко от берега и посадил яхту на мель. Слокам погрузил на шлюпку якорь, чтобы оттащить его мористее и чтобы во время прилива яхта оказалась на глубокой воде. Однако перегруженную шлюпку захлестнули волны. Слокам успел бросить якорь, но тут же очутился в воде, судорожно цепляясь за днище перевернутой шлюпки. В горячке он забыл, что, подобно многим «морским волкам», не умел плавать. Спасли его лишь хладнокровие и самообладание. При мысли, что друзья, которые отговаривали его от путешествия, скажут теперь: «А не говорили ли мы, что так будет», он нашел в себе силы бороться до конца. Все кончилось благополучно. Во время прилива он снял «Спрей» с мели и поплыл дальше.

«Спрей» — первая яхта, управляемая Джошуа Слокамом, совершившая кругосветное плавание.
Слокам полностью отдавал себе отчет в опасности и трудности избранного им пути в Тихий океан. Поэтому во время следующей стоянки, в Монтевидео, он привел в порядок корпус яхты, а в Буэнос-Айресе укоротил мачту более чем на 2 метра и бушприт — на 1,5 метра. Еще раньше он подумывал о бизань-мачте, чтобы при случае сменить парусное вооружение на иол. Однако из-за недостатка времени он так и не успел пошить бизань. Для плавания в холодных водах, омывающих Огненную Землю, он припас отличную печку. Во всех портах Южной Америки, в которые заходил «Спрей», его считали яхтой и не взимали с капитана никаких портовых сборов. Его встречали весьма радушно и с большим интересом, оказывая ему необходимую помощь. Это было одним из доказательств того, что к концу XIX века любительский парусный спорт пользовался популярностью не только в Северной Америке и Европе, но и в Латинской Америке.
Огибая издали берега Патагонии, «Спрей» встретился с сильными встречными ветрами. Однажды, когда «Спрей» с крепко зарифленными парусами плыл крутым бейдевиндом к югу, на него обрушилась огромная волна. Едва Слокам успел убрать паруса и вскарабкаться на мачту, как лавина воды кинула яхту в морскую пучину. Под ударом волны «Спрей» содрогнулся, как в лихорадке, и резко накренился, однако вскоре поднялся, словно поплавок, и стал легко взбираться на гребни следующих волн. Так подверглись еще одной проверке морские достоинства «Спрея».
Переход из Атлантического в Тихий океан был труднейшим экзаменом искусству мореплавателя и пробным камнем мореходных качеств любого парусного судна и мужества его экипажа. Путь вокруг мыса Горн, открытого в 1616 году голландским мореплавателем В.Схаутеном, вел через воды, на которых неустанно свирепствовали западные штормы, вздымавшие огромные, бурно пенящиеся волны. Суда проходили мимо диких, скалистых островов и рифов Огненной Земли, к которым подплывали с юга айсберги и даже целые ледяные поля. Парусные суда, плывшие на запад, неделями и месяцами боролись со встречными ветрами и беснующимся океаном.
Другой путь из Атлантического в Тихий океан был проложен со времен Магеллана через пролив, названный его именем. Для парусных судов он был столь же труден и опасен, как и путь вокруг мыса Горн, поскольку встречающиеся здесь узкие места не давали возможности маневрировать, а встречные шквалистые ветры и быстрые течения грозили выбросить судно на скалы.
Слонам сначала полагал обогнуть Горн (и стал бы таким образом первым мореплавателем, в одиночку победившим грозный мыс). Однако прямо у входа в Магелланов пролив он натолкнулся на столь сильный юго-западный шторм, что вынужден был отказаться от безнадежной попытки пробиться к югу. Он направился поэтому в Магелланов пролив и прошел было через него. Но сразу же после выхода из пролива в Тихий океан встречное течение и необычайно сильный шторм снесли «Спрей» к югу, чуть ли не до самого мыса Горн. Слокам стал уже опасаться, что вопреки его воле он вновь окажется в Атлантике. В последний момент ему удалось пройти между островами архипелага Огненной Земли и, обойдя скалистые берега и рифы, пробраться с юга, через канал Кокберн, между островами примерно в среднюю часть Магелланова пролива. Итак, Слокам вновь оказался на том же месте, которое покинул несколько недель назад.
Во время второго перехода Слокама через Магелланов пролив на него напали индейцы, которые под покровом ночи бесшумно подплыли к «Спрею» и забрались на палубу. Однако, наступив босыми ногами на обойные гвозди, рассыпанные по палубе предусмотрительным капитаном, индейцы бежали.
Повезло ему и дальше. В море Слокам нашел в бочонках груз сала, оставшийся от потерпевшего крушения судна, и бочку вина. Он погрузил добычу на «Спрей».

Фотография яхты «Спрей» с автографом Д.Слокама в период его пребывания в Австралии.
Выйдя вторично в Тихий океан, Слокам очутился в более благоприятных условиях. Попутные ветры быстро понесли его к островам Хуан-Фернандес, где в 1704–1709 годах жил английский моряк Александр Селькирк, потерпевший кораблекрушение. Его необыкновенные приключения послужили толчком для творческой фантазии автора знаменитого «Робинзона Крузо». Слокам провел там несколько дней. За проданное сало он получил много старинных монет, которые очень выгодно реализовал затем в Австралии.
Распростившись с островом Робинзона Крузо, Слокам плыл 72 дня по океану, никуда не заходя по пути и не отклоняясь от намеченного маршрута к островам Самоа.
Пройдя около 5000 миль, он достиг 16 июля 1896 года Апии, столицы королевства Самоа. В пути у него было только одно любопытное приключение: встреча с китом. Разбуженный «Спреем», кит фыркнул и резко ударил хвостом, обдав палубу яхты неожиданным душем.
На Самоа Слокам провел несколько дней. Он навестил здесь вдову великого английского писателя Роберта Льюиса Стивенсона, который в своих увлекательных книгах рассказывал о морских сокровищах, быстрых парусниках, отважных людях и их приключениях. Вдова Стивенсона подарила капитану «Спрея» четыре тома средиземноморской лоции с дарственной надписью:
«Капитану Слокаму. Эти книги читались и перечитывались моим мужем, и я уверена, что он был бы очень доволен их переходом во владение к одному из истинных мореплавателей, которых он любил больше всего на свете».
Бурное плавание из Самоа в Ньюкасл в Австралии продолжалось 42 дня. В Сидней Слокам пришел лишь 10 октября 1896 года и сразу же очутился среди друзей, так как в порту стояло множество яхт. Здесь были яхты всех классов, и почти каждый житель Сиднея был моряком. Молодые парни, не имевшие средств для покупки парусников, строили их сами, причем настолько хорошо, что могли гордиться ими.
В Мельбурне впервые не признали яхтенного сертификата «Спрея», и Слокаму пришлось внести соответствующие портовые сборы. Чтобы компенсировать этот неожиданный расход, он стал взимать по 6 пенсов с каждого посетителя своей яхты. К тому же он демонстрировал за плату 26 пойманных акулят и читал лекции о своем рейсе. Слокам продал также остаток сала, найденного в Магеллановом проливе, и собрал таким образом немалую сумму, считая себя с тех пор «совсем зажиточным человеком».
Зиму 1896–1897 года, а вернее, лето, поскольку на южном полушарии это самое теплое время года, Слокам провел на Тасмании, греясь в лучах славы. Вот одно из писем, которых немало в то время приходило в его адрес:
«Некая леди посылает мистеру Слокаму прилагаемый пятифунтовый банкнот за то, что он храбро пересек на маленькой лодочке огромные моря, находясь в полном одиночестве и лишенный человеческого сочувствия в минуты опасности. Желаю всяческих успехов».
После вторичного краткого пребывания в Австралии 10 мая 1897 года Слокам отправился в дальнейший путь. Он плыл вдоль восточного побережья зеленого континента на север, в сторону усеянного коралловыми рифами Торресова пролива, отделяющего Австралию от Новой Гвинеи. Сначала «Спрей» прошел вдоль Большого Барьерного рифа, длиной 1100 миль, затем — через Торресов пролив, шириной около 75 миль, густо усеянный островами и рифами. Пролив этот считается одним из труднейших для плавания. Через островное сито и скопление рифов вели только два пути. Следуя по южному маршруту, где почти не было навигационных знаков, «Спрей» наскочил на подводную скалу, однако волна перенесла его через риф и он благополучно избежал аварии.
Слокам посетил остров Четверга, а затем целых 23 дня, почти не прикасаясь к штурвалу, плыл по Индийскому океану до самых Кокосовых островов. Так он прошел 2700 миль, потом побывал на островах Родригес и Маврикий, а дальше направился в сторону мыса Доброй Надежды.
В Южную Африку Слокам прибыл в ноябре. Во время путешествия по стране он встретился с президентом Трансвааля Крюгером, который оказался непримиримым противником Коперника. Президент обиделся, когда один из друзей Слокама сказал, что тот совершает плавание вокруг земного шара.
— Вы имеете в виду, что он путешествует по поверхности света, — резко заявил правитель страны, полагая, что земля плоская.
Тем не менее лекции Слокама пользовались в Южной Африке огромным успехом. Потомки голландцев сами занимались яхтингом и проявляли величайший интерес к выдающемуся мореплавателю-одиночке.
После краткого пребывания на острове Святой Елены экипаж «Спрея» увеличился на… козу, подаренную местным жителем-американцем. Коза оказалась строптивой, так как съела сперва карту Карибского моря, а затем и соломенную шляпу Слокама. На острове Вознесения, ближайшей очередной стоянке, коза была в наказание «списана» с борта. В это же время на «Спрей» пробралась крыса, что, в соответствии с морской традицией, Слокам счел хорошим признаком. Но когда крыса разбудила капитана, пройдясь по его голове, Слокам выбросил ее в море. Он избавился также от ядовитой сороконожки, которая ужалила его в голову, и только семье пауков, прижившейся на «Спрее» с момента его отправления из Бостона, было разрешено сопровождать капитана в течение всего путешествия вокруг света.
8 мая 1898 года по пути в Вест-Индию «Спрей» пересек курс, которым 2 ноября 1895 года следовал из Гибралтара в Пернамбуку. Таким образом, после 31 месяца и 6 дней плавания Слокам замкнул круг, которым он опоясал в своем плавании земной шар. Начинался путь к родным берегам. Об их близости свидетельствовала Полярная звезда, вновь появившаяся на небосклоне.
Приблизительно на траверзе устья Амазонки, но уже к северу от экватора 14 мая Слокам увидел огромный американский броненосец «Орегон». Корабль вывесил сигнальные флаги «СВТ», что означало: «Нет ли поблизости военных кораблей?» Под ними развевался большой испанский флаг, чтобы было ясно, о каком враге идет речь. Так Слокам впервые узнал о вспыхнувшей войне. В соответствии с истиной Слокам ответил сигналами же, что не видел никаких военных кораблей, а затем с присущим ему чувством юмора вывесил флаги, означавшие: «Давайте в целях взаимной защиты держаться вместе». Однако на броненосце не обратили внимания на эту невинную шутку, и он вскоре скрылся из виду.
Ближайшей целью «Спрея» был теперь остров Гренада, так как Слокам хотел доставить туда письма, врученные ему на острове Маврикий. Затем он побывал на Доминике и в порту Сент-Джонс на острове Антигуа, где прочитал очередную лекцию о своем путешествии, а 5 июня 1898 года отправился к мысу Гаттерас и дальше на север к Нью-Йорку. Перед самым концом рейса, на широте Лонг-Айленда, Слокам попал в жестокий шторм, а вернее, смерч, незадолго до этого наделавший немало бед на материке. Это был страшнейший из всех ураганов, встреченных Слокамом за время его путешествия. Выносливый «Спрей» продержался на плавучем якоре. Слокаму не хотелось поворачивать назад к Нью-Йорку, и он поплыл дальше вдоль побережья. Оказалось, что подступы туда были заминированы, а поэтому оставалось лишь проскальзывать по отмелям у самого побережья.

Маршрут одиночного путешествия Д.Слокама вокруг света
В первом часу ночи 27 июня 1898 года после трех лет, двух месяцев и двух дней плавания «Спрей» вернулся в ту же самую точку на земном шаре, откуда отправился в путь. Из судового журнала яхты следовало, что мореплаватель-одиночка, которому в день окончания путешествия исполнилось как раз 54 года и 5 месяцев, прошел под парусами 46 тысяч миль. В течение всего этого рейса Слокам был свеж и бодр (если, конечно, не считать неприятной ночи после «пиршества со сливами»). Друзья нашли, что Слокам даже помолодел, что, вероятно, так и было, ибо он чувствовал себя гораздо моложе, чем в тот день, когда начал отстраивать «Спрей».
Описание своего путешествия Слокам закончил словами:
«Если «Спрей» не открыл новых континентов, то это объясняется тем, что новых континентов больше нет. Он не искал новых миров, как не собирался рассказывать чудеса о морских опасностях. Ведь море часто бывает жертвой клеветы!
Отличная штука — искать пути в давно открытые страны, и вот «Спрей» сделал открытие, что самое суровое море вовсе не страшно для хорошо подготовленного судна.
Никакой король, никакая страна и никакая казна не финансировали плавание «Спрея»; он сам сделал все, чтобы выполнить задуманное».
Гордые и правдивые слова. Однако Слокам и предостерегал:
«Чтобы в чем-либо преуспеть, надо хорошо понимать дело, за которое берешься, и быть готовым к любой случайности. И теперь, когда я смотрю на свои скромные достижения, то вижу перед собой только незамысловатый набор плотницкого инструмента, жестяные часы и горсть обойных гвоздей — вот как будто все, что потребовалось для осуществления моей затеи. Но нет, это не все! Ведь были же многие годы учения, когда я усердно познавал Нептуновы законы. Этим законам я следовал на протяжении всего плавания. И в этом заключалось главное».
По окончании кругосветного рейса «Спрей» находился в столь же хорошем, если не лучшем состоянии, чем перед его началом. Он никогда не пропускал ни капли воды. С момента отправления из Австралии Слокам ни разу не пользовался трюмным насосом чего не мог себе позволить ни один владелец прославленных в то время гоночных «махин».
Ни Слокам, ни его «Спрей» отнюдь не закончили после этого своих рейсов по морям, как далеким, так и близким. Правда, Слокам поселился тогда в местечке Уэст-Тисбери, которое он выбрал своим местожительством, так как по надписям на кладбищенских надгробиях нашел, что это место долгожителей. Осенью же плавал охотнее всего в Вест-Индию, а точнее говоря, на остров Гранд-Кейман, где любил проводить время с потомками прежних пиратов. Он шутил, что благодаря этим экспедициям обходился без зимнего пальто, а в действительности уходил таким образом от назойливых посетителей.
В 1909 году, в возрасте 65 лет, Слокам отправился, как обычно, на юг. «Спрей» все еще находился в отличном состоянии, а его капитан был здоров и бодр. С тех пор о нем ничего не известно.
Строились всякие догадки. Шторм? Но в это время не было ни одного шторма. Внезапная болезнь? Но тогда нашли бы парусник. Пожар? «Спрей» столкнулся с пароходом? Это последнее предположение казалось наиболее правдоподобным, поскольку по трассе, по которой плыл «Спрей», постоянно курсировали пароходы, на которых не всегда бдительно следили за морем. Было несомненным одно: «Спрей» и Слокам вместе погибли в море. Мог ли мореплаватель-одиночка ожидать более почетной кончины?
Автор предисловия к книге Слокама писал, что «Спрей» отправился в свой последний рейс.
«Однако он сам и его капитан обрели бессмертие, продолжают плавать и будут плавать до тех пор, пока люди будут читать задушевную и бесхитростную книгу.»
Заслуженный яхтсмен и один из основоположников польского яхтинга командор Людвик Швыковский написал в предисловии к польскому изданию воспоминаний Слокама:
«Когда я читал эту книгу, казалось, будто я совершаю чудесное путешествие в обществе очень хорошего и очень умного человека».
Мир никогда не забудет Слокама. Он побуждает мореплавателей совершать чудесные плавания. Он доказал, что одиночные путешествия вполне доступны обыкновенным людям. Прежние же океанские рейсы яхтсменов-одиночек невольно рождали мысль, что такие рейсы являются уделом чудаковатых или сумасбродных людей. А здесь великолепное плавание, несравненно более трудное, чем прежние рейсы, совершил рассудительный человек, которого никак нельзя было заподозрить в сумасбродстве.
Средства, при помощи которых Слокам совершил свое кругосветное плавание, были до смешного скромными. Они не шли ни в какое сравнение с суммами, расходуемыми на гоночные «махины» американскими и английскими миллионерами. Богачи имели в своем распоряжении открытые банковские счета, лаборатории всех отраслей промышленности, возможность использовать знания и опыт лучших корабелов, золотые руки самых опытных судостроителей и мастеров-парусников; они имели экипажи, натренированные, словно труппа профессиональных циркачей. Слокам же располагал лишь опытом да рассудком простого моряка, любовью к океанским просторам и знакомством с ними. Еще у него были упорство и выносливость, умелые, крепкие руки, которые столь же охотно брались за тросы и паруса, как и за страницы книг, перелистываемых в долгие дни одиночества. Немного, не так ли? Но вполне достаточно, чтобы затмить блеск всех прежних светил мирового яхтинга.
После рейса Слокама официальный, снобистский яхтинг, пользовавшийся покровительством коронованных особ, в глазах простых людей стал попросту смешным.
Слокам указал верный путь развития парусного спорта, путь непосредственного, личного соприкосновения человека с морем и плаванием под парусами, когда яхтсмен находит особое удовольствие в самостоятельном управлении яхтой.
Мореходные качества и скорость «Спрея» опровергли и многие конструкторские догмы, на которых основывалось строительство гоночных яхт. Оказалось, что своей интуицией и опытом прежние ремесленники-судостроители значительно лучше постигали законы моря и навигации, чем это предполагали теоретики, поспешно следующие не подтвержденным экспериментом гипотезам. Это был отрезвляющий удар, поскольку он заставлял углублять поиск, проявлять больше осторожности в оценке собственных замыслов, разрабатывать более точные методы исследований.
Удивительным было влияние, оказанное плаванием Слокама на мир парусов. Особое внимание привлекли к себе великолепные достоинства «Спрея».
Австралиец Кеннет Э.Слакк приводит в своей книге историю тридцати двух более или менее подобных оригиналу копий «Спрея», три из которых так и не были закончены. Вероятно, далеко не все копии были известны Слакку. Так, он ничего не знал о копии «Спрея», изготовленной в Польше незадолго до второй мировой войны и плававшей под названием «Вега» на Балтийском море. Но и то, что Слакку удалось собрать, оказалось весьма интересным.
По меньшей мере две копии «Спрея» прославились в истории парусного спорта. Одной из них была «Пандора», на которой в 1910 году англичанин Дж. Д.Блит и австралиец П.Арапкис одолели мыс Горн на пути в Нью-Йорк, но затем, следуя, казалось бы, более безопасным путем вокруг света, пропали без вести в Северной Атлантике. Другой, более поздней копией «Спрея» была яхта «Игдрасиль», на которой в 1934–1937 годах первая в истории супружеская пара — профессор Страут с женой — совершила кругосветное путешествие, проплыв из Флориды в Нью-Йорк через Новую Зеландию, Торресов пролив и мыс Горн.
Однако ни «Пандора», построенная в 1908 году, то есть десять лет спустя после окончания путешествия Слокама, ни более «молодая» яхта «Игдрасиль», созданная в 1933 году, не были первыми копиями «Спрея». Первой копией была одноименная с оригиналом яхта, построенная судоверфью Джилл в Рочестере в Англии и принадлежавшая Л.К.Мейсону. Она была создана еще до того, как Слонам отправился в свой последний рейс в Карибское море.
Слакк отмечает, что полностью достоверных и соответствующих прототипу конструкционных чертежей «Спрея» не существовало. Чертежи, помещенные в книге Слокама, были основаны на характеристиках не подлинного «Спрея», а его модели, изготовленной с необычайной точностью в Бриджпорте капитаном Робинсом. Впрочем, строители отдельных копий «Спрея» не чувствовали себя, как правило, обязанными соблюдать верность оригиналу. Наоборот, почти каждый из них вносил свои изменения.
Судоверфь Джилл в Рочестере построила первую копию «Спрея» по частному заказу и в соответствии с желанием судовладельца удлинила парусник на четыре метра, сохранив, однако, соответствующие пропорции и форму подводной части корпуса. Модифицированная подобным образом яхта участвовала под названием «Спрей» в полярной экспедиции, в которой сопровождавшее ее судно было раздавлено льдами и затонуло.
В 1912 году Мейсон продал «Спрей» Г.Крюгеру в Гамбурге. Следующими покупателями этой яхты стали доктор А.Гальтерман в Гамбурге, затем Ф.Бенкке в Берлине, который изменил название яхты на «Драй розен», и, наконец, Ф.Лейзеганг в Штеттине, который назвал ее «Хаймат», но оставил на яхте медный колокол с оригинальным названием английской яхты: «Спрей».
В 1930 году первая копия яхты Слокама перешла в Штеттине в польские руки. Ее купила компания судовладельцев в составе Ч.Чарновского, А.Яновича и Я.Фишера. Бывший «Спрей» был назван «Юранд». Под этим названием и под польским флагом яхта плавала до сентября 1939 года. С тех пор след ее оборвался.
Вскоре после окончания кругосветного рейса Слокама мир захватила потрясающая история неустрашимого моряка Говарда Блэкберна.
Говард Блэкберн родился в 1859 году в Порт-Медуэйе на острове Новая Шотландия в Канаде. Его отец был простым рыбаком. Тринадцатилетним мальчиком Говард завербовался на парусник, плывший на остров Мадейру, и до двадцати лет странствовал по всему свету, сперва как юнга, а затем как матрос. Впоследствии он плавал на ньюфаундлендских рыбацких шхунах, а в 1883 году отправился промышлять палтуса в небольшой весельной лодке, называемой дори, длиной около 5,5 м. Лов производился крючковыми снастями-ярусами на банке Берджо в 50 милях от берегов Ньюфаундленда.
Вместе со своим другом Уэлчем Блэкберн рыбачил на довольно большом расстоянии от стоявшей на якоре шхуны. Когда налетел сильный зимний шквал, ожидавшая их шхуна исчезла из виду за снежной завесой. Наступила морозная штормовая ночь. Несмотря на все попытки, Блэкберн и Уэлч не смогли приблизиться к базовому судну, хотя не щадили сил и усердно гребли против ветра при высокой волне. Когда наступил рассвет, они оказались в море совершенно одни. Рыбаки поставили лодку на плавучий якорь, чтобы ее не залило волной. При этом Уэлч нечаянно уронил за борт рукавицы, которые Говард снял, ставя якорь.
Становилось все холоднее. Борта лодки обледеневали, а рыбаки коченели от холода. Блэкберн заметил, что его отмороженные ладони мертвеют. Чтобы сохранить способность грести, он зажал пальцы вокруг рукояток весел, пока они не превратились в обледеневшие тиски. Он мог теперь грести, не замечая мороза. Борьба со штормом продолжалась вторую ночь. Уэлч не выдержал: под утро он скончался от истощения. На рассвете третьего дня море успокоилось настолько, что можно было, работая веслами, двигаться на лодке вперед.
Гребя круглые сутки, Блэкберн приблизился к берегам Ньюфаундленда. Руки его погибли: с отмороженных ладоней сошла сперва кожа, а затем отвалились и мышцы до самых костей. У Говарда были отморожены и ступни. Наконец ему удалось подойти к безлюдному берегу, где он нашел какой-то пустой сарай, в котором провел всю ночь, неустанно шагая, чтобы не уснуть и не замерзнуть насмерть. Поутру он отчалил от берега и, работая веслами до поздней ночи, пристал наконец к убогому рыбацкому поселку Литл-Ривер, в 25 милях к востоку от Берджо.

Говард Блэкберн.
Пострадавшего моряка приютили в одной из хижин, где оказали ему посильную помощь. Жена местного рыбака приготовила ему для питья отвар из веток ясеня и велела в течение часа мочить отмороженные руки и ноги в ледяной воде с солью что причиняло Говарду страшную боль. Блэкберн перенес ее, стиснув зубы. После этого ему наложили повязки из муки, смешанной с тресковым жиром. Лечение, примененное рыбачкой, не спасло Говарда от гангрены. Однако через два месяца раны зажили хотя Говард потерял все пальцы обеих рук. Пострадали и ноги.
Говард простился со своими спасителями и поплыл на лодке в Берджо, откуда американский консул отправил его в Глостер. Там его приняли как героя и не жалели пожертвований в его пользу. Собрав таким образом около 500 долларов, Блэкберн открыл небольшую лавку для матросов и рыбаков.
Через несколько лет Говард получил патент на продажу спиртных напитков. Дела его пошли весьма успешно, он женился. В 1897 году вспыхнула золотая лихорадка на Аляске. Блэкберн сразу же организовал в Глостере компанию золотоискателей, которая приобрела 96-тонную шхуну «Хетти И.Филлипс», надлежащим образом оснастила ее и под командой отважного рыбака направилась в Калифорнию через Магелланов пролив. Рейс из Глостера в Сан-Франциско продолжался 129 дней. Среди компаньонов возникли недоразумения, Блэкберн отказался от участия в компании, продал свой пай и разочарованный вернулся по железной дороге домой.
Ранней весной 1899 года была опубликована книга Слокама о его путешествии вокруг света. Блэкберн сразу же принял решение. Уже 8 июня этого же года он спустил на воду крепкий шлюп водоизмещением 4,7 тонны, длиной 9,14 метра и шириной 2,6 метра. По аналогии с первым трансатлантическим пароходом Блэкберн назвал свою яхту «Грейт Вестерн». Он погрузил на нее 260 литров пресной воды и провиант на три месяца, взял рекомендательные письма от своего мэра и от командора Глостерского яхт-клуба и 18 июня отправился через океан в Англию.
Поскольку Блэкберн не мог обычным путем справляться с тросами и парусами, он применил разные вспомогательные устройства, которые безотказно действовали в течение всего рейса. В пути Блэкберн девять дней проболел и собирался уже отказаться от дальнейшего плавания, когда его состояние улучшилось, и без дальнейших затруднений после 62 дней плавания он достиг берегов Англии, близ Бристоля. Командору яхт-клуба он сразу же отправил телеграмму: «Пересек Атлантику. На шестьдесят второй день прибыл благополучно в Англию».
Затем Блэкберн направился в английский Глостер на буксире большой паровой яхты «Сабрина».
В Глостере Блэкберна ожидала восторженная встреча. Толпы жителей бурно приветствовали его, а местный мэр устроил в его честь торжественный прием. Затем Блэкберн поплыл в Лондон и там продал свою яхту. После четырехнедельного пребывания в столице Англии отважный моряк побывал еще во Франции и оттуда вернулся на пароходе домой.
На этом не кончились, однако, его морские странствия. Блэкберн вздумал надлежащим образом отметить начало XX века. Он построил новый каменный дом и новую яхту, которая была несколько меньше предыдущей, но лучше приспособлена к плаванию в океане. В новом, 1901 году Блэкберн вызвал большую сенсацию, объявив, что берется победить любого противника в одиночной гонке из Америки в Португалию. Ему было тогда 42 года. Несмотря на увечье, Говард отличался хорошим здоровьем и большой физической силой. Никто не принял его вызова. Блэкберна не устраивала, однако, легкая победа. Восторженно напутствуемый всем населением Глостера, он направился в порт в обществе мэра, командора яхт-клуба и предводителя местной португальской колонии. 9 июня 1901 года Блэкберн отплыл в трансатлантический рейс.

«Грейт Вестерн» — яхта Блэкберна.
Своей новой яхте он дал название «Грейт рипаблик», которое носил в свое время один из самых прославленных американских клиперов. Блэкберн предполагал, что ему удастся пересечь Атлантику за 45 дней. Однако вначале условия плавания не благоприятствовали ему. Казалось, все ветры на океане заснули. Однажды ночью к нему подошло ярко освещенное пассажирское судно, плывшее в Ливерпуль. Пассажиры собрались на палубе. Блэкберна стали расспрашивать, как называется его яхта и куда он направляется. Оказалось, многие знали о его плавании в Англию два года назад. А когда моряка спросили, не нуждается ли он в чем, Блэкберн ответил: «Нет, нужно только немного ветра».
Вскоре начались штормовые, но зато попутные ветры, и 18 июля, после 39 дней плавания, яхта «Грейт рипаблик» достигла Лиссабона. Это был рекорд, продержавшийся 38 лет! Блэкберн погрузил свою яхту на судно, отправлявшееся в Соединенные Штаты, а сам вернулся туда на рейсовом пароходе.
К Блэкберну пришла известность. Люди восхищались необычайной силой духа и великолепным мастерством морехода.
Однако Блэкберн не почил на лаврах. Уже в следующем году он отправился из Глостера к Великим озерам через Нью-Йорк и канал Эри. Оттуда по рекам Иллинойс и Миссисипи он поплыл на юг. Часть пути, от города Колумбус до города Мобил, он проделал по железной дороге, погрузив свою яхту в вагон. Потом Блэкберн занялся золотоискательством во Флориде. В конце концов он продал яхту и вернулся в Глостер. Но дома моряку не сиделось: он сразу же начал готовиться к новому путешествию. На этот раз Блэкберн намеревался совершить рейс через Атлантику и обратно: прибыть в Гавр, оттуда проследовать каналами через всю Францию до Марселя, затем вернуться через Гибралтар, Мадейру, Пуэрто-Рико и Кубу в Новый Орлеан, а оттуда направиться вверх по Миссисипи в Сент-Луис, чтобы экспонировать там свою пятиметровую яхту «Америка» на большой выставке, устраиваемой в 1904 году по случаю III Олимпийских игр.
Это был поистине фантастический план. Прежде всего яхта оказалась слишком маленькой для столь крупного мужчины, каким был Блэкберн. К тому же в океане его настигли необычайно сильные штормы, и Блэкберн никак не мог оторваться от восточного побережья Америки. После месяца бесплодных попыток совершенно изнуренный мореплаватель вынужден был отказаться от своего намерения и вернуться в Глостер. С тех пор он еще много раз плавал на разных яхтах, но эти последние его рейсы не были столь интересны. Неизменно популярный и деловой, всегда исполненный фантазии и чувства юмора, Блэкберн дожил до 1932 года, скончавшись в возрасте 73 лет.
… Когда Блэкберн узнал, что мореплаватель-одиночка Ален Жербо потратил 101 день на переход от Гибралтара до Нью-Йорка, он спросил своего друга, прочитавшего ему это сообщение: «Скажи на милость, что могло так задержать его в пути?»

Маршруты рейсов Г.Блэкберна.
… В то время, когда закончил свое кругосветное путешествие Слокам и когда Блэкберн пересекал Атлантику на яхте «Грейт рипаблик», 7 июля 1901 года в плавание по Тихому океану на яхте «Тиликум» отправился канадец, капитан дальнего плавания, 43-летний Джон Клаус Восс.
Яхта Восса вызвала вполне понятную сенсацию. Это была подлинная индейская пирога-однодеревка, выдолбленная из ствола красного кедра, которую капитан за небольшую сумму приобрел у вождя индейского племени. «Тиликум» имел 16,6 метра в длину и только 1,65 метра в ширину. Восс покрыл пирогу палубой, установил три мачты и пошил паруса общей площадью 21 кв. метр.
Восс вышел из Виктории на западном побережье Канады, направляясь к островам Фиджи. Сопровождающий его журналист и компаньон покинул его в Суве и обещал дожидаться в Сиднее. Капитан завербовал тогда тасманца Л.Беджента, профессионального моряка. Однажды ночью, когда оба проплыли уже 600 миль, огромная волна смыла Беджента за борт вместе с компасом. Тщетно Восс кружил до утра близ места трагического происшествия. Океан не вернул жертву. Остальные 1200 миль, отделявшие его от берегов Австралии, Восс преодолел в одиночку и без компаса. Несмотря на это, он увидел маяк в Сиднее точно по курсу и всего на четверть часа позже, чем ожидал. Это был подлинный навигационный шедевр капитана Восса.
В Австралии «Тиликум» пробыл больше года. Затем через Новую Зеландию он направился в Южную Африку и наконец в сентябре 1904 года прибыл в Лондон, преодолев три океана. В 1905 году «Тиликум» был одним из самых любопытных экспонатов морской выставки в Эрлс-Корте, где ежегодно устраивались выставки яхт.
Красочные описания морских странствий капитана Восса содержали множество ценных советов, касавшихся, в частности, использования плавучего якоря. Впоследствии Восс плавал па яхте «Си Куин» («Владычица морей») с экипажем из трех человек. В Японском море яхта попала в тайфун. Огромные волны несколько раз обрушивались на хрупкое суденышко, и оно только чудом уцелело вместе со своим маленьким экипажем. Немногие мореплаватели могли похвастать, что пережили это грозное явление природы.
Плавания Слокама, Блэкберна и Восса популяризировали океанский яхтинг в большей мере, чем даже самые блистательные схватки яхтсменов-гонщиков. Они тревожили воображение, увлекали отважных красотой и величием подвига, к тому же они говорили о том, что в океанское плавание могут отправляться не только искушенные яхтсмены на дорогостоящих, специально построенных яхтах.

9. На международных трассах

С тех пор как был установлен гоночный приз для «яхтсменов всех национальностей», можно говорить о рождении международных парусных состязаний. Долгое время эти состязания были уделом избранных. Но время шло, круг участников расширялся, а главное, контакты между яхтсменами европейских стран, возникавшие во время гонок и туристических рейсов, выдвигали в международном масштабе проблемы, аналогичные тем, которые прежде возникали во время встреч отдельных клубов той или иной страны. Необходимо было в каждой стране, где развивался парусный спорт, создать соответствующее представительство интересов отечественного яхтинга. С другой стороны, столь же необходим был международный форум для координации общих интересов развития мирового яхтинга.
Как мы уже говорили, на рубеже XIX и XX веков появился новый взгляд на парусный спорт.
Все большее распространение получало убеждение, что только активное, личное и непосредственное участие в яхтинге дает право человеку называться яхтсменом. Ни крупный счет в банке, ни самый роскошный клубный мундир не делали сами по себе человека истинным мореплавателем.
Все чаще проводились гонки, обязательным правилом которых было личное вождение яхты ее владельцем. Ярче всего эта тенденция проявлялась во Франции, где для сравнения мореходного искусства самих яхтсменов, а не качеств яхт проводились состязания монотипов. За личное участие в гонках яхтсменов-любителей высказалась также ассоциация парусного спорта, созданная в 1901 году в Ньюпорте в США. Именно так отнеслись яхтсмены и многие организаторы парусного спорта к плаваниям Слокама, считая, что они выражают новую тенденцию в яхтинге. Хотя капитан «Спрея» и не состоял членом какого-либо яхт-клуба, его повсюду принимали как равноправного яхтсмена-любителя.
Непосредственное участие яхтсмена в управлении парусником коренным образом изменило юридические и этические условия проведения гонок. Прежде всего нужно было обеспечить условия для максимально равного и справедливого старта. Победа в гонке должна была свидетельствовать о мореходном искусстве самого яхтсмена-любителя.
Это требовало унификации в яхтостроении. Разнообразие типов яхт, обладающих разными мореходными качествами, не давало возможности выявить индивидуальность яхтсмена. Лишь когда в яхтинге главную роль стал играть сам яхтсмен, появилась возможность отказаться от фактического состязания конструкторов и сосредоточить внимание на мастерстве мореплавателей. Новый подход к главному смыслу гонок, проявившийся в XIX и первой четверти XX века, поставил на повестку дня вопрос о разработке так называемых гоночных формул. Эти формулы прежде всего должны были учитывать конструктивные особенности яхт.
Первые голландские яхты были приспособлены к плаванию по не очень глубоким внутренним каналам и по мелким, изобилующим мелями морским прибрежным водам. Яхты имели небольшую осадку и боковые шверты, позволяющие плавать курсом бейдевинд. Их отличительной чертой была не скорость, а, скорее, изящество и удобство.
У берегов Франции и Англии море было значительно глубже, оно не ограничивало поэтому осадки яхт, а преобладавшие в те времена контрабандистские и пиратские традиции побуждали строить самые быстроходные яхты. В Англии, в частности, создавались маневренные, с глубокой осадкой яхты, снабженные для большей остойчивости балластом.
У берегов Северной Америки, где глубина моря была весьма изменчивой, а для подхода к берегам и проскальзывания через обширные отмели требовалась значительная скорость, самыми подходящими оказались широкие суда с поднимающимся швертом. Такие шверты применили в Америке впервые в 1771 году, а впоследствии швертами стали пользоваться повсюду, особенно на рыбацких шхунах, промышлявших на отмелях Ньюфаундленда.
Крупные швертботы пользовались вначале наибольшей популярностью в американской флотилии. В гонках на Кубок Америки они доминировали вплоть до 1893 года. Однако в 1876 году произошел трагический случай, который в значительной мере отбил охоту строить большие яхты со швертом. На стоявшем на якоре швертботе «Мохоук», длиной 46,5 метра, были подняты и подготовлены к плаванию паруса, как вдруг неожиданно налетел сильный шквал. Несмотря на ослабленные шкоты, порыв ветра опрокинул яхту. Она мгновенно затонула, увлекая с собою на дно владельца и нескольких его гостей. С тех пор большие швертботы сочли опасными и почти перестали их строить.
В определении размеров яхт первое время пользовались местными таможенными правилами, с помощью которых рассчитывалась грузоподъемность торговых судов. Эти правила были разными, однако все они определяли внутреннюю грузоподъемность судна в так называемых бочках, то есть в грузоподъемных или регистровых тоннах.
Такой подход был слишком односторонним, поскольку не было никаких оснований предполагать, что яхты одинаковой грузоподъемности будут обладать аналогичными шансами в гонках. Несмотря на это, с самого же начала в Англии стали подразделять яхты на 40, 20 и 10-тонные. Кроме того, стали различать в гонках шхуны, иолы и тендеры в зависимости от типа парусного вооружения.
Важнейшим следствием введения таможенных мерил грузоподъемности в классификации яхт было влияние этого шага на конструкторскую мысль.
Конструкторы сразу же учли ошибку. Сам собою напрашивался вывод, что при одной и той же грузоподъемности более длинная, а значит, и более быстрая яхта будет всегда обладать преимуществом. Но для того, чтобы такая яхта была достаточно остойчивой и могла нести на своих мачтах соответствующее парусное вооружение, необходимо было понизить ее центр тяжести. Стали строить яхты-бритвы, все более быстрые и в то же время более тяжелые, со все более глубокой осадкой и с увеличивающейся парусностью. Правда, осторожные англичане соблюдали здесь определенную умеренность, и их яхты, несмотря на все, отличались высокими мореходными качествами.
Американцы, верные национальным традициям, пошли в другом направлении, строя широкие швертботы с низкими бортами и небольшой осадкой. Они создавали яхты небольшой грузоподъемности, но с большой площадью парусности, быстроходные, но недостаточно остойчивые.
Результаты гонок с учетом подразделения яхт по грузоподъемности и первые выравнивающие формулы показали несостоятельность использования таможенных мерил. Тогда в качестве критерия для классификации яхт стали применять и другие параметры, и прежде всего их длину, как величину, несомненно влияющую на скорость яхты.
В 1887 году Английская ассоциация парусного спорта ввела обмерную формулу, разработанную Диксоном Кемпом. Она учитывала длину яхты по ватерлинии и площадь парусности.
Формула Кемпа была также несовершенна. Она, в частности, побудила конструкторов перейти от одной крайности к другой и строить яхты, напоминающие формой сковороды. И все же формула была полезна, поскольку она способствовала на этом этапе поиску новых конструктивных решений.
Большое влияние на английское яхтостроение оказало путешествие в 1886 году в США прославленного конструктора Дж. Л.Уотсона. В результате своей поездки он пришел к заключению, что, только увеличив ширину яхты, можно добиться победы в гонке на Кубок Америки. В соответствии с новой формулой была создана яхта «Тисл», оказавшаяся значительно шире прежних английских яхт, но не столь широкая, как ее соперник швертбот «Валантир», последний защитник Кубка Америки, построенный знаменитым Эдуардом Бэрджисом.
Бэрджис был натуралистом, энтомологом. До 1883 года он не занимался конструированием, хотя, как и большинство бостонцев, увлекался парусным спортом. Во время отпуска, проведенного в Англии на острове Уайт, Бэрджис заинтересовался конструкцией гоночных яхт и настолько увлекся, что оставил науку, целиком посвятив себя конструированию гоночных судов. За семь неполных лет с его чертежной доски сошло 137 проектов, и все они были реализованы. Это составляло в среднем около 20 конструкций в год — огромное достижение, свидетельствующее о таланте и трудолюбии Бэрджиса и, кстати, о большом спросе на новые яхты. Талантливый конструктор скончался от тифа, когда ему было всего 42 года. Работу Бэрджиса продолжил его сын Уильям Стерлинг.
В то самое время, когда Бэрджис занялся в Англии созданием яхт, англичанин Уотсон, парусники которого были очень популярны в США, изучал в свою очередь американское судостроение. Уотсон увеличил ширину, а также значительно изменил обводы в конструкциях своих яхт. Начиная с 1893 года Уотсон упорно состязался в конструкторской «дуэли» с Натаниелем Грином Херресхофом, создав поочередно яхты «Валькирия II» и «Валькирия III» для лорда Данревена, а затем яхту «Шэмрок II» для сэра Томаса Липтона. Весьма похожей на «Валькирию II», только несколько короче ее, была прославленная яхта принца Уэльского, а затем короля Эдуарда VII «Британия», наиболее известное детище Уотсона.
Построенная в 1893 году как тендер, длиною 18,3 метра по ватерлинии, «Британия» была оснащена парусами общей площадью 280 кв. м. За 43 года «своей жизни» она стартовала в 625 регатах, победив в 231 и добыв в общей сложности 360 призов. Столь знаменитая яхта заслуживала, по мнению англичан, почетного конца. Поэтому в 1936 году, после смерти короля Георга V, который, как и его отец, увлекался парусным спортом, «Британию» подняли из воды, перевезли на борту военного корабля к глубокому месту и затопили в море.
Если судить только по результатам гонок на Кубок Америки, можно прийти к выводу, что по меньшей мере с половины XIX века американцы явно превосходили англичан в конструировании яхт. Однако это не так. Гонки на кубок носили специфический характер. Их регламент в течение многих лет ставил в худшее положение атакующую яхту, которой приходилось выходить на старт, переплыв до этого океан, тогда как яхта, защищающая кубок, могла не выходить до старта за пределы прибрежных вод. Это ставило американских яхтсменов в более выгодное положение и в короткой гонке обеспечивало преимущество, необходимое для сохранения кубка. Но англичане явно превосходили американцев в строительстве яхт среднего класса, способных не только участвовать в гонках, но и совершать дальние плавания. Их открытия и исследования побуждали американцев к новым поискам. Примером может служить деятельность Бэрджиса и Херресхофа.
Купленный в 1881 году в Англии тендер «Мэгд» произвел большое впечатление на американцев. Эта яхта конструкции Уотсона в течение сезона одержала решительные победы в 7 гонках из 8. Именно «Мэгд» побудила Бэрджиса к исследованию достоинств английских яхт, что легло в основу его последующих конструкторских достижений. Четыре года спустя американцы купили две яхты конструкции англичанина У.Файфа — тендеры «Клара» и «Минерва». Эти суда вызвали не меньшее восхищение американских мореплавателей. Познакомившись с ними, Херресхоф приступил к проектированию прославленной «Глорианы», совершившей подлинный переворот в яхтостроении.
Херресхоф конструировал «Глориану» по заказу Э.Д.Моргана, второго сына командора. Это был 14-метровый узкий и чрезвычайно быстроходный тендер со значительно удлиненными кормовыми подзорами. В первом же сезоне «Глориана» заняла первые места во всех гонках, в которых стартовала. С тех пор Херресхоф прославился и вплоть до 1920 года строил все яхты, защищавшие Кубок Америки: «Виджилент» (1893 год), «Дифендер» (1895 год), «Колумбию» (1899 год), «Рилайнс» (1903 год) и «Резолют» (1920 год).
В истории яхтинга известны имена трех братьев Херресхофов: Джеймса Брауна, Джона Брауна и Натаниеля Грина. Все они были сыновьями владельца яхтенной верфи в Бостоне, и все стали впоследствии компаньонами крупных судостроительных верфей «Херресхоф мэньюфэкчеринг компани», строивших самые быстроходные суда в мире. Джеймс Браун был представителем данной фирмы в Европе и изобрел финкиль — своего рода постоянный шверт, принайтованный к днищу яхты. Джон Браун Херресхоф, ослепший в 15 лет, руководил фирмой до самой своей смерти в 1915 году, когда ее главой стал младший брат, Натаниель Грин, одаренный конструктор. Легенда о «слепом конструкторе яхт», довольно популярная среди моряков-парусников, возникла в результате смешения имен трех братьев, из которых только один был слепым.
Яхты, строившиеся для гонок на Кубок Америки, были очень дорогими и, как правило, не годились после состязании для плавания. Превращение парусников исключительно в гоночные машины было результатом введения дефектных формул. В яхтостроении стали пользоваться любыми материалами, применение которых могло улучшить результаты гонок. Но в конечном счете односторонняя ориентация на быстроходность скоро завела и конструкторов и мореходов в тупик: далеко не всегда они были уверены, что яхта сможет закончить гонку.
Между тем продолжались поиски строительных формул, которые были бы созвучны современным тенденциям развития яхтинга.
Так, французы в 1885 году включили окружность корпуса яхты в качестве нового элемента обмера в разработанную яхт-клубом формулу. Семь лет спустя первоначальная французская формула была усовершенствована и оказала значительное влияние на английские и германские концепции.
Р.К.Фруд, племянник известного английского физика, выдвинул в 1896 году тезис, что хорошей можно считать только яхту, гармонически сочетающую в себе скорость, красоту и удобство. Под удобствами подразумевались как пригодность для жилья, так и безопасность, основывающаяся на выносливости яхты. Однако определить идеал яхты было легче, чем найти формулу, способную такой образец выразить математически. Ибо при каждом отклонении от подобного идеала приходилось считаться с соответствующим ухудшением гоночных качеств яхты.
Поиск наилучших формул обмера в разных странах вел к более тесным контактам в яхтостроении. К сожалению, контакты эти не распространялись на самих яхтсменов. До Олимпийских игр не существовало парусных состязаний, открытых для всех, позволяющих выявить в общемировом масштабе наилучших спортсменов-парусников.
Организацией в 1896 году первых современных Олимпийских игр человечество обязано непреклонному упорству и необычайной энергии француза Пьера де Кубертена. Он считал, что спортивные контакты должны служить укреплению дружбы между народами. Кубертен признавал спорт лишь в его любительской форме и соответственно этому определил условия стартов в Олимпиадах.
Между тем отношения, существовавшие в то время в парусном спорте, не отвечали этим требованиям. В гонках практиковались денежные призы и пари, яхты нередко обслуживались экипажами, состоящими из моряков-профессионалов. Владельцы яхт пока что очень редко сами водили свои судна. Для того чтобы сделать яхтинг подлинным спортом, необходимо было совершить в нем коренные изменения.
К Олимпийским играм в Афинах в 1896 году намечался лишь показ парусных яхт, поскольку не могло быть и речи о каком-либо международном регламенте состязаний. Однако и этот показ не состоялся, поскольку в назначенное время на Эгейском море бушевал шторм и яхты не смогли покинуть порт.
Первая олимпийская парусная регата состоялась лишь в 1900 году в Гавре во время II Олимпийских игр. В гонках участвовали Англия, Франция, Германия и Швейцария. По четырем классам яхт состязались в общей сложности 10 экипажей.
Несмотря на столь скромное соперничество, были присуждены четыре золотые, четыре серебряные и две бронзовые медали. Таким образом, каждый экипаж, выступавший на первых олимпийских регатах, был удостоен медали. Золотые медали достались Англии, Франции, Германии и Швейцарии, две серебряные медали получила Франция, по одной серебряной — Англия и Германия, а две бронзовые медали достались Франции.
Ни организация этой Олимпиады, ни основы квалификации яхт и установленные правила гонок не удовлетворили парусный мир. Система парусных состязаний на Олимпиаде подверглась критике за то, что она имела мало общего с парусным спортом, поскольку к состязаниям были допущены экипажи, состоявшие порою из моряков-профессионалов. Результаты состязаний определялись в зависимости от сложных математических расчетов и от доминирующего влияния конструкции яхт, а не от физической подготовки и искусства соперников. Упреки эти были вполне справедливы. Однако спортсмены-парусники не хотели отказываться от участия во всемирных Олимпийских играх. Олимпиада взбудоражила общественность всего мира, стала общепризнанным мерилом популярности отдельных видов спорта, проверкой уровня результатов, достигнутых разными странами.
Европейские спортсмены-парусники начали совместно вести поиск путей развития яхтинга как одного из олимпийских видов спорта. Важнее всего было установить приемлемую для всех стран формулу. Первая линейная формула оказалась недостаточной для нормализации положения, создавшегося в яхтостроении, даже в самой Англии. Уже в 1901 году в этой стране была установлена улучшенная формула, так называемая вторая линейная формула, которая давала преимущество яхтам с высокими бортами, но ставила в невыгодное положение яхты с низко расположенным балластом. Но и эта, исправленная формула страдала очевидными недостатками, причем была обязательной лишь для одной страны.
Отсутствие международного соглашения исключало возможность участия парусников в III Олимпиаде. Тем важнее было достичь договоренности по основным вопросам и создать международную организацию парусного спорта. В результате предварительных консультаций между восьмью европейскими федерациями парусного спорта и четырьмя центральными яхт-клубами в Лондоне состоялась встреча представителей этого вида спорта из Австро-Венгрии, Бельгии, Великобритании, Германии, Голландии, Дании, Испании, Италии, Норвегии, Финляндии, Франции, Швейцарии и Швеции.
После длительных переговоров участники приняли так называемую «международную линейную формулу», установили разделение яхт на 11 международных классов, причем для гонок были рекомендованы классы «8-метровый», «6-метровый» и «5-метровый». В правилах международной формулы учитывались требования удобства и безопасности, определялся способ обмера корпуса и парусов, а кроме того, устанавливалось минимальное водоизмещение швертботов: 0,75 тонны. Таким образом, первое международное соглашение, касавшееся яхтостроения и разделения яхт на классы, полностью обошло мелкие суда, сосредоточив внимание на дорогостоящих яхтах. Видимо, развитие небольших яхт было еще преждевременным, хотя тяга во всем мире к парусному спорту требовала широкого развертывания международного соревнования, а не ограничения его избранными классами яхт.
В Лондоне были приняты также международные гоночные правила. Они основывались на положениях, применявшихся в Англии. В этих правилах не считалось обязательным, чтобы экипажи яхт состояли из спортсменов-любителей, и предоставлялось право решать этот чрезвычайно сложный вопрос от случая к случаю самим организаторам гонок. Однако важнейшим постановлением лондонской конференции было создание Международного союза парусного спорта (ИЯРУ) — International Yact Racing Union (IYRU) со штаб-квартирой в Лондоне. Организация эта поначалу имела весьма странный характер. У нее не было никакого устава. Задача постоянной комиссии, действующей под председательством одного из вице-президентов Английской федерации парусного спорта, состояла в том, чтобы разрешать любые споры, связанные с применением международной обмерной формулы и международных гоночных правил. По этим вопросам ей предстояло также консультировать национальные федерации. Международный союз парусного спорта был формально зарегистрирован в 1907 году. Успешно работая в интересах развития парусного спорта, этот союз лишь 48 лет спустя, 4 ноября 1955 года, утвердил свой формальный устав, действующий до сих пор.
Создание Международного союза парусного спорта не означало, однако, что к нему перешло руководство парусными состязаниями и организация олимпийских соревнований. Международный олимпийский комитет бдительно оберегал свои полномочия и не желал выпускать из рук руководство Олимпийскими играми. В программе IV Олимпиады в Лондоне в 1908 году предусматривались состязания по пяти классам международной линейной формулы: 15, 12, 8, 7 и 6 метров. Странам предоставлялось право выставить в каждом состязании по два экипажа. Было решено провести по три гонки по очкам, причем победу присуждать по сумме очков. Предполагалось, что в состязаниях примут участие по меньшей мере 20 яхт.
Однако к олимпийской регате было подано только 13 заявок от экипажей из пяти разных стран. По классу 15-метровых яхт заявок не поступило. По классу 7 метров была подана только одна заявка от английской яхты, которой была присуждена золотая медаль за трехкратное одиночное плавание по олимпийской трассе. Большое изумление вызвало решение олимпийской судейской коллегии по классу 12-метровых яхт. К этому состязанию были заявлены две английские яхты: «Гера» и «Мучетт». Перед Олимпиадой яхты устроили между собою гонку в заливе Клайд.
По предложению владельцев яхт судейская коллегия присудила обеим яхтам олимпийские медали, золотую и серебряную, за первое и второе места, занятые в гонке в заливе Клайд, не потребовав даже плавания по олимпийской трассе. Только по классам 8 и 6 метров были проведены гонки, в которых стартовали по пять яхт. В результате первых состязаний в Лондоне Англия завоевала четыре золотые, одну серебряную и одну бронзовую медали. Швеция и Бельгия получили серебряные, а Франция — бронзовую медаль.
Регата V Олимпиады была проведена в 1912 году в Нюнесхамне при участии 20 экипажей из шести разных стран. В ней стартовали Франция, Норвегия, Швеция и впервые Дания, Финляндия и Россия. Сохранялось право участия двух экипажей от страны в каждом состязании, а число обязательных гонок в состязании сократилось до двух. Была введена система счета по очкам, по которой первое место присуждалось за семь очков, второе — за три очка и третье — за одно. Третья, решающая гонка предусматривалась только в случае равенства числа очков. Кроме состязаний по четырем олимпийским классам (12, 10, 8 и 6 метров), было проведено также несколько товарищеских гонок, в которых стартовали яхтсмены, официально не представлявшие своих стран.
В итоге две золотые медали достались Норвегии, по одной серебряной получили Франция и Швеция. Последняя завоевала, кроме того, две серебряные и одну бронзовую медаль, Дания — серебряную, Финляндия — серебряную и две бронзовые и Россия — одну бронзовую. Эти результаты, а также отличная организация парусных состязаний привлекли внимание всего мира к яхтингу скандинавских народов. Край фиордов и островов, заселенный потомками викингов, разделенный политически на несколько королевств, переживал со времени окончания наполеоновских войн период успешного экономического развития. Однако, несмотря на великолепные морские традиции и благоприятные географические условия, Дания, Финляндия, Норвегия и Швеция были до тех пор мало известны в мире паруса. Стокгольмская Олимпиада показала, что к числу лидирующих в парусном спорте принадлежат также страны, расположенные у берегов Балтийского моря.
Более ранней, чем Олимпиады, формой международных парусных состязаний были регаты на специальные международные призы. Первым таким призом был Кубок королевы Виктории, учрежденный в 1851 году для награждения победителей гонок в Каусе по так называемой королевской трассе. В 1960 году был найден считавшийся пропавшим оригинальный кубок 1865 года, учрежденный королевой для трансатлантических гонок. Такие гонки проводились несколько раз: из Америки в Англию в 1866 и 1887 годах и из Ирландии в Нью-Йорк в 1870 году.
После пропажи кубка нелюбимый внук королевы император Вильгельм II учредил в 1905 году ему замену. В гонке, проведенной на этот кубок из Санди-Хука, у выхода из Нью-Йорка, до маяка Лизард на юго-западной оконечности Корнуолла, стартовало 11 яхт. Первой, за 12 дней 4 часа и 1 минуту, преодолела трассу протяженностью в 3031 милю сконструированная Уильямом Гарднером американская трехмачтовая шхуна «Атлантик». Максимальный суточный переход яхты составил 312 миль. Ее средней скорости — 10,3 узла — могли позавидовать большие парусные клиперы.
Со временем появилось довольно много призов, учреждаемых для победителей международных встреч. Спортсмены состязались в них во время так называемых «недель гонок». В тот период «недели» были доминирующей формой организации гонок. Кубок Франции, Кубок одной тонны, Кубок Самоа, Кубок Италии и многие, многие другие призы привлекали любителей гонок всего мира, стремившихся продемонстрировать достоинства своих яхт и сноровку экипажей. «Недели гонок» были радостными праздниками яхтинга, по их случаю устраивались скачки и банкеты, спортсмены обсуждали свои профессиональные вопросы. «Недели» в значительной мере способствовали популяризации парусного спорта и развитию интернациональных связей.
Но их влияние на более широкие массы населения было ограничено, так как большинство спортсменов-парусников принадлежало к привилегированным классам.
Предвестником перемен в этой области стали попытки во Франции вводить монотипы. Однако французские монотипы стоили еще очень дорого. Кроме того, степень их распространения была небольшой: самые популярные из них размножались в количестве немногим более 100 экземпляров, а парусным спортом интересовались не сотни, а тысячи и десятки тысяч людей.
В 1911 году к известному американскому конструктору Уильяму Гарднеру явился его соотечественник Джордж А.Корри. Собрав 140 долларов, он хотел заказать проект яхты, которую можно было бы построить на эти деньги. Судно не могло быть, естественно, большим. Корри хотелось, однако, чтобы яхта обладала хорошими мореходными качествами и годилась бы для гонок. Гарднер сконструировал яхту, которая пленила Корри. Он направился с чертежами на верфь Кэртиса М.Мэмбри, чтобы заказать там это судно. В результате калькуляции оказалось, что яхта обойдется на 35 долларов дороже. Если бы Корри удовлетворился этим ответом и решил сберечь или заработать эту добавочную сумму, то история яхтинга, возможно, пошла бы по другому пути.
К счастью, Корри оказался сообразительным человеком и немного ориентировался в вопросах производства. Он спросил, не будет ли цена яхты ниже, если заказать целую серию яхт. Мэмбри согласился снизить цену до 140 долларов при условии, если заказ будет по меньшей мере на 14 яхт. Но найдутся ли 14 человек, готовых приобрести такую же яхту, как 13 остальных? Этот вопрос нуждался в конкретном ответе. Корри стал обходить знакомых спортсменов-парусников и за несколько дней обнаружил 14 охотников на яхту-монотип «Звездный», которую он именно так назвал и которая была впервые запущена в производство в 1911 году.
Таково начало истории монотипа «Звездный», владельцы которого основали в 1915 году ассоциацию яхтенного класса, отлично организованную и успешно действовавшую. Растущая популярность яхт «Звездный» в значительной мере объяснялась активностью ассоциации, которая не только предоставляла чертежи и правила эксплуатации яхт этого класса, но и информировала о возможностях их выгодного строительства и сама организовала их постройку. Однако важнейшей заслугой ассоциации было создание системы состязаний, в которые вовлекалось как можно больше владельцев яхт «Звездный». С этой целью яхты объединялись в местные флотилии, а из флотилий формировались более крупные сообщества. Состязания, таким образом, проводились на нескольких уровнях.
Яхты класса «Звездный» стали распространяться за пределами США столь стремительно, что уже в 1923 году возникла Международная ассоциация гоночных яхт класса «Звездный», объединявшая спортсменов всех стран, в которых имелись данные монотипы. Многочисленный и популярный класс был включен в 1932 году в программу олимпийских состязаний, в которых он с тех пор неизменно участвует. Во второй половине XX века наличие свыше десяти тысяч яхт класса «Звездный» в мире стало достаточно веским основанием для того, чтобы сохранить право этого монотипа участвовать в Олимпийских играх, хотя его конструкция, созданная в начале века, уже устарела.
В последний раз яхты класса «Звездный» участвовали в Олимпиаде 1972 года.
Однако оказалось, что яхтсмены не простились с этим замечательным гоночным классом. В 1976 году ИЯРУ, оценивая итоги XXI Игр и устанавливая классы, которые должны стартовать в Таллинне, постановил вновь ввести монотип класса «Звездный» в олимпийские соревнования 1980 года.

10. Накануне больших перемен

Проходили столетия. Социальные, экономические и политические перемены в мире оказывали вполне понятное влияние на развитие яхтинга, на господствовавшие в нем отношения, на социальное происхождение спортсменов-парусников.
За годы, истекшие с момента появления яхт и парусного спорта, яхтинг проделал значительный путь. Прежде всего выявилась сама сущность плавания под парусами удовольствия ради. Отчетливо обозначилось также двоякое направление в яхтинге. Во-первых, активное самостоятельное плавание под парусами, то есть истинный яхтинг, приносящий очевидную пользу и огромное удовлетворение. Во-вторых, пассивное плавание под парусами с профессиональным экипажем, извращенное привилегированностью, клубным и национальным шовинизмом, и притом чрезвычайно дорогостоящее.
За прошедшее время сложились и основные формы яхтинга как гоночного спорта, туризма и отдыха. Причем в каждой из этих форм обозначались также по меньшей мере две противоположные тенденции. Так, в гоночном спорте, с одной стороны, развивалось направление, основанное на олимпийских принципах: яхтсмен должен быть любителем, а не профессионалом. Шансы на победу в состязаниях перестали зависеть от конструктивных достоинств яхт. Достичь этого удалось путем проведения гонок на монотипах и гонок с поочередным пересаживанием экипажей с одной яхты на другую. В то же время существовала другая тенденция, выражавшаяся в «покупке» конструкторов и экипажей, в завоевании высоких денежных призов или в заключении пари, наконец, в дорогостоящей ожесточенной борьбе за скорость, которая велась в тиши клубных кабинетов и приводила к излишествам в конструкциях яхт.
Широкое развитие туризма и отдыха под парусами потребовало небольших, но выносливых и скромно оснащенных яхт. На таких судах люди отправлялись в океанические рейсы в одиночку или с друзьями, а еще чаще — в менее продолжительные плавания. Здесь полностью господствовал принцип самообслуживания. Совсем другим был пассивный туризм на роскошных яхтах с наемными экипажами и слугами. Это был туризм богатых бездельников.
За прошедшие годы был достигнут огромный прогресс в яхтостроении. В начальный период он был отражением общего прогресса в строительстве парусных судов, венцом которого стали быстроходные клиперы. Впоследствии яхтостроение оказалось в плену однобокой тенденции в гоночном спорте. В результате величайшие достижения в плаваниях под парусами осуществлялись не на яхтах, созданных выдающимися конструкторами, а на самодельных судах, таких, как «Спрей».
Не следует, однако, умалять значения конструкторских достижений XIX века для развития яхтинга. Именно в XIX веке были разработаны принципы конструирования и строительства яхт на научных основах. И хотя яхтинг того времени не служил массовому парусному спорту, методы конструирования яхт и технология яхтостроения получили столь значительное развитие, что возникла возможность в случае получения соответствующего заказа создать отличное массовое судно, примером чего может служить «Звездный».
За 400 лет развития парусного спорта в мире произошли значительные социальные перемены. Рабочий класс вел упорную борьбу за свои права и влияние на народные массы и правительства.
Социальная база яхтинга, состоявшая вначале исключительно из аристократии, со временем расширилась: к парусному спорту стали обращаться круги зажиточного мещанства и интеллигенции. Характерным при этом был интерес, проявляемый к яхтингу в интеллектуальном мире. Многие художники, выдающиеся ученые занимались парусным спортом, находя в нем необходимую разрядку после напряженного творческого труда. Одну из встреч под парусами с великим физиком и творцом теории относительности Альбертом Эйнштейном описал в своих воспоминаниях бывший польский дипломат Ян Гавровский:
«С пристани Эйнштейн уверенной рукой повел свою маленькую яхту «Звездный» в открытые воды: сразу было видно, что он хорошо освоился с нею. При его малоспортивном виде это казалось удивительным. Меньше чем через час Плеш начал нетерпеливо поглядывать на часы… А так как Эйнштейну хотелось еще поплавать, доктор оставил нас одних…».
С возрастанием роли трудящихся масс в общественной жизни росло их стремление утвердить себя и в таких областях, как спорт и туризм. Наряду с изысканными клубами появилось множество малых столичных и провинциальных клубов, объединявших простых людей, таких, как, например, яхт-клуб Восточного Глостера, членом которого состоял, в частности, рыбак Говард Блэкберн.
Скромные материальные средства яхтсменов демократических клубов не шли ни в какое сравнение с их великолепными плаваниями и замыслами. Они были готовы идти на риск ради достижения цели. Это приводило к поразительным, однако подчас и трагическим результатам. Во всяком случае, подобные начинания открыли новую эпоху, в которой парусным спортом стали интересоваться широкие массы.
Большую роль в популяризации яхтинга сыграли пресса и литература. Именно журналисты находили и представляли миру парусников-одиночников, живо описывая их странствия, изумляясь и восхищаясь их подвигами. Благодаря прессе сообщения о подвигах мореплавателей-парусников молниеносно распространялись по свету, возбуждая всеобщий интерес и стремление молодежи к морским приключениям.
Книги о морских путешествиях расходились большими тиражами и в переводах на многие языки. Конечно, не всякий обладал, как Слокам, литературным талантом, чувством юмора и свободно владел пером. Однако сюжеты плаваний на яхтах, морских приключений и далеких рейсов были сами по себе столь необычны, что вызывали широкий интерес к «океанским хроникам». В этот период появилось немало произведений на темы плавания под парусами. Многие писатели сами отправлялись путешествовать на яхтах. Описание такого плавания на яхте «Снарк» мы находим и у Джека Лондона. Это полные юмора приключения любителей яхтинга, купивших яхту у безответственных и недобросовестных судостроителей. Яхту, на которой «команды… не будет. Вернее, командой будет Чармиан, Роско и я. Мы все будем делать сами. Мы обойдем земной шар своими силами. Проплывем ли благополучно или потопим наше суденышко, во всяком случае, все это мы сделаем собственными руками».
Так, шутя, замечательный писатель популяризовал идею любительского плавания под парусами, описывая предпринятое им тихоокеанское путешествие.
В конце XIX и начале XX века гоночный яхтинг все еще оставался спортом привилегированных классов. Однако возрастал интерес к яхтингу в его более широком понимании — к парусному спорту, выходящему за рамки прибрежной гоночной трассы, не ограниченному погожими воскресными днями и коротким летним сезоном. Воображение широких масс привлекал прежде всего морской, океанский, туристический яхтинг, полный приключений и очарования морских просторов.
Путь пионеров парусного спорта — выходцев из широких масс был нелегким. В большинстве своем они оказывались за бортом, а в лучшем случае — на задворках яхтинга. С организациями, в которые принимали всех любителей парусного спорта без различия их социального положения, не считались ни в местном масштабе, ни в ассоциациях парусного спорта, где верховодили деятели привилегированных яхт-клубов. Поэтому, кроме собственной колоссальной работоспособности и беззаветной преданности парусному спорту, энтузиасты могли уповать лишь на благосклонное отношение окружения. И конечно, достижениями своими они обязаны были лишь самим себе. Тем большей была их, как правило безымянная, заслуга в демократическом движении в яхтинге.
С особыми трудностями сталкивался яхтинг в странах, лишенных в те времена собственной государственности. В 1913 году на политической карте Европы не было ни Польши, ни Чехословакии, ни Югославии, ни ряди других нынешних государств. Политическая неволя сопровождалась полной экономической зависимостью, а значит, и экономической отсталостью и бедностью, если не нищетой значительных частей континента. Колониальная эксплуатация лишала «цветные» народы нормальных возможностей развития, а расизм закрывал им всякий доступ в организации белых людей.
Не удивительно поэтому, что до первой мировой войны яхтинг был распространен только в странах европейской культуры, причем наиболее передовых и индустриальных. Парусный спорт входил в жизнь людей вместе с ростом промышленности и больших городов, с расцветом цивилизации и в этом смысле сам свидетельствовал об уровне развития государства. Там же, где политические отношения не допускали развития парусного спорта под собственным флагом, стремление к освоению этого вида спорта выступало как дополнительный эмоциональный аргумент в борьбе за национальное равноправие и освобождение. Так обстояло дело прежде всего среди поляков.
В семидесятых годах XIX века в Варшаве зажиточные жители немецкого происхождения организовали Речной яхт-клуб, в который вступили также русские царские чиновники и некоторые поляки. Однако царский патронат и неоднородный состав клуба вызывал многочисленные возражения польских патриотов. В этих условиях варшавская молодежь решила в 1878 году создать собственное общество любителей водного спорта. В течение четырех лет это общество существовало на самодеятельных началах, а члены его плавали по Висле как могли и на чем могли.
Только в 1882 году с согласия министра внутренних дел и морского министра варшавский генерал-губернатор утвердил статут Варшавского лодочного общества (ВЛО).
Членами Варшавского лодочного общества (а их число уже в 1883 году возросло до 900) были прежде всего демократически настроенные поляки. Об этом свидетельствовала деятельность его многочисленных спортивных и общественно-культурных секций, а также связи с рабочим классом, с «людьми Вислы», как называли себя работавшие на реке рыбаки и барочники, охотно участвовавшие в лодочных состязаниях.
Висла была далеко не лучшей акваторией для гоночного парусного спорта. Поэтому поначалу энтузиасты плавали на простых лодках, оснащенных веслами и парусами. Впоследствии сторонники весел и сторонники парусов разделились. Первой известной в Польше парусной яхтой стал приобретенный в 1890 году в Гданьске килевой тендер «Борута» с парусностью 20 кв. м. Это была яхта, на которой варшавские моряки-любители поплыли в Гданьск, к берегам Балтики.
Чужеземный гнет в Польше был настолько силен, что спорт практически не мог развиваться. Поэтому вплоть до 1919 года в истории польского яхтинга нет других страниц. В то же время известно, что повсюду, где поляки сталкивались с яхтингом на чужбине, они горячо интересовались им.
Большие возможности для этого предоставляли центры парусного спорта России.
Многие польские студенты еще до 1890 года занимались парусным спортом в клубах Риги. У них была даже собственная балластная яхта «Трио» с площадью парусов около 60 кв. м., которая в 1892 году во время шторма разбилась на волноломе под Ригой.
Можно сказать, что большинство энтузиастов польского яхтинга впервые познакомились с парусным плаванием в Риге, Петербурге, Киеве и Одессе, будучи членами местных яхт-клубов. Среди них были и Антони Александрович, Людвик Швыковский, Мариан Зарусский, которым польский яхтинг обязан, по сути дела, своим рождением.
Александрович вынес из Рижского яхт-клуба превосходное знание гоночного парусного спорта, конструкции и постройки яхт, умение определять классы яхт и применять измерительные формулы, навыки по организации гонок и клубной организации. Швыковский, бывший член Петербургского речного яхт-клуба и владелец приобретенной в Англии шхуны «Веселая парижанка», был яхтсменом-гоночником международного класса и страстным туристом, знатоком тактики, регат, тренировки и обучения плаванию под парусами и прекрасно ориентировался в международной организации яхтинга. Зарусский, в молодости профессиональный моряк, вынес из работы на русском торговом флоте превосходное знание морского ремесла и морской экономики.
Вернувшись на родину, они, как и многие поляки, остались верны своей привязанности, передавая молодежи добытый в мире опыт и прежде всего свои знания об искусстве плавания под парусами.

11. Всемирное распостранение парусного спорта

Повсеместное и стремительное развитие яхтинга началось вскоре после окончания первой мировой войны.
За годы войны многие яхты устарели и не годились к плаванию, а любителей парусного спорта становилось все больше. В этих условиях, естественно, основное внимание уделялось производству мелких и дешевых судов, монотипов. Более популярными, чем килевые яхты, стали швертботы, так как их сооружение обходилось дешевле и требовало меньше времени. Заметно оживлялся морской парусный туризм. В дальние рейсы по морям и океанам планеты стали отправляться яхты разных типов. Яхтсмены совершили несколько кругосветных плаваний в одиночку. И если перед первой мировой войной в одиночные океанские плавания отправлялись главным образом такие профессиональные моряки, как Слокам, Блэкберн или Восс, то теперь их стали совершать простые любители парусного спорта, такие, например, как Дрейк, Пиджен и Жербо.
Американец Томми Дрейк был заядлым парусником-одиночкой, хотя и неудачником. Дрейку было уже 53 года, когда он начал свои рейсы из города Сиэтл на западном побережье США на шхуне «Сэр Фрэнсис», названной по имени известного английского корсара времен королевы Елизаветы I Фрэнсиса Дрейка. Первая яхта Томми Дрейка разбилась у западного побережья Мексики. Следующая его шхуна, «Сэр Фрэнсис II», потерпела крушение близ Кубы, у самого подхода к побережью Америки, тем не менее совершив плавание вокруг света. Однако упрямый Дрейк не думал отказываться от новых плаваний и приобрел третью шхуну, «Пилигрим», на которой наплавал в общей сложности 26 тысяч миль и побывал в 117 различных портах, в том числе во многих портах Англии, Шотландии и Северного моря. Но и «Пилигрим» разбился у устья реки Шельды. Наконец, четвертой и последней яхтой Дрейка стала шхуна «Прогресс» водоизмещением 11 тонн. Рейсы Дрейка свидетельствовали, конечно, о его серьезных пробелах в штурманском деле, но, несомненно, и о неуемном спортивном духе.
Большим энтузиастом парусного спорта и столь же упорным, хотя и более осторожным, мореходом был другой американец, Гарри Пиджен, уроженец сухопутного штата Айова. Покинув отцовскую ферму, Пиджен стал фотографом и поселился в Лос-Анджелесе (штат Калифорния). Уже в возрасте 45 лет он увлекся идеями Томаса Флеминга Дэя, утверждавшего, что хорошо сконструированная и управляемая яхта-одиночка может вполне безопасно совершать океанические плавания. В те времена это был новый и смелый взгляд.
По чертежам Дэя была построена яхта «Си куин» («Владычица морей»), на которой капитан Восс благополучно перенес тайфун на Японском море в 1911 году. Руководствуясь этими чертежами, Пиджен решил самостоятельно построить яхту. При этом он увеличил все приведенные Дэем чертежи деталей на одну треть. На построенной за два года яхте «Айлендер» («Островитянин»), длиной 10,4 метра и шириной 3,2 метра, он отправился 18 ноября 1921 года в кругосветный рейс. Пиджен тщательно подготовился к этому путешествию, совершив предварительно несколько тренировочных плаваний, во время которых овладевал искусством маневрирования и навигационной сноровкой.
Пиджен намеревался совершать плавания и описывать свои приключения в книгах. Его первый кругосветный рейс в одиночку, законченный в августе 1925 года, впервые в истории яхтинга пролегал через Панамский канал. Отправившись из Лос-Анджелеса, «Айлендер» прошел через Тихий океан, Торресов пролив, Индийский океан, вокруг мыса Доброй Надежды и через Атлантику. Миновав Панамский канал, Пиджен встретился в Бальбоа с французом Аленом Жербо, который начинал второй этап своего путешествия вокруг света. Однако Жербо даже не заикнулся в своих воспоминаниях о встрече со скромным американцем-фотографом, который на несколько лет опередил его в кругосветном плавании в одиночку.

«Островитянин» — яхта, на которой Г.Пиджен в одиночку совершил дважды кругосветное путешествие.
Вернувшись из первого путешествия, Пиджен продолжал свои плавания под парусами, с успехом участвуя в океанских гонках в Гонолулу. Через семь лет он отправился в новое путешествие вокруг света, которое оказалось столь же удачным и обошлось без злоключений, как и первый его кругосветный рейс. Часть этого второго плавания он совершил в обществе двух молодых пассажирок. В Лос-Анджелес он вернулся в 1937 году. Пиджену тогда было уже 63 года. В этом же году закоренелый холостяк женился и вновь отправился в путь, на этот раз вместе с женой. Этот рейс оказался неудачным, так как яхта Пиджена разбилась, пройдя несколько сот миль, у побережья Новой Шотландии. После второй мировой войны 76-летний Пиджен построил новую яхту «Лакемба» точно по чертежам Дэя. Яхта была спущена на воду 4 августа 1951 года. В интервью представителям прессы неугомонный мореплаватель заявил о своем намерении совершить еще один рейс вокруг света и желании прожить хотя бы до 1971 года. Умер Пиджен в 1954 году.
Любопытно, что рейсы американских яхтсменов, мореходов отважных и умелых, были известны гораздо меньше и встретили не столь широкий отклик у мировой общественности, чем плавание французского мореплавателя-одиночки Алена Жербо.
Ален Жербо родился в 1893 году и прямо со школьной скамьи ушел в армию. К началу первой мировой войны ему исполнился 21 год. Жербо был бретонцем и в юности часто соприкасался с моряками и рыбаками, но сам никогда не выходил в море. В 1919 году он сменил мундир офицера французского военно-воздушного флота на белые брюки теннисиста. Постоянно вращаясь в «высших теннисных кругах», он чуть не стал мужем знаменитой Сюзанны Ленглен, чемпионки из Уимблдона. Жербо пользовался международной известностью и как один из лучших игроков в бридж. Подобно многим представителям «потерянного поколения» времен войны, он был полон смятения и желания «совершить что-нибудь особенное». Соблазняла его мысль перелететь через Атлантику, но в конце концов он решился переплыть ее.

Ален Жербо — это имя знакомо каждому моряку.
Его соотечественник Жан Меррьен писал в книге «Мореплаватели-одиночники»:
«…Приведенные факты пресекают всякую дискуссию. Становится очевидным, что Жербо отнюдь не был жертвой морской страсти. Он избрал море как одну из многих возможностей. Жербо стремился побивать рекорды, а не стать просто мореплавателем. В известной мере он проникся впоследствии духом мореплавателя, но всегда оставался дилетантом. Целью его путешествий было найти маршруты, которые импонировали ему как писателю и художнику, но он не ставил перед собой задачи проявить искусство навигатора и мореплавателя».
Меррьен относился к Жербо весьма критически.
«Это не Ален-мореплаватель впервые переплыл в одиночку Атлантику в западном направлении, так как ни одного моряка, не заботящегося о состоянии парусов и оснащения, не приняли бы на судно. Это был Жербо — обыватель и космополит, разочарованный и пресыщенный; Жербо — интеллигент, совершающий героический подвиг; Жербо — неисправимый идеалист, ни на йоту не интересующийся земными делами. Это был Жербо, который без всякой морской закалки и даже без тени знакомства с морем бросил вызов морякам: «Я совершу то, чего вы никогда не совершали». И стоит вспомнить, что это ему удалось…
Жербо учился мореплаванию на опыте, полученном в северной части Атлантики. Свое морское «образование» он восполнил на Тихом океане. Находясь посреди Атлантики, он был на грани отступления и чуть не поддался этому желанию, но затем пришел в себя. Чтобы научиться мореплаванию, ему пришлось проплыть вокруг света. Это была цена, которую пришлось заплатить человеку, слишком поздно начавшему плавать под парусами и не воспитывавшемуся в среде моряков».
В чем заключался незаурядный характер путешествия Жербо? Действительно ли Ален был в его начале столь неопытным и небрежным мореплавателем, каким его рисует французский историк? И не ошибались ли многие знаменитые писатели и художники, воспевая подвиг Жербо?
Эти вопросы имеют существенное значение, так как обаяние личности и подвига Жербо было настолько велико, что до сих пор многие люди следуют его примеру. Быть может, Меррьен стремился лишь предостеречь других от тех очевидных ошибок, в которых можно справедливо упрекнуть Жербо?
Меррьен выдвигал свои упреки как профессиональный моряк.
Джозеф Конрад писал в «Зеркале морей»:
«Корабль не потерпит, чтобы им управлял простой хвастун», и каждое судно рассматривал как творение, сознательно созданное людьми, чтобы Оно удерживало их на поверхности. Эту же мысль польские мореплаватели издавна выражали в лапидарной форме: «Море выплюнет дилетанта».
Отправляясь в Атлантику, Жербо был именно таким дилетантом, и только в этом можно его упрекнуть, хотя море и не «выплюнуло» его.
Яхту Жербо «Файеркрест» сконструировал знаменитый корабел Диксон Кемп. К этому времени яхта насчитывала уже 30 лет, и, хотя у нее был добротный крепкий корпус, ни конструкция этой гоночной яхты, ни ее оснащение не подходили для одиночного плавания. А главное, ее паруса и оснастка были настолько изношены, что в течение всего рейса постоянно требовали починки. Парусное вооружение типа тендера оказывалось пригодным для плавания только в хорошую погоду, тем более что неправильная и поврежденная оковка бома не позволяла рифить его, и Жербо приходилось убирать грот каждый раз, когда усиливался ветер.
Интересную оценку Жербо приводит профессор Витольд Дорошевский:
«Цитированные Гловацким сугубо критические замечания французского автора Меррьена о Жербо не кажутся мне справедливыми. Меррьен характеризует Жербо как обывателя, космополита, разочарованного интеллигента. Вряд ли можно обнаружить эти черты у автора книги «В одиночку через Атлантику». Во время первой мировой войны Жербо был военным летчиком. Известие о смерти матери потрясло его. «Смерть моей матери пронизала мою жизнь безысходным горем». Жербо плохо чувствовал себя в условиях городской цивилизации. «Мне, — писал он в другой книге, — не предназначено прозябать в закрытых помещениях»

Ален Жербо (в середине) на «Файеркресте».
Во время плавания через Атлантику, от Гибралтара до Нью-Йорка, приходилось постоянно чинить рвавшиеся паруса. Без конца рвались также штаги, шкоты и фалы, и поэтому паруса то и дело оказывались в море. Одно такое падение кливера чуть не погубило Жербо. Взбираясь по бушприту, чтобы убрать кливер, Жербо не привязался тросом и упал в воду. От гибели его спас конец бакштага, свисавший за бортом, за который Жербо успел ухватиться.
Вскоре выяснилось, что вода, налитая Жербо в новые дубовые бочки, оказалась непригодной для питья. На 2500 миль плавания у него было только 50 литров питьевой воды. А поскольку яхта проходила за сутки не более 50 миль, у него оставалось всего по одному литру воды в день в тропических широтах. Солонина также испортилась, а мешок с картофелем превратился в сплошное скопище насекомых.
Уже в первые дни рейса Жербо попал в сильный шторм, а потом долго искал пассат. Однако, проплывая вблизи Мадейры, он даже не подумал о том, чтобы зайти в порт, сделать необходимый ремонт и пополнить припасы. А ведь он вполне мог так поступить без всякого ущерба для своей чести, поскольку не давал обещания переплыть Атлантику без захода в какой-либо порт. Жербо проявил, таким образом, легкомыслие, но, с другой стороны, остался верен самому себе.
От смертельной жажды его спас проливной дождь: так Жербо пополнил запас питьевой воды. А от голодной смерти отважного француза спасали летучие рыбы — он подбирал их на палубе яхты, — а также корифены, которых удавалось загарпунить.
На третьем месяце плавания Жербо попал в ураган. Громады волн грозили смыть его с палубы. Спасаясь от них, он вскарабкался, как это сделал в подобных условиях Слокам, на мачту. Огромный вал сломал бушприт, повредил ванты и чуть не раздавил яхту. Жербо находился тогда на расстоянии 300 миль от Бермудских островов.
«Я знал, — писал он, — что мне следовало плыть к Бермудским островам, но я мог думать только о Нью-Йорке, который был моей желанной гаванью».
Веление разума и соблазн отдыха, искушение прервать бесконечные терзания. Однако Ален не поддался ни велению разума, ни соблазну слабости. Вместо того, чтобы направиться к островам, он взялся за починку испорченного примуса и приготовил себе горячий завтрак. Затем укоротил сломанный бушприт, после чего управление яхтой потребовало больших усилий. Погода опять испортилась, а когда «Файеркрест» вышел на оживленные трассы близ Гольфстрима, возникла опасность столкновения с другими судами.
На восемьдесят четвертый день после выхода из Гибралтара Жербо повстречал греческий пароход, с которым его яхта чуть не столкнулась. Корабль подошел так близко, что заслонил ветер, и «Файеркрест» перестал слушаться руля. С огромным трудом Алену удалось предотвратить катастрофическое столкновение со стальными бортами парохода и отойти от него на некоторое расстояние. Вскоре с парохода спустили шлюпку, и два молодых греческих офицера подплыли к яхте с запасом воды и продовольствия. Они сообщили Жербо также его координаты, которые расходились с расчетами Жербо на 200 миль и… оказались на поверку ошибочными.
«Когда мои гости вернулись на пароход, — писал Жербо в книге «В погоне за солнцем», — я обнаружил, что доставленные ими припасы не могли мне пригодиться. Это были три бутылки коньяка и банки с консервами, которых я не терплю».

Маршруты одиночных кругосветных рейсов А.Жербо и М.Бардьо.
10 сентября Жербо увидел берега Америки. Еще через пять дней плавания и после 72 часов, проведенных Аденом непрерывно у руля, «Файеркрест» стал 15 сентября 1923 года на якорь у Форт-Тоттена над Ист-Ривер в Нью-Йорке. Так впервые в истории мореплавания был совершен одиночный рейс из Европы через Атлантику без захода в какой-либо промежуточный порт. Кругосветное путешествие Жербо в одиночку продолжалось еще около шести лет и закончилось в Гавре 26 июля 1929 года.
В глазах всего мира Жербо стал героем мореплавания, причем героем такого рода, каким для широкой публики никогда не мог бы стать моряк типа Слокама. Ибо все его неумение, легкомыслие и навигационные ошибки лишь умножили его славу. И никакие критические замечания со стороны профессиональных моряков и опытных мореплавателей не могли подорвать его популярность. Наоборот, они лишь подчеркивали драматическую глубину его переживаний, его героизм и терзания на необъятных морских просторах.
Атлантический рейс Жербо стал темой литературных произведений. Ему посвящали свои творения передовые французские поэты, о нем писали поэты англосаксонских и других стран, в том числе и польские. В антологии морской поэзии, изданной в Варшаве в тридцатых годах, опубликовано восемь сочинений, посвященных исключительно Алену Жербо. Его книга «В одиночку через океан» переведена на многие языки мира.
Странствия Дрейка, Пиджена и в особенности Жербо возбудили интерес к океанским плаваниям под парусами в такой степени, что число рейсов в далекие моря, в одиночку и не в одиночку, уже не удавалось точно определить. Только некоторые из этих путешествий заслуживали особого внимания, как, например, рейс норвежского писателя Эрлинга Тамбса, который с женой, двумя детьми, родившимися в пути, и собакой проплыл в 1928–1931 гг. на яхте «Тедди» из Осло в Австралию, где его яхта разбилась. Рассказ о своем путешествии Тамбс описал в книге «Тедди» плывет через два океана». Во время следующего, на этот раз одиночного, путешествия Тамбс и его «Сандефьорд», заканчивая кругосветный рейс, бесследно пропали в Атлантике.
Одиночный рейс вокруг света в рекордно короткий срок — за один год, девять месяцев и двадцать два дня — совершил в 1936–1938 годах француз Луи Бернико на шлюпе «Анаит». Бернико, которому к началу его путешествия было 52 года, был отставным офицером торгового флота. Он проплыл из Франции через Магелланов пролив, Тихий, Индийский и Атлантический океаны обратно в родную Бретань. После этого рейса Бернико продолжал плавать под парусами вплоть до своей смерти в 1952 году. Он погиб на 69 году жизни во время подготовки своей яхты к зимней стоянке, когда свалившийся с топа мачты штаг убил его наповал.

Маршруты кругосветных рейсов Г.Пиджена, капитана Восса, В.Робинсона и Л.Бернико.
В 1930 году 18-летний эстонец Ахто Вальтер проплыл с братом на шлюпе «Нептун» длиной 8,84 метра из Таллинна в Нью-Йорк через Мадейру и Канарские острова. Расстояние между Лас-Пальмасом и Майами на побережье Соединенных Штатов он прошел со средней скоростью 100 миль в сутки. Весной 1931 года Вальтер стартовал одновременно с трансатлантической гонкой, в которой победил прославленный иол «Дорэйд», прошедший трассу за 19 дней со средней скоростью 7,5 узла. Вальтер на преодоление этой дистанции затратил 30 дней и, таким образом, занял бы 18 место в гонке, если бы официально участвовал в ней.
После гонки Вальтер продал шлюп и вернулся в Эстонию. В ноябре этого же года Вальтер отправился на шлюпе «Ахто», длиной 9,1 метра, из Таллинна в Лиссабон и далее во Флориду. На пути он зашел в Сент-Винсент на островах Зеленого Мыса, проплыв последние 5298 миль за 46 суток, делая в среднем 115 миль в сутки. Через месяц Вальтер вернулся на яхте в Эстонию через Англию. Таким образом, всего за два года Вальтер четырежды пересек Атлантику. Курьезный случай произошел с американцем Альбертом У.Робинсоном во время его кругосветного путешествия в 1928–1931 годах на кэче «Сваап». Впервые в мире он совершал этот рейс с востока на запад через Красное море и Панамский канал. Пытаясь отделаться от назойливой старой тетки, перед отплытием Робинсон в шутку назвал ей день и час, когда сможет встретиться с ней в Суэце. В плавании он, конечно, забыл об этом. Каково же было его удивление, когда в Суэце он встретил свою пунктуальную тетушку, которая прибыла туда точно в назначенный срок.
Весьма юным мореплавателем, совершившим длительный, почти кругосветный рейс, был американец Дуайт Лонг, которому в момент старта было всего 22 года. Он плыл в 1934–1938 годах, меняя по пути состав своего экипажа, на кэче «Айдл аур», длиной 9,7 метра, из Сиэтла в Нью-Йорк через Тихий океан, Австралию, Красное море, Гибралтар и Англию.
Одной из проблем, волнующих не только яхтсменов, но и широкую публику, была проблема численности экипажа. Длительное пребывание в рейсе, трудные условия жизни на борту яхты не раз приводили к психическим перегрузкам, что порождало распри и ссоры между членами экипажа. Поэтому многие рейсы заканчивались значительно раньше, чем намечали их участники. Организаторы трансокеанских рейсов старались тщательно подбирать экипаж, приглашая людей примерно одинакового культурного уровня и близких взглядов. Возможно, желание уйти от проблемы совместимости стимулировало развитие одиночного мореплавания. Что же касается экипажа из двух человек, то тут вопрос решался без особых затруднений, если на борту яхты находились супруги.
В одиночные океанские рейсы чаще всего отправлялись люди, не состоящие в яхтенных клубах. Однако и в самых известных яхт-клубах росло стремление к дальним плаваниям, рождалась неудовлетворенность гонками на короткие дистанции вдоль берегов.
В 1925 году Э.Дж. Мартин и Уэстен Мартир вместе с несколькими другими яхтсменами основали в Лондоне клуб, названный впоследствии Королевским клубом океанских гонок (ККОГ) — (Royal Ocean Racing Club). Клуб должен был содействовать строительству быстроходных яхт и организовывать морские марафоны. В августе 1925 года этот клуб организовал в Англии первую, ставшую затем традиционной гонку «Фастнет» на дальнюю дистанцию в 600 миль, применив собственную уравнительную формулу. На старт гонки прибыло всего семь английских яхт, хотя предполагалось участие четырнадцати. Только четыре яхты закончили продолжавшуюся более шести дней труднейшую, но великолепную гонку в открытом море от Кауса до маяка Фастнет (к югу от мыса Клир на побережье Ирландии) и обратно. В первой гонке «Фастнет» победил командор Э.Дж. Мартин на яхте «Жоли бриз». Это был сконструированный французом Помелем и построенный в Гавре лоцманский тендер длиной 14,62 метра по ватерлинии, шириной 4,80 метра, с площадью парусов 220 кв. метров.
Яхта «Жоли бриз» победила в гонке «Фастнет» также в 1929 и 1930 годах. Она участвовала и в нескольких гонках до Бермудских островов, возобновленных после первой мировой войны в 1923 году, после создания Крейсерского клуба Америки (ККА) (Cruising Club of America, ССА). В 1932 году «Жоли бриз» стартовала в гонке из Нью-Йорка до Бермудских островов, в которой победила яхта «Хайланд лайт» с рекордным для этой трассы временем — 71 час 35 минут и 53 секунды. Этот рекорд был побит лишь 24 года спустя, в 1956 году, шведской яхтой «Болеро», которая прошла дистанцию за 70 часов 11 минут и 40 секунд. В 1932 году «Жоли бриз» не удалось закончить гонку, зато она спасла экипаж американской шхуны «Адриана», на которой во время гонки вспыхнул пожар, и яхта затонула. Только одного человека не удалось тогда спасти.
За пятнадцать лет, предшествовавших второй мировой войне, Королевский клуб океанских гонок организовал в общей сложности 70 гонок, в том числе 8 — в первом пятилетии, 25 — во втором и 37— в третьем, считая с момента организации клуба. Число яхт, участвовавших в регатах, также возрастало из года в год. В первой гонке «Фастнет» стартовали, как отмечалось выше, только 7 английских яхт, двенадцать лет спустя — уже 28 яхт, в том числе 10 иностранных: из Германии, Франции, Нидерландов и США. В гонках из Саутси до Шербура и Бриксема, проведенных в том же году по случаю коронации короля Георга V, участвовало уже 47 яхт.
С 1933 года гонки этого клуба проводились по формуле, разработанной Мальденом Хекстолл-Смитом. Новая формула позволяла обмеривать яхту, не извлекая ее из воды, и таким образом значительно упростила функции обмера. В то же время она способствовала созданию нового типа яхт дальнего плавания. Первой такой яхтой была «Мэйд-оф-Малем», которая под управлением Джона Иллингуорта победила в гонке в честь коронации. Характерная особенность яхты заключалась в том, что ее мачта была установлена в точке, находящейся почти посередине длины судна по ватерлинии, а большая площадь переднего треугольника заполнена фоком вплоть до самого топа мачты.
Лишь в 1928 году состоялась первая после 1905 года трансатлантическая гонка из Нью-Йорка в Сантандер в Испании. Стартовали в ней девять яхт двух классов. Победила прославившаяся впоследствии шхуна «Нина» конструкции Старлинга Бэрджиса, которая стала также первой американской яхтой, лидировавшей в этом же году в гонке «Фастнет».
В тридцатых годах профессор Кеннет С.М.Дэвидсон в Стивенсоновском технологическом институте в Хобокене (штат Нью-Джерси, США) провел ряд экспериментов. Из парафина делались небольшие модели яхт, которые подвергались воздействию водных потоков разной скорости. Прецизионный струг снимал тоненькие слои парафина, тщательно оттачивая при этом подводную часть модели и доводя ее до оптимальной формы.
Занимаясь этими исследованиями, Дэвидсон близко познакомился с Олином Стефенсом, строителем яхты «Дорэйд», которая в 1931 году победила в океанской гонке до Плимута, а впоследствии также в гонке «Фастнет». «Дорэйд» имела только 11,27 метра в длину по ватерлинии. Многие известные зарубежные мореплаватели считали, что, если бы «Дорэйд» состязалась с прославленным чайным клипером «Катти Сарк», почти в шесть раз превышавшим ее по длине, она легко победила бы его.
Эксперименты Дэвидсона дали чрезвычайно важную информацию о гидродинамических характеристиках еще до постройки яхты. Основываясь на этих данных, Стефенс построил яхту «Сторми Уэтзер», которая блестяще выиграла гонку из Нью-Йорка в Берген в 1935 году
Во время этой гонки произошел, пожалуй, самый трагический случай в истории парусных состязаний. Участвующий в гонке кэч «Хамра» находился в океане с крепко зарифленными парусами приблизительно в 600 милях к северо-востоку от мыса Рейс на южной оконечности Ньюфаундленда. Неожиданно огромная волна смыла с палубы владельца яхты Роберта Эмса, который плыл на ней с двумя сыновьями и другими членами экипажа. Старший сын, не раздумывая, кинулся в море на помощь отцу. Тем временем «Хамра», в соответствии с правилами спасания утопающего, изменила галс, чтобы бросить утопавшему спасательный круг.
Однако на «Хамре» было слишком много парусов, что затрудняло маневрирование. При повороте на курс бейдевинд яхта потеряла скорость и стала дрейфовать. Тогда второй сын владельца яхты спустил тузик и, гребя на большой волне, подплыл к брату. Их отец уже исчез в пучине. На борту яхты остались только три человека, которые не смогли маневрировать яхтой. Тем более что при повороте сломался гик грота, и тогда оказалось, что вообще невозможно лечь на курс бейдевинд. Оставшиеся на яхте могли только беспомощно смотреть на то, как захлестываемый волнами тузик с обоими братьями относило все дальше и дальше. Чтобы обрести контроль над яхтой, стали поспешно спускать грот, но, пока это удалось, ялик с братьями исчез в море навсегда.
Двое суток кружила «Хамра» на месте катастрофы. Затем ушла в ближайший порт.
Несмотря на трагическую гибель половины экипажа «Хамры», двадцатилетнего Чарльза Тиллингаста, командовавшего яхтой в этой сложнейшей ситуации, нельзя было упрекнуть. Более того, за верность долгу и товариществу Тиллингаст был награжден медалью, присуждаемой ежегодно за самый выдающийся подвиг в открытом море.
Во время этой же гонки с прославленного кэча «Вамари», на котором был впервые установлен двучленный ребровый гафель без бома, упал за борт капитан яхты. Рулевой Шерман Хойт, не дожидаясь снятия спинакергика и спинакера, описал яхтой полный круг, потерял скорость, сдерживаемый всеми парусами и прикрепленным к мачте спинакером, и совершил поворот на обратном ходу. У экипажа оставалось при этом достаточно времени на спуск спинакера. Правильно маневрируя, команда успела вытащить капитана из воды в течение восьми минут с момента его падения за борт. Так еще раз подтвердилось, что в случае опасности следует прежде всего сохранять хладнокровие и способность быстро и решительно действовать.
Стремительное развитие в период между двумя мировыми войнами океанского, туристического и гоночного парусного спорта отнюдь не означало, что традиционный клубный яхтинг пришел в упадок. Наоборот, интерес к нему рос во всем мире. Возникали новые клубы, более доступные и демократичные, увеличивалось число членов в старых. Росло число гонок на малые и марафонские дистанции на килевых яхтах и швертботах. Появлялись новые конструкции гоночных, туристических и прогулочных яхт. Возникали новые ассоциации по классам яхт, как национальные, так и международные. Разумеется, проводились и традиционные состязания, такие, как гонки на Кубок Америки или Кубок одной тонны.
Вскоре после первой мировой войны были пересмотрены обязательные международные линейные формулы, принятые в гоночном яхтинге. Новая формула была схожа с первой, но вместе с тем ограничивала парусность и чрезмерную ширину корпуса яхты. Введенные изменения нацеливали на строительство яхт, гармонически сочетающих в себе скорость, комфорт для экипажа и красоту линий.
С 1920 года повсюду стало распространяться бермудское парусное вооружение, называемое также простым, или «маркони». Особенно популяризировал этот тип парусов английский строитель яхт Ч.Никольсон. Оно быстро вытесняло гафельное вооружение, аэродинамически менее эффективное и более сложное в эксплуатации. После войны самым популярным гоночным классом стали яхты класса R6.В 1921–1924 годах проводились ежегодные состязания яхт этого класса между командами Англии и США, а с 1923 года возобновились соревнования по данному классу на учрежденный в 1893 году французами Кубок одной тонны. В 1927 году, во время гонки в Генуе на шведских яхтах класса R6 , был использован новый тип переднего паруса, весьма эффективного в плавании курсом бейдевинд. Это был так называемый генуэзский парус — практическое воплощение идей Манфреда Кэрри, американца немецкого происхождения. Его книга появилась в 1925 году и рассказывала о научных достижениях аэродинамики применительно к работе парусов и гоночной тактике. Она оказала значительное влияние на развитие гоночного яхтинга во всех странах. Кэрри представлял Соединенные Штаты Америки на Олимпийских играх в Амстердаме. Но несмотря на отличное знакомство с теорией и тактикой парусного спорта, ему не удалось добиться олимпийской медали.
Введение новой международной формулы вызвало значительные осложнения на первой послевоенной Олимпиаде, состоявшейся в 1920 году в Антверпене. Страны, участвовавшие в войне, естественно, значительно отстали в развитии яхтинга, что давало яхтсменам нейтральных стран дополнительные, хотя и незаслуженные, шансы. Чтобы усилить интерес к состязаниям, было решено, что в них примут участие пять классов по старой формуле (12, 10, 8, 7 и 6 метров) и пять классов по новой формуле (R12, R10, R8, R6.5, R6 ). Кроме того, были допущены два класса шхерных яхт — 40 и 30 кв. метров — и впервые в истории олимпийских состязаний два класса швертботов -12 и 18 футов. Несмотря на большие возможности для соревнования, число участников оказалось незначительным: стартовали всего 24 яхты. Только по классу R6 состязались четыре яхты. Семь золотых медалей были присуждены без борьбы. В двух состязаниях шхерных яхт участвовало только три судна, причем все шведские. По классу 18-футовых швертботов британская команда получила золотую медаль без борьбы. По классу 12-футовых швертботов на олимпийской трассе была проведена только одна гонка. Следующие гонки судейская коллегия предложила разыграть между собою двум конкурирующим по этому классу нидерландским командам у себя на родине и присудила им золотую и серебряную медали. На олимпийских состязаниях в Антверпене только одна из стартовавших команд не получила ни одной медали. Больше всего медалей получила Норвегия.
Игры в Антверпене показали необходимость коренной реформы состязаний гоночных яхт по программе Олимпиады. Изменения были произведены в нескольких направлениях. Прежде всего сократилось число состязаний: из них были полностью исключены все старые классы и крупные килевые яхты, кроме классов R8 и R6. Другим существенным изменением стало введение класса одноместных швертботов, которые предоставлялись в распоряжение спортсменов организатором состязаний. Благодаря этому в соревнованиях могли участвовать яхтсмены любой страны. Было решено также проводить гонки на одинаковых яхтах, специально построенных для олимпийских состязаний. Таким образом, в этом виде соревнований на некоторое время осуществился олимпийский принцип равного старта. По новым правилам каждая страна вправе была выставить к Олимпийским играм лишь один экипаж. В результате уже в 1924 году на следующей, VIII Олимпиаде в Париже число участников утроилось. С тех пор яхтинг стал подлинно олимпийским видом спорта.
Олимпийские состязания яхт в 1924 году проводились в Гавре и Мелёне под Парижем. В Гавре стартовали классы R8 и R6 , а на Сене — класс одноместного французского монотипа, о котором говорилось выше. В Гавре золотые медали по классам R8 и R6 завоевали норвежцы, англичане получили серебряную медаль по классу R8 , а датчане — по классу R6 . Французам пришлось удовлетвориться бронзовой медалью по классу R8 , голландцам — по классу R6 . Гонки в Гавре были хорошо организованы, и состязания показали, что яхтинг заслуживает по меньшей мере такого же внимания, как и остальные олимпийские виды спорта.
Поразившим весь мир событием на IX Олимпиаде в Амстердаме была золотая медаль по классу R8 , завоеванная француженкой Виргинией Эрио на яхте «Эль IV» («Крыло IV») Одна из первых женщин в истории яхтинга швейцарка Ф.Мельяр также стартовала на Олимпиаде в Париже по классу одноместных яхт, однако неудачно, поскольку не выдержала отборочных испытаний. Виргиния Эрио прославилась своими дальними туристическими рейсами, которые она совершила в 1924 и 1925 годах, преодолев на трехмачтовой шхуне водоизмещением 500 тонн 17 180 миль в открытом море. Она была инициатором сооружения флотилий гоночных судов: семи яхт класса R8 и пяти яхт класса R6 . Эрио стартовала в 49 гонках, заняв в 23-х первое место, в 16-ти — второе и в 10-ти — третье. Победа в олимпийской регате по трудному классу в условиях острой конкуренции со стороны лучших яхтсменов мира принесла Эрио заслуженную славу.
За это выдающееся достижение Виргиния Эрио была награждена Орденом Почетного легиона. Она стала «крестной матерью» нескольких французских кораблей и училища морских офицеров. Смерть настигла ее в 1932 году во время гонки в Аркашоне на борту ее яхты «Эль». В 1936 году в Каннах был открыт памятник национальной героине французского яхтинга. Кубок Эрио, первоначально разыгрываемый по классу R8 , с 1963 года стал присуждаться в международных гонках класса «Дракон», проводимых у Лазурного берега (юго-восточное побережье Франции). По классам килевых яхт в Амстердаме стартовали спортсмены 13 стран. По классу R6 победил молодой наследник норвежского престола Олаф, завоевавший первую золотую медаль в своей спортивной карьере. Дания по этому классу получила серебряную, а Эстония — бронзовую медаль. Олимпиада подтвердила превосходство яхтсменов Скандинавских стран, которые по трем классам завоевали в общей сложности две золотые, две серебряные и три бронзовые медали. Хозяйка Олимпиады Голландия получила только одну медаль, серебряную, по классу R8 .
Олимпиада в Лос-Анджелесе проводилась так далеко от центров мирового яхтинга, что не только Польша, но и многие другие страны не могли и мечтать об участии в ней. Олимпийский 1932 год совпал с мировым экономическим кризисом. Поэтому соревнования в солнечной Калифорнии носили весьма ограниченный характер, что совсем не соответствовало по масштабам широкому распространению в тот период яхтинга.
В Лос-Анджелесе в состязаниях впервые участвовал класс «Звездный», однако в нем стартовали только пять яхт. Золотую медаль завоевали американцы, серебряную — англичане, бронзовую — шведы. В гонке яхт-одиночек (калифорнийский одноместный монотип) победил молодой француз Жак Лебрен, серебряную медаль получил голландец, а бронзовую — испанец. По классу R6 победили шведы, второе место заняли американцы, третье — канадцы. По классу R8 ввиду небольшого числа стартовавших были присуждены лишь две медали: золотая — США и серебряная — Канаде.
Организация следующей Олимпиады выпала на долю гитлеровской Германии. Стремясь добиться признания, она приложила в 1936 году максимум усилий, чтобы Олимпийские игры на ее территории прошли хорошо. Местом для проведения гонок был избран Киль, прекрасная бухта которого и выгодное положение у канала, соединяющего Балтийское и Северное моря, делали его одной из самых удобных олимпийских акваторий. В Киле стартовали в общей сложности 59 экипажей из 26 стран. Состязания были хорошо организованы; яхтсменов в них участвовало больше, чем в любых прежних олимпийских регатах.
Для гонок яхт-одиночек Германская ассоциация парусного спорта подготовила новый образец швертбота-монотипа, получившего впоследствии название «Олимпия-Полле». На этом монотипе в Кильской бухте стартовали 25 спортсменов, в том числе поляк Леон Енш, занявший в общем зачете 18 место. Следует отметить успех поляка и в другой гонке, в которой он пришел к финишу третьим. Золотую медаль в состязании одноместных яхт завоевал голландец И.Когхеллаунд, серебряную — немец Вернер Крогман, бронзовую — англичанин Петер Скотт. Норвегию представлял наследник престола, выступавший под именем Тура Торвальдсена. В общем зачете он занял одиннадцатое место.
В состязаниях по классу «Звездный» победил немец Петер Бишоф. Второе место заняли шведы, третье — голландцы. По классу R8 золотую медаль завоевал итальянец Джованни Реджио, серебряную — норвежец, бронзовую — немец.
По классу R6 среди представителей 12 стран стартовали также польские спортсмены на яхте «Данута». Золотую медаль завоевали англичане, серебряную — норвежцы, бронзовую — шведы. «Данута» по окончательному зачету оказалась на 11 месте, и только потому, что имевшая шансы на получение медали швейцарская яхта «Иллиам III» была дисквалифицирована на том основании, что один из членов ее экипажа, Луи Новерраз, не был спортсменом-любителем. Решение международного жюри Олимпийских игр было утверждено в 1937 году Международным союзом парусного спорта. Через 24 года после Олимпиады в Киле Швейцарская федерация парусного спорта обратилась к ИЯРУ с просьбой вторично рассмотреть вопрос о том, что Новерраз не профессионал а спортсмен-любитель. ИЯРУ передала вопрос на рассмотрение специального суда, состоявшего из трех лиц, под председательством итальянца Бенне Кроче. Суд решил, что Луи Новерраз действительно спортсмен-любитель. Это решение суда в области международного парусного спорта было утверждено в 1961 году ИЯРУ, что, однако, не вызвало формального пересмотра результатов олимпийских состязаний 1936 года. Зато раз и навсегда оно положило конец возможным протестам против участия Новерраза в международных соревнованиях. Луи стартовал с тех пор, в частности, на олимпийских состязаниях в Хельсинки и Акапулько, а в 1970 году был рулевым яхты «Франс» во время отборочных соревнований с австралийцами в гонке на Кубок Америки.
Дело Луи Новерраза оставило неприятный осадок, тем более что в него было вовлечено олимпийское жюри. Однако, хотя и через четверть века, справедливость в конце концов восторжествовала.
Как олимпийский вид спорта яхтинг обрел прочную основу лишь в период между первой и второй мировыми войнами. За прошедшие 16 лет в яхтинге были четко определены условия регат и допускаемые к старту классы, обеспечена действительно объективная оценка результатов и, что важнее всего, этот вид спорта добился значительных успехов, подтверждением чего в глазах всего спортивного мира стали олимпийские состязания. Олимпийские регаты даже начали затмевать собою такие старейшие и важнейшие парусные соревнования, как гонки на Кубок Америки.
В межвоенный период гонки на Кубок Америки проводились в 1920, 1929, 1933 и 1937 годах, то есть в среднем каждые пять лет. Как и прежде, они вызывали живой интерес у яхтсменов и широкой публики во всем мире. Пресса и радио подробно информировали о них.
Состязания были возобновлены вскоре после окончания военных действий. «Шэмрок IV» и американский защитник кубка «Резолют» ожидали в Нью-Йорке укомплектования своих экипажей. Согласно духу времени, капитанами обеих соперничавших яхт стали яхтсмены-любители. Липтон назначил капитаном У.П.Бартона, а американцы — Чарльза Адамса. Решили, однако, что экипажи должны состоять из профессионалов, поскольку обслуживание сложных гоночных машин спортсменами-любителями не представлялось возможным. Первая гонка состоялась 15 июля 1920 года во время шквалистого ветра. Темные тучи и дождь полностью заволокли трассу и яхты. Когда вновь выглянуло солнце, оказалось, что лидирует «Шэмрок IV». «Резолют» потерпел аварию и не закончил гонку. Это была первая гонка с 1871 года, в которой американцы потерпели поражение.
Вторая гонка также закончилась решительной победой «Шэмрока». Американская пресса уже готовила общественное мнение к победе англичан, расценивая ее как справедливую награду сэру Липтону за многократные старты, и предсказывала, что переход кубка к англичанам придаст больший азарт состязаниям. Однако в третьей гонке «Шэмрок» и «Резолют» прошли трассу в абсолютно одинаковое время и, хотя английская яхта пришла к финишу первой, победили американцы, поскольку по формуле выравнивания времени выигрывал «Резолют». В следующей гонке снова победил «Резолют». Таким образом, окончательный результат зависел от исхода последней гонки.
В тот день, 27 июля 1920 года, дул легкий бриз. Отлично стартовавший «Шэмрок» прошел линию на 40 секунд раньше яхты «Резолют» и лидировал в гонке, пока не попал в зону полного штиля. В результате «Резолют» победил с перевесом в 13 минут, воспользовавшись благоприятным для него ветром… Никогда еще англичане не были так близки к победе! Последнее творение Н.Г.Херресхофа оказалось менее удачным, чем ранее созданные им яхты. Если бы не столь досадное стечение обстоятельств, сэр Липтон завоевал бы желанный кубок.
Достойно удивления упорство, с каким этот выдающийся коммерсант и финансист боролся за то, чтобы вырвать у американцев почетный приз. В пятый раз он прислал свой вызов восемь лет спустя. Стороны договорились, что гонки состоятся на яхтах, построенных в соответствии с новой международной формулой, предусмотренной для класса «J». Это суживало свободу выбора конструкции, ликвидировало неудобства, связанные с выравниванием времени, и, кроме того, значительно снижало расходы на сооружение новых яхт, поскольку класс «J» ограничивал их величину длиной около 25 метров по ватерлинии.
После состязаний 1920 года Липтон проникся полным доверием к конструкции Никольсона. Ему он и поручил постройку яхты «Шэмрок V». Никольсон применил бермудское парусное вооружение. Американцы же доверили постройку защитника кубка Старлингу Бэрджису, который унаследовал от своего знаменитого отца не только верфь, но и талант корабела. Американская яхта «Энтерпрайз», финансируемая синдикатом в составе Уинтропа У.Олдрича и Гарольда С.Вандербильта, была шире «Шэмрока V» и имела несколько больше парусов, но была короче последнего на один фут по ватерлинии. На яхте «Энтерпрайз» впервые установили дюралюминиевую мачту, что значительно уменьшило ее вес, а сечение гика сделали треугольным, что позволяло регулировать наполнение ветром паруса.
Несмотря на почти идентичные размеры и парусность, яхты существенно отличались друг от друга в одном отношении.
«Энтерпрайз» не был яхтой с точки зрения английских яхтсменов. У него не было ни отсеков, ни кубриков, и даже его бимсы состояли из реек, уложенных через один дюйм. Это, если так можно выразиться, был полый корпус, единственным оборудованием которого были лебедки, утки для снастей и тому подобное снаряжение.
Зато «Шэмрок V» был нормальной яхтой, приспособленной для рейса через Атлантику со всем экипажем.
Развитие торгового судоходства и расширение порта в Нью-Йорке привели к такому оживленному движению в районе гоночной трассы, что в 1929 году пришлось оставить ее и перенести гонки в Ньюпорт (штат Род-Айленд). «Шэмрок V» потерпел поражение во всех четырех гонках, а из одной вынужден был сойти вследствие аварии оснастки. Два года спустя умер Томас Липтон.
Пятнадцатый вызов к борьбе за Кубок Америки переслал ньюйоркцам Т.О.М.Сопвит, член Королевской яхтенной эскадры, английский мультимиллионер, владелец завода авиационного оборудования. Развитие авиации привело ко многим достижениям в области аэронавтики и производства пластмасс. Сходство несущих крыльев и парусов, сопротивления, возникающего во время полета и плавания, позволило применить результаты исследований в области авиации и к яхтингу.
Сопвит, естественно, воспользовался этими достижениями. Он был страстным яхтсменом и вторым после лейтенанта Глена судовладельцем, который в истории гонок на Кубок Америки лично вел свою яхту. Благодаря случайному стечению обстоятельств он вынужден был стартовать с экипажем спортсменов-любителей. Когда яхта «Эндевур», построенная для него Ч.Никольсоном, была уже готова к рейсу через Атлантику, ее экипаж, состоявший из профессионалов, потребовал повышения заработной платы и объявил забастовку. Липтон в подобном случае удовлетворил бы требования забастовщиков, поскольку всегда пользовался услугами экипажей, состоявших из профессионалов. Но Сопвит был яхтсменом до мозга костей, он набрал экипаж из любителей.
Замена моряков-профессионалов клубными яхтсменами уменьшила, разумеется, шансы англичан в состязании с американскими профессионалами. Единственным любителем на яхте «Рейнбоу» был молодой миллионер Вандербильт. Оказалось также, что новые правила по классу «J», предусматривавшие оборудование яхты жилыми помещениями, истолковывались в Америке иначе, чем в Англии. Вместо солидного интерьера на американской яхте имелось лишь легкое и, скорее, показное туристское оборудование, что, естественно, уменьшало вес яхты и повышало ее шансы. Англичанам пришлось удалить с яхты все возможное, чтобы уменьшить ее вес.
Никольсон применил на яхте мачту, изготовленную из стальной трубы, четырехугольный кливер с двумя серьгами для шкотов, а также сферические спинакеры, более эффективные, чем используемые раньше. По общему мнению, «Рэйнбоу» не обладала достоинствами красивой и быстроходной «Эндевур», зато у нее был отлично обученный экипаж и отважный капитан. Регата началась 15 сентября 1933 года. Первую гонку пришлось прервать из-за отсутствия ветра. В двух следующих гонках победил Сопвит. Однако в третьей гонке больше повезло Вандербильту, ему все время сопутствовал легкий ветер, тогда как Сопвит попал в штиль и поэтому потерпел поражение.
При счете 2:1 на треугольной трассе началась четвертая гонка. Уже во время старта были подняты флаги протеста. Англичане опередили американцев при старте и на 27 секунд раньше их обогнули первый поворотный буй. Тут произошел случай, крайне возмутивший англичан. Сонвит, которого догонял Вандербильт, в соответствии с гоночными правилами взял несколько выше своего курса, чтобы помешать «Рэйнбоу» пройти по наветренной стороне своей яхты. Но Вандербильт нарушил правила, обязывавшие его дать дорогу противнику, и чуть не разбил английскую яхту. «Эндевур» тогда уступил и заявил протест. Однако гоночная комиссия признала его запоздалым, хотя Сопвит поднял флаг протеста сразу же после происшествия. Этому решению Сопвиту пришлось подчиниться, поскольку, как заметил некий остроумный американский журналист, «Britania rules the waves but America waives the rules» (непереводимая игра слов, означающая, что, хотя Британия и правит морями, Америка распоряжается правилами по-своему).
Две заключительные гонки принесли победу «Рэйнбоу», хотя и в последней из них у англичан были основания заявить протесты. Однако не в характере Сопвита было препираться с противником. Он решил как можно лучше подготовиться к следующему состязанию, а на этот раз признать себя побежденным. Это было джентльменское и разумное решение, так как в основе его лежало убеждение, что достижения английской науки и техники, мастерство яхтсменов позволят опередить американцев при следующей встрече.
Нью-йоркский яхт-клуб прекрасно понимал это. Было решено поэтому сделать ставку на научные исследования и молодые кадры. В Технологическом институте в Хобокене Старлинг Бэрджис и Олин Стефенс, ставший впоследствии одним из выдающихся американских яхтостроителей, провели ряд исследований на моделях в испытательном бассейне профессора Дэвидсона. Сотрудничество это дало великолепный результат: была сконструирована яхта «Рэйнджер» — самая быстроходная яхта класса «J» из всех когда-либо построенных в мире.
Тем временем Сопвит также проводил исследования, используя для этих целей вновь построенную яхту «Эндевур II» и ее предшественницу. Он проанализировал взаимовлияние плавающих рядом яхт, эффективность отдельных видов парусов, их оптимальную установку и взаимодействие. В этих опытах и тренировках он также впервые использовал радиотелефонную связь между двумя экипажами. Одним словом, Сопвит делал все возможное, чтобы максимально увеличить свои шансы. Однако конструкция Никольсона оказалась хуже совместного творения Бэрджиса и Стефенса. «Эндевур II» потерпел поражение во всех четырех гонках, проведенных против «Рэйнджера» в Ньюпорте в июле и августе 1937 года.
Гонка на Кубок Америки, состоявшаяся в 1937 году, была последним состязанием крупных яхт. Кто мог тогда подумать, что следующие состязания на этот кубок состоятся лишь 21 год спустя, причем на совершенно новых началах? Никто не знал, что в 1937 году навсегда закончилась эпоха гонок яхт мультимиллионеров и что наступят времена подлинно спортивного и демократического яхтинга.
В период между мировыми войнами в Западной Европе и в странах Америки страсть к плаванию под парусами охватила самые широкие круги: трудящуюся интеллигенцию, средние слои горожан, массы жаждущей приключений молодежи. Правда, ведущую роль по традиции играли яхт-клубы, однако и в них снижались критерии приема, а на первый план выдвигались яхтсмены-любители. Возникла острая потребность в небольших, дешевых судах и в менее дорогом оборудовании и оснащении.
Массовость этих запросов позволила развернуть рентабельное производство на мелких верфях и в морских мастерских. Старые гоночные яхты, износившиеся и уже не удовлетворявшие клубных владельцев, переходили в руки любителей. Мелкие верфи и мастерские сдавали яхты в аренду каждому, кто за это платил, ремонтировали и восстанавливали старые, предоставляли для них место стоянки и гарантировали сохранность в мертвый сезон.
Однако в высокоразвитых промышленных странах демократизация яхтинга происходила медленно и несколько односторонне, в туристском направлении. Иначе обстояло дело в странах, значительно пострадавших во время первой мировой войны, особенно в СССР и в Польше.
Коренные социальные преобразования, осуществленные в России в результате Великой Октябрьской социалистической революции, оказали огромное влияние на развитие физической культуры и спорта. Забота о здоровье и физическом воспитании трудящихся стала одной из важнейших задач Советского государства. И это не могло не сказаться на парусном спорте.
Любительский парусный спорт издавна пользовался в России большой популярностью. Однако после революции большинство яхт вместе с их владельцами оказалось за границей. В 1923 году в Петрограде было всего около 70 парусных яхт. Над прозябавшими яхт-клубами взяли шефство комсомольские организации. Силами молодежи было отремонтировано то, что еще можно было использовать для плавания под парусами.
В 20-х годах оживилась деятельность речных клубов на Волге, в частности в Саратове и Самаре. Вместе с возникновением новых акваторий, связанных со строительством крупных гидроэлектростанций на Днепре и Волге, увеличивалось и число любителей парусного спорта. Чем крепче становилось Советское государство, тем больше возможностей появлялось у яхтсменов.
С 1928 года в Советском Союзе стали проводиться спартакиады, в которых участвовали и спортсмены-парусники. В первой спартакиаде стартовали 22 экипажа в гонках с пересаживанием на швертботах. В 1930 году при Центральном комитете по физической культуре и спорту возникла секция парусного спорта. Было введено деление яхт на классы, установлены принципы спортивной классификации яхтсменов, а в 1936 году проведен первый в СССР чемпионат парусников, в котором стартовали спортсмены из 16 городов. Во-втором чемпионате, состоявшемся в 1938 году, стартовало уже 180 спортсменов из 19 местностей.
В начале 30-х годов ленинградские корабелы поставили перед собой задачу сконструировать и построить несколько крейсерских яхт водоизмещением от 30 до 40 тонн и с экипажами, насчитывающими около 20 человек. Были построены яхты «Ударник» и «Пионер», а затем «Стахановец» и «Ленинградец». Летом 1934 года «Ударник» и «Пионер» отправились в 65-дневный рейс вокруг Скандинавского полуострова, во время которого встретились, в частности, с польскими яхтами. Побывав в портах Эстонии, Швеции, Дании и Норвегии, советские яхтсмены вернулись в Ленинград по Беломорско-Балтийскому каналу. В последующие годы советские яхты совершали немало плаваний по Балтийскому и Белому морям и Онежскому озеру.
Яхты этой серии в годы Великой Отечественной войны служили в качестве вспомогательных судов на Балтике, а после войны стали учебными судами парусной школы советских пионеров. Яхта «Стахановец» вернулась после капитального ремонта в 1954 году в свой клуб приписки в Ленинграде и была переименована в «Россию». В 1964 году она принимала участие в съемках фильма «Война и мир».

12. Польские яхтсмены выходят в океан

Польский яхтинг 1919–1939 годов имел особую эмоционально-патриотическую окраску. Доступ к морю страна получила в результате образования польского национального государства после первой мировой войны.
Встреча с морем, хотя бы на несколько дней, стала прекрасной реальностью, доступной многим. И еще до того, как в Гдыне возник новый большой порт, до того, как появились первые суда под польским флагом, тысячи людей приезжали ежегодно, чтобы ступить на морской берег, посмотреть в синюю даль, опустить руку в волну прибоя. При этом люди не ограничивались лишь эмоциями — они «возделывали море». Поляки одинаково вдохновенно и трудились на море, и создавали о нем великолепные произведения, и занимались водным туризмом и спортом.
Плавание под парусами было для большинства поляков совершенно новым явлением. Но поскольку яхтинг связан с морем, каждое начинание в этой области рождало искренний интерес и действенную поддержку.
Однако в то время Польша была экономически отсталой страной, лишенной ресурсов, и могла рассчитывать лишь на собственные силы. Разумеется, это сказывалось на развитии спорта, а парусного в особенности. Поэтому нет ничего удивительного в том, что «суда», на которых польские энтузиасты плавали под парусами в 1919-м и многие последующие годы, далеко не соответствовали мировым стандартам. Рыбацкие лодки оснащались мачтами, на которых поднимались сшитые из простынь паруса. На таких «яхтах» устраивались гонки, празднества в честь Вислы, предпринимались многодневные речные туристские походы. Взятая напрокат рыбачья лодка или бот казались польским любителям парусного плавания столь же быстроходными, как и яхты, состязающиеся за Кубок Америки.
И все же, несмотря на трудности, парусный спорт успешно развивался. В лодочных клубах создавались парусные секции, по зарубежным чертежам и рисункам строились килевые яхты. Более того, уже в 1924 году был создан Польский союз парусного спорта (ПСПС) и в связи с предстоящей Олимпиадой в Париже послана заявка на участие польского яхтсмена в регате. Эта первая попытка включиться в международное соревнование закончилась плачевно. Польский спортсмен не прошел даже отборочных соревнований. Единственным завоеванием, которое он привез из олимпийского похода, было понимание того, какая огромная дистанция разделяет мировой парусный спорт и его первые шаги в Польше.
За первой олимпийской неудачей последовала вторая, хотя в 1928 году подготовка к Играм в Амстердаме проходила на более высоком уровне.
Одна из причин отставания польского парусного спорта заключалась в том, что среди самих яхтсменов не было единого мнения о направлении и формах деятельности. Немногочисленные яхт-клубы и парусные секции ориентировались, правда, на внешние формы деятельности зарубежных яхт-клубов, однако не очень разбирались в том, что составляет спортивный климат, технику и тактику гонок, насколько важны настойчивый тренинг и совершенствование оборудования.
В варшавском журнале «Водный спорт» критиковалась ориентация на зарубежные образцы и аристократическая замкнутость клубов. И все же даже прогрессивная критика не всегда правильно понимала тенденции развития парусного спорта. Так, например, опытных и преданных гоночному спорту яхтсменов старшего поколения атаковали сторонники морского яхтинга, считавшие, что развитие морского яхтинга якобы тормозится ростом речного гоночного спорта. Естественно, подобные недоразумения возникали из-за отсутствия информации о возможностях парусного спорта, ну и, конечно, из-за влюбленности поляков в море.
Парусный туризм, походы по рекам к морскому побережью и рейсы на открытых килевых лодках к ближайшим балтийским портам были очень популярны в яхт-клубах. Особую роль в развитии туризма под парусами сыграли дружины харцеров — польской юношеской организации. Харцеры отправлялись в далекие походы на собственноручно построенных челнах и шлюпках, искали разнообразных приключений на реках и озерах, создавали свои кружки. Красота и романтика парусного плавания захватили молодежь.
Появились многочисленные самодельные, сколоченные в зимнюю пору лайбы. Влюбленные в море энтузиасты с поразительной настойчивостью стремились к осуществлению своей мечты. Их неказистые суденышки поднимали весной паруса и порою с помощью весел, порою подгоняемые ветром неутомимо тянулись к Висле и далее — к воротам в море.
В послевоенных условиях с большим трудом моряки-парусники создавали основы современного яхтостроения, овладевали техникой яхтенного спорта.
Даже такой богатый яхтсмен, как Е.Швыковский, который некогда в Петербургском речном яхт-клубе позволял себе роскошь содержать шхуну с парусностью 250 кв м, после войны лишь в 1924 году смог построить в Варшаве килевую лодку «Дорис» с десятикратно меньшей парусностью. И только весной 1925 года другой бывший член Петербургского яхт-клуба, известный врач, а позже преподаватель медицины в университете доктор Чеслав Чарновский, в сотрудничестве с несколькими другими любителями яхтинга смог приобрести в Дании старый и уже изношенный иол «Кармен» с парусностью 100 кв м — первую морскую яхту, поднявшую на мачте польский флаг.

Мариуш Зарусский на «Завише Черном».
В межвоенный период польские яхтсмены не раз отправлялись в интересные туристские походы. Двухмесячное плавание Е.Швыковского на килевой яхте «Дорис» из Варшавы в Данию и Швецию с тремя несовершеннолетними детьми в качестве экипажа было совершено в 1926 году.
Значительным по тому времени событием был рейс поручика кавалерии Анджея Богомольца с двумя товарищами, осуществленный в 1933–1934 годах через Атлантику на небольшом, не приспособленном к океанскому плаванию шлюпе «Даль». Поход этот едва не закончился трагически, когда «Даль», попав в центр циклона, потерял мачту и вынужден был зазимовать на Бермудских островах. Стойкость, проявленная экипажем «Даля» в переходе через Атлантику к Нью-Йорку, вызвала огромный интерес американцев, особенно польского происхождения. Искренне и горячо приветствовали они польских яхтсменов на пути от Нью-Йорка к Великим озерам, где в Чикаго проходила тогда Всемирная выставка. Яхта «Даль» стала одним из экспонатов этой выставки, оставаясь на ее территории последующие 33 года как доказательство мужества польских яхтсменов.
Подобные плавания свидетельствовали о личной отваге и стойкости польских яхтсменов и способствовали популяризации яхтинга. Но только организационные изменения и создание государственного управления физического воспитания открыли путь более широкому развитию парусного спорта.
Ведущую роль в реформе парусного спорта в тридцатые годы играл Мариуш Зарусский. Штурман дальнего плавания, борец против царизма, политический ссыльный в Астрахани, моряк, поэт и художник, Зарусский был еще и превосходным лыжником и организатором горно-спасательной службы в Татрах, а в период первой мировой войны — кавалеристом. Избранный в 1924 году командором Польского яхт-клуба в Варшаве, Зарусский организовал первые курсы морской подготовки яхтсменов, а с 1925 года возглавлял рейсы моряков Польского яхт-клуба по Балтике. Он создал филиал клуба на побережье, в Гдыне, писал учебники по парусной навигации, популяризовал парус в прессе. Но главное, к чему стремился Зарусский, было объединение всех парусников в рамках Польского союза парусного спорта и включение в него организации харцерской и студенческой молодежи.
Зарусский смог использовать свое влияние в правительственных кругах и получить из государственных фондов средства на развитие морского яхтинга. Умел он также склонять общественность на добровольные пожертвования в так называемый фонд национального флота, из которого черпались дотации на потребности парусного спорта.

Иол «Юранд» — первая известная копия «Спрея». С 1932 г. до начала второй мировой войны плавал под польским флагом.
Хотя Зарусский явно недооценивал спортивное направление яхтинга и в принципе был его противником, тем не менее первые морские регаты, на которые 9 польских яхт отправились из Гдыни в Рённе на датском острове Борнхольм, проходили в 1933 году, когда Зарусский был командором. Кстати, в этих гонках в группе двумачтовых судов победил иол «Юранд», который вел Чарновский. Интересно, что «Юранд» был первой, несколько увеличенной в размерах копией слокамовского «Спрея».
В последующие годы гонки в открытом море осуществлялись от Гдыни до порта Висбю на шведском острове Готланд. Здесь в 1934 году произошла первая встреча польских яхтсменов с экипажами советских морских яхт «Ударник» и «Пионер». В рамках регат Гдыня — Висбю в 1936 году в Фаросунде встретились яхтсмены 9 прибалтийских стран во главе со Швецией, Данией, Финляндией и Польшей. Собравшиеся единогласно приняли решение проводить в нечетные годы, начиная с 1937-го, международные гонки вокруг острова Готланд.
В первых регатах «Рунт Готланд» стартовало 6 польских экипажей, соревновавшихся с яхтами десяти стран. Одна из польских яхт, шлюп «Гоплана» (класса крейсерских яхт с парусностью 50 кв м), заняла второе место. Двумя годами позже, незадолго до нападения гитлеровской Германии на Польшу, в классе крейсерских яхт с парусностью 80 кв м победила яхта «Адмирал». Ею командовал Ежи Юраг-Гедройц. Через несколько недель он геройски погиб, защищая Гдыню.
Односторонняя морская политика Зарусского вызывала резкие возражения польских яхтсменов, возрастающие по мере приближения очередных Олимпийских игр. Зарусский вынужден был отказаться от руководства союзом. Но 68-летний моряк-парусник не порвал с морем, вступив на пост командира 300-тонной трехмачтовой учебной шхуны «Завиша Черный». Это была флагманская яхта харцеров. Вплоть до начала второй мировой войны он командовал яхтой во многих учебных рейсах на Балтике и в Северном море.
В 1935 году Польский союз парусного спорта был официально принят в Международный парусный союз (ИЯРУ). Так польский яхтинг вошел в международные объединения парусного спорта, получив литеры «РZ» для маркировки своих парусов.
…Близость Киля, места парусных состязаний Игр XI Олимпиады, была на руку польским яхтсменам. И все же удалось укомплектовать лишь два класса: одиночный и R6, так как не было средств и опытных спортсменов. В пути до Киля командой польских яхтсменов руководил командор Польского морского клуба в Гдыне Тадеуш Зелковский, убитый впоследствии гитлеровцами в концлагере Штутгоф.
И все же Олимпиада 1936 года принесла Польше два достижения. Станислав Остоя-Хростовский получил бронзовую медаль за гравюру по дереву, представляющую фрегат под полными парусами. Сенсационной стала победа построенного в Польше кэча «Корсар» с парусностью 80 кв м, на котором 23-летний капитан Тадеуш Прехитко с харцерским экипажем обогнал 20 польских и немецких яхт в ходе 350-мильных гонок на пути к Кильской бухте. Прехитко после войны многие годы был директором управления, экспортировавшего польские суда и яхты. Через 36 лет, в 1972 году, на том же «Корсаре» и частично с тем же экипажем он поплыл в Киль на парусные состязания XX Олимпиады в качестве почетного гостя.
Победа «Корсара» в трудных гонках открытого моря была результатом успехов отечественного яхтостроения. В то время в различных центрах Польши возникали яхтенные мастерские, строившие килевые яхты, а с 1934 года действовала яхтенная верфь в Гдыне. Это было небольшое предприятие, созданное братьями Леоном и Ольгердом Тумиловичами, молодыми яхтсменами, отец которых, инженер-кораблестроитель, руководил когда-то речной верфью в Одессе.
Поначалу Тумиловичи строили на верфи балластные прибрежно-морские яхты финского класса «Хай» с парусностью 21 кв м. Несколько позже Леон Тумилович выиграл объявленный ПСПС конкурс на балластную яхту открытого моря. Его «Морской конек» (длиной 9,6 м, шириной 2,72 м, осадкой 1,53 м, водоизмещением 4,5 м и парусностью 40 кв м) был конструкцией современной и удачной и в то же время скромной в исполнении и оснащении. Первая из яхт этого типа, шлюп «Эксперимент», была спущена на воду в конце 1937 года и стала началом серии «коньков», строившихся вплоть до второй мировой войны. О достоинствах конструкции говорит, в частности, тот факт, что Леонид Телига, готовясь к плаванию вокруг света, выбрал для постройки своей «Опти» несколько модифицированный «Морской конек» Тумиловича.
Польские кругосветные рейсы открыла в 1932 году яхта Владислава Вагнера «Призрак». Это была переделанная спасательная лодка, тихоходная и малоповоротливая. После официального отплытия из Гдыни 8 июля 1932 года якобы в балтийский рейс харцер Вагнер и его товарищ, ученик живописца Рудольф Корниловский, тайно вернулись и заменили яхту. Они самовольно увели и переименовали в «Призрак» другую харцерскую яхту — «Зарю» (длиной 9,2 м, с парусностью 60 кв м), судно, правда, очень старое, но еще крепкое и остойчивое. Истинный «Призрак» был, видимо, потоплен в море.
В проливе Скагеррак выяснилось, что «Призрак» — «3аря» не остойчив и требует установки бушприта и большого кливера. В Северном море «Призрак» встретил вблизи голландского побережья польский пароход «Тчев», с капитаном которого Вагнер передал на родину первую информацию о своем рейсе. Полное приключений плавание через Атлантику привело «Призрак» в Лиссабон. Там на борт был принят третий участник — Фридсон, бродяга, временно работавший в польском консульстве в Португалии. В середине января 1933 года Вагнер посетил Касабланку. Здесь произошла встреча с Аленом Жербо, совершавшим свое очередное океанское путешествие.
Дальнейшим этапом стал Дакар, где «Призрак» был переоборудован в иол, получив вторую мачту. 21 апреля 1933 года из Дакара «Призрак» начал свой трансатлантический рейс в наиболее узкой части океана, направляясь к бразильскому побережью. В порт Белен яхта прибыла 3 июня. Там яхту покинул заболевший Корниловский. Следующая остановка была на острове Тринидад. И затем маршрут лежал до порта Колон у входа в Панамский канал, где Вагнер продал бывшую «Зарю» и расстался с Фридсоном. Прежде чем начать поиски новой яхты, Вагнер написал о своих приключениях и послал рукопись в Польшу. Потом он купил недостроенную яхту и приступил к работе над ней.
В марте 1934 года Вагнер получил аванс от польского издательства, а в мае — заказ на цикл репортажей для «Газеты польской». Подготовка новой яхты для продолжения путешествия стоила дорого. «Призрак II» был кэчем с парусностью 100 кв м, длиной 14,4 м, шириной 3,9 м, осадкой 1,8 м. Когда яхта была уже спущена на воду, в порт Колон зашел совершавший кругосветный рейс польский учебный парусник «Дар Поможа». В декабре 1934 года «Призрак II» проследовал на буксире у «Дара Поможа» через Панамский канал. В Тихом океане, после выхода из порта Бальбоа, парусник и яхта расстались. Вагнер с новым спутником, Юзефом Шиптой, поплыл на юг и затем повернул на запад. В октябре 1935 года на острове Вити-Леву (архипелаг Фиджи) Вагнер продал яхту, поскольку выяснилось, что обшивка ее основательно источена червями, и отправился на пароходе в Австралию.

Эрвин Вебер — первый поляк, плававший в одиночку на яхте по водам Тихого океана.
В Сиднее его ожидал гонорар за книгу. Вагнер решил построить новую яхту, для чего отправился в Эквадор. «Призрак III» был готов к плаванию только в конце июня 1937 года. Пригласив в рейс австралийского поляка Владислава Кондратовича, Вагнер отплыл из порта Гуаякиль и, взяв курс на острова Туамоту, в конце августа того же года доплыл до Таити. Затем он посетил на Бора-Бора Жербо и в ноябре пришел в Сидней. После почти годичного пребывания в Австралии Вагнер 10 ноября 1938 года отправился далее на запад. В состав экипажа яхты он включил двух австралийских скаутов — Вэлша и Смита. Но вскоре Смит отказался от участия в рейсе, и его сменил Бернард Плаурайт.
В дальнейшем Вагнер посетил Джакарту, пересек Индийский океан и через Суэцкий канал вышел в Средиземное море. Миновав Гибралтарский пролив, 4 июля 1939 года Вагнер оказался в Атлантике и прошел траверз португальского мыса Фаро, мимо которого шесть с половиной лет назад он плыл еще на «Призраке» — «3аре». Он записал в дневнике: «Первая польская яхта проплыла вокруг земного шара». Но это не совсем соответствовало действительности, так как относилось только к Вагнеру, а не к судну.
Вагнер так и не доплыл до Польши. Война застала его в Грейт-Ярмуте в Англии, где он сделал остановку. Поступив на службу в британский флот, он вскоре стал офицером. После войны рыбачил, а в 1947 году приобрел кэч «Рубикон» и отплыл в Карибское море. На одном из тамошних островов он основал туристический пункт для яхтсменов и небольшую верфь.
В межвоенный период польские яхтсмены осуществили ряд других интересных океанских o рейсов. В феврале 1936 года Эрвин Ежи Вебер отправился в одиночку на яхте «Фарис» из Таити в Новую Зеландию, куда прибыл в ноябре того же года.
Инженер-электрик, немного живописец и репортер, по натуре бродяга и артист, Вебер волею судеб встретился и подружился на Таити с Аденом Жербо. По совету великого мореплавателя-одиночки Вебер приобрел яхту длиной 6 м и площадью парусов около 30 кв м. Жербо помог Веберу оснастить яхту и подарил хронометр, который служил ему еще в рейсе «Файеркреста» через Атлантику.
«Фарис» проплыл под польским флагом 3380 миль по Тихому океану, посетив острова Кука, Самоа, Тонга и Фиджи. После годичного пребывания в Новой Зеландии 1 мая 1938 года Вебер начал новый одиночный рейс на «Фарисе», направляясь к острову Уоллис, где он наметил себе встречу с Жербо. Через три недели плавания во время шторма у него разбились часы, и Вебер решил вернуться в Новую Зеландию. В конце 1938 года Вебер продал яхту и отказался от мореплавания. Он женился на новозеландке и навсегда остался вдали от родины.
Две океанские экспедиции, начатые в 1938 году, были прерваны войной. Первую предприняли жители города Торунь — три брата Рупинские — на построенной ими яхте «Полония». Они намеревались попасть на яхте в 1942 году на Олимпиаду в Японию. Во вторую экспедицию — вокруг света — отправилась на кэче «Полещук» группа харцеров. Рейс, начатый 21 июля 1938 года, был прерван в Чикаго 21 ноября 1939 года.
История «Полещука» в прошлом сенсационна и… преступна. Это было весьма быстроходное и маневренное моторное судно скандинавской постройки длиной 15,3 м, водоизмещением 29 тонн. Под названием «Любимая родина» судно долгое время плавало под финским флагом, занимаясь контрабандной доставкой спиртных напитков в Финляндию, где действовал сухой закон. Когда тайна раскрылась, владельцы судна вынуждены были срочно и очень дешево продать его. Приобрели судно харцеры.
Оборудованный как кэч с парусностью около 100 кв м, «Полещук» уходит в рейс с воспитанниками учебного судна «Завиша Черный», членами 39-й харцерской дружины. Яхта отправилась в поход из Гдыни 23 июля 1938 года, направляясь через Брест, Лиссабон, Касабланку, Лас Пальмас, Дакар, Джорджтаун, Порт-Сиейн, Бриджтаун, Фор-де-Франс, Санто-Доминго, Гавану, Майами, Нью-Йорк и далее речными путями до Чикаго, где рейс был прекращен 21 сентября 1939 года, то есть уже во время второй мировой войны. За 14 месяцев рейса «Полещук» прошел без аварий 12000 миль по Балтике, Северному морю, Атлантике и по Великим озерам в США. Это говорило о том, что дальнейшая, прерванная войной часть рейса, видимо, увенчалась бы успехом.
Проведение чемпионата Европы 1939 года в классе одиночек ИЯРУ поручил Польскому союзу парусного спорта. Чемпионат состоялся 7—11 августа 1939 года в Орлове и закончился буквально за три недели до гитлеровского нападения на Польшу. Стартовали яхтсмены только шести стран: Франции, Бельгии, Эстонии, Голландии, Венгрии и Польши. Чемпионом Европы стал голландец Ван Веен, вице-чемпионом — венгр Генрих фон Тибор.

13. Яхтинг завоевывает мир

В то время как в Европе шла кровавая и жестокая война, в которой наравне со всеми гибли и яхтсмены, на других континентах и отдаленных морях еще продолжались путешествия под парусами. Великий французский мореплаватель-одиночник Ален Жербо плавал по южным морям, пока война не разгорелась и на Тихом океане. Он умер в конце декабря 1941 года на острове Тимор.
И даже тогда, когда военный пожар охватил все континенты, гражданин нейтральной Аргентины Вито Дюма в одиночку совершал в южных широтах кругосветный рейс, обогнув 24 июня 1943 года мыс Горн.
Трудно перечислить всех яхтсменов, погибших в годы второй мировой войны. Тяжкий долг борьбы с фашистскими захватчиками выполняли тысячи патриотов.
Из 600 членов Королевского клуба океанских гонок 380 находились на военной службе, в том числе 220 человек на военном флоте или в его вспомогательных подразделениях. Клуб оказал гостеприимство всем яхтсменам стран антигитлеровской коалиции, которые волею судьбы оказались в Англии. Одним из первых этим гостеприимством воспользовался голландский яхтсмен адмирал Фюрстер, затем — олимпийский призер и наследник трона Норвегии, впоследствии король Олаф V и почетный президент ИЯРУ.
Французские яхтсмены сражались в рядах армии генерала де Голля.
Советские мореплаватели несли службу на Балтийском флоте. В период осады Ленинграда они на яхтах и буерах зимой перевозили через Ладожское озеро лекарства, продовольствие и боеприпасы для города-героя. На Пискаревском кладбище Ленинграда среди сотен тысяч жертв гитлеровской осады нашли вечный покой и ленинградские яхтсмены.
После окончания второй мировой войны любительское плавание под парусами стало необычайно популярным. И дело было не только в том, что люди страшно устали от военных переживаний и стремились к отдыху. В дни войны, когда судьба боевых действий во многом зависела от мастерства и отваги экипажей кораблей, перевозивших грузы для фронтов, у яхтинга появились серьезные сторонники. Мастерство яхтсменов сделало их естественным резервом военно-морских сил. Приверженцем парусного спорта стали также военно-воздушные силы. И не только потому, что из опытных яхтсменов рождались превосходные штурманы и отважные стрелки-наблюдатели. Оказалось, что занятие яхтингом прекрасно восстанавливало расстроенную нервную систему, укрепляло здоровье. Не последнюю роль сыграл яхтинг и в судьбе раненых и контуженых. С его помощью они гораздо быстрее возвращались в строй.
Эти достоинства придали яхтингу особое общественное звучание. Он стал восприниматься не только как развлечение, но и как элемент воспитания стойкости и отваги.
Парусный спорт быстро прогрессировал прежде всего в экономически развитых странах мира. Яхтинг снимал с человека ощущение все возрастающей зависимости от техники. После заводского цеха, где люди чувствовали себя всего-навсего винтиками производственного гиганта, несколько квадратных метров пространства яхты представлялись истинным королевством ничем не стесняемой свободы.
Яхтингом заинтересовались и промышленники. Производство яхт стало выгодным. Чтобы яхта была доступной массовому покупателю, ее нужно было сделать недорогой и несложной в эксплуатации. Очевидно, именно этими коммерческими соображениями объясняется невероятно быстрое развитие производства небольших, главным образом килевых, яхт. Яхты продавались как полностью подготовленными к плаванию, так и в виде комплекта стандартных деталей, которые любой человек мог смонтировать в свободное время примерно за две недели.

Флагманская яхта польских харцеров «Завиша Черный».
Появление множества яхт массового промышленного производства сделало яхтинг доступным для самых широких масс. Рождались новые клубы, объединявшие владельцев яхт одного типа. В связи с этим стала необходимой единая трактовка положений и правил для отдельных классов яхт, разработка системы соревнований и календаря гонок.
Первоначально все эти функции чаще всего выполняли создатели новых яхт. Однако интересы судостроителей и владельцев яхт не всегда совпадали. Поэтому владельцы яхт того или иного класса стали объединяться в общества, выходящие за рамки одного клуба и одной местности.
Возникла проблема единой для всей страны политики в организации классов яхт. Сделать это было непросто, поэтому спортивные ведомства перекладывали техническую и организационную работу на плечи уже признанных сообществ владельцев яхт данного класса, оставляя за собой общий надзор.
До тех пор пока тот или иной класс яхт развивался в рамках одного государства, опеки союза спортивного парусного плавания данной страны было достаточно. Но удачные монотипы яхт преодолевали границы и распространялись по всему миру. В таких случаях положения и правила национального сообщества данного класса требовали признания других национальных союзов парусного спорта, что вело к превращению национальных сообществ классов яхт в международные. А это в свою очередь требовало санкции и признания ИЯРУ.
Когда ИЯРУ присваивала какому-то классу яхт звание международного или олимпийского, это, конечно, поднимало авторитет класса и увеличивало интерес к нему, особенно в странах, только вступивших на поприще международных состязаний. Однако это нисколько не мешало развитию национальных и местных классов.
В послевоенные годы интересные конструкции классов яхт были разработаны для молодежного яхтинга.
Многие годы клубы парусного спорта недооценивали необходимость молодежной организации. Молодые люди зачастую использовались лишь в роли чернорабочих. Правда, во многих клубах юноши и девушки располагали небольшими яхтами для тренировок и гонок. Прототипами яхт для молодежи служили парусные ботики — вспомогательные лодки более крупных яхт. Вот на таких лодочках подрастающая молодежь и осваивала искусство плавания под парусами в пределах порта или якорной стоянки.
Лишь после второй мировой войны в Англии впервые попытались создать молодежную парусную организацию. Отставной полковник авиации, видный яхтсмен, издатель ежемесячника «Яхтинг уорлд» Эдвард Хайлокк в своей концепции молодежного яхтинга опирался на проект Джека Холта, известного английского конструктора небольших килевых яхт. В 1948 году Холт создал шлюп с великолепными мореходными качествами, предназначенный для экипажа из двух человек, легкий в постройке и недорогой. Эта яхта, названная «Кадет», стала вскоре популярной.

Специально для занятий молодежи парусным спортом Хайлокк организовал класс «Кадет». Наименьшую группу яхт этого класса составляла эскадра, высшую — флотилия, охватывающая несколько эскадр. Эскадры и флотилии «Кадетов» одной страны образовывали национальный флот этого класса. На каждой из перечисленных ступеней было предусмотрено соответствующее спортивное руководство — это обеспечивало надлежащую опеку и направленность соревнований. К стартам в классе «Кадет» допускалась только молодежь в возрасте до 17 лет. Конструкция яхт «Кадет» предусматривала их непотопляемость в любых условиях. Кроме того, устав обязывал экипажи этого класса выходить в плавание непременно в спасательных жилетах, что гарантировало полную безопасность даже самым молодым и неопытным мореплавателям.
В 1957 году ИЯРУ отнес яхту «Кадет» к международному классу. Этому способствовала популярность ее мореходных достоинств, а также то, что большинство стран, представители которых входили в состав руководства ИЯРУ, понимали всю необходимость распространения яхтинга среди молодежи и подростков; к тому же президент ИЯРУ Петер Скотт вел свою морскую родословную от скаутов.
Присвоение классу «Кадет» звания международного открыло широкий простор для его развития. Так, в Польше к концу 1967 года было свыше 1000 яхт этого класса. Он стал наиболее распространенным.
Вскоре появились и другие молодежные классы. Был установлен класс «Динги» как подготовительный к одноместному олимпийскому классу. Для самых молодых яхтсменов был введен класс «Оптимист».
Создание молодежных флотилий потребовало упорядочения системы гонок и тренировок молодых яхтсменов.

На трассе первых окружных соревнований класса «Кадет» в Польше.
С 1957 года ежегодно проводилась доступная для всех стран неделя гонок, а в 1966 году эти гонки были преобразованы в чемпионаты мира по классу «Кадет». Победа поляков Блажея Вышковского и Анджея Новицкого в первом чемпионате не была случайной. Последующие события доказали это. Второй чемпионат мира в классе «Кадет» прошел в 1967 году в Канаде. Польша послала только один экипаж в составе рулевого Збигнева Каня и харцера Конрада Фицека. В напряженной борьбе поляки во второй раз завоевали звание чемпионов мира.
Третий чемпионат мира по классу «Кадет» проходил в Польше с 4 по 10 августа 1968 года на озере Кисайны. В состязаниях стартовали 60 команд из 8 стран. Леон Врубель и Эдвард Петруха в острой борьбе победили лучших яхтсменов из Англии, Бельгии, ЧССР, Канады, Советского Союза, ГДР и в третий раз завоевали для Польши титул чемпиона.
В последующие годы у класса «Кадет» нашелся грозный соперник — предназначенный для молодежи международный класс «420». Сконструированный в 1960 году французом Мори килевой пластмассовый шлюп «420» (длиной 4,2 м, шириной 1,63 м, с парусностью 11 кв м, весом 100 кг) стал весьма популярным в странах Европейского континента. Численность лодок этого типа очень скоро превысила 30 тысяч.
Международный статус ИЯРУ имели в последние годы 25 классов яхт, в том числе 19 монотипов. В качестве национальных классов Английский королевский союз яхтсменов признал 16 классов, в том числе 14 монотипов. Всего же в мире насчитывается 950 классов яхт, из которых 164 возникли в Англии, 525 — в США и остальные — в других странах. В 1975 году числе гоночных яхт в мире оценивалось в один миллион единиц.
Наибольшее число плавающих единиц — 140 тысяч — имел возникший в 1951 году класс килевых яхт «Санфиш», типа парусного каяка. Он особенно популярен в США. Из двухместных лодок класс «Мирор» (длина 3,3 м, парусность 6,5 кв м), сконструированный в 1963 году Джеком Холтом, уже в 1975 году превысил 50 тысяч единиц и фактически стал международным классом, хотя официально и не признан ИЯРУ.
Из признанных международными классов численность «Динги» оценивается в 14 тысяч единиц, «Оптимистов» — в 105 тысяч (в том числе 55 тысяч охваченных классовым реестром), «Кадетов» — в 7 тысяч и т. д. Цифры эти довольно приблизительны. Однако они свидетельствуют о большой популярности небольших килевых яхт и распространении гоночного яхтинга среди молодых любителей-яхтсменов.

Старт «Финнов» в 1960 году на Висле в Варшаве.
В послевоенные годы массовыми стали прежде всего гонки килевых яхт. Вскоре чуть ли не каждое воскресенье или нерабочий день использовался для организации состязаний, а календари гонок в некоторых странах стали походить на железнодорожное расписание. Включение в соревнования швертботов и катамаранов повысило уровень искусства гонок, потребовало специальной подготовки и систематической тренировки. Эволюция классов и регат однокорпусных и многокорпусных, килевых и балластных яхт превратила яхтинг после второй мировой войны в спорт высочайшего ранга.
С незапамятных времен в странах Европы в мореплавании применялись однокорпусные суда. Они наиболее отвечали потребностям военного и торгового мореплавания, а также навигацион ным условиям на морях с переменчивыми по силе и направлению ветрами. Эти традиции укоренились в европейском яхтинге. В тихоокеанских странах и странах Индийского океана были созданы суда, позволяющие развивать большую скорость при постоянных слабых ветрах. В водах Меланезии, Микронезии, Полинезии, Индонезии и Цейлона использовались легкие суда, как бы составленные из двух отдельных поплавков, соединенных помостом или своего рода перемычкой. Это были конструкции, берущие начало от плота, на что указывает, кстати, слово «катамаран», что на тамильском языке означает «связанные бревна».
Название «катамаран» было принято повсюду для двухкорпусных судов в отличие от трехкорпусных, для которых русский эмигрант в США Виктор Чечот придумал в 1945 году название «тримаран», построив первую трехкорпусную яхту «Эгг Пег» длиной 7,31 м.
То, что в древности изобрели и технически разрешили первобытные люди, волновало и умы некоторых европейцев. В 1661 году сэр Уильям Петти из Дублина сконструировал судно из двух цилиндров длиной 4,57 м, с двумя мачтами, двумя рулями и 55 кв м парусности. На этом первом европейском двухкорпусном судне Петти победил в гонках несколько однокорпусных судов, опередив их на целую милю.
Попытки использовать катамараны в яхтинге относятся к 1820 году, когда американец Джон Стивене построил катамаран «Дабл трабл». Конструкция оказалась неудачной. Даже в конце XIX века такой опытный специалист, как Натаниель Херресхоф, не смог удовлетворительно разрешить проблему, как лучше скреплять два отдельных корпуса и предотвратить опрокидывание катамаранов. В 1898 году канадец Дж. Херрик Дагген построил катамаран «Доминион» длиной 10,92 м и выиграл на нем гонки на Кубок Сивенгейка, проводимые по формуле, не исключавшей двухкорпусные яхты.
Победа Даггена вызвала, естественно, немедленный пересмотр гоночных инструкций и еще более повысила интерес к катамаранам. Постепенно устранялись недочеты в конструкции этих судов. Первым современным катамараном, удачно осуществившим в 1937–1938 годах океанский рейс от Гавайских островов мимо мыса Доброй Надежды до Канн во Франции, был построенный французом Эриком де Бишопом двухкорпусный «Каимилоа» длиной 11,58 м. Первым тримараном, который в 1946 году совершил рейс от островов Зеленого Мыса до Мартиники, была построенная французом Андре Гарденом яхта «Ананда» длиной 13,1 м. Но широко использоваться многокорпусные яхты стали лишь с 1960 года.
Появление удачных гоночных конструкций катамаранов и тримаранов привело к выделению ряда национальных, а затем и международных классов этих яхт и вместе с тем к яростной борьбе за преимущество в быстроходности между килевыми однокорпусными и многокорпусными единицами, к борьбе за рекорды.
Первые гонки одно — и двухкорпусных яхт за звание «самой быстроходной яхты» прошли в 1954 году в Англии. В четырехчасовой гонке по прямоугольной трассе без лавирования под ветер традиционная килевая яхта класса «Файрей Джоллибоут» длиной 5,49 м конструкции Уфа Фокса победила катамаран «Эб энд Фло». Однако условия соревнования не позволили сделать истинного сравнения достигнутых максимальных результатов. Впервые это удалось осуществить в Англии на мерной миле в Каусе. В 1954 году Петер Скотт на «Файрей Джоллибоут» установил рекорд скорости — 10,227 узла. В 1955 году Кен Пирс на катамаране «Эндивур» той же длины — 5,49 м — достиг скорости 14,6 узла.
В позднейшие годы американский катамаран «Беовульф V» класса «Д» (длина 9,75 м, парусность 38 кв м и вес 399 кг) при скорости ветра 20 узлов на мерной трассе длиной 815 м достиг скорости 31,4 узла, то есть 58,15 км в час. Эти рекорды показали, что перед яхтингом открылись новые возможности.
В послевоенные годы страсть к парусным гонкам охватила и яхтинг открытого моря, берущий свое начало от увлечения морским туризмом и путешествиями.
Поскольку яхтсмены открытого моря использовали в соревнованиях морские яхты, для выравнивания результатов, достигаемых судами различных величин и конструкций, приходилось применять поправочные коэффициенты. Вначале использовались формулы, разработанные в довоенные годы, но их несовершенство было очевидным. Встал вопрос об унификации. Необходимо было также произвести соответствующие и бесспорные замеры дистанций, выдать признаваемые всеми сертификаты, координировать систему и календарь регат.
Главными организаторами гоночного яхтинга открытого моря были в Англии — Королевский клуб океанских гонок (ККОГ), в Соединенных Штатах Америки — Крейсерский клуб Америки (ККА), основанный в 1922 году. Выравнивающая формула ККОГ после ее уточнения в послевоенные годы была принята почти всеми европейскими странами. Американская формула ККА, введенная в 1940 году, применялась в основном в странах Американского континента. После присоединения США к ИЯРУ общим стремлением стала разработка Международной выравнивающей формулы IOR (International Offshore Rule), которая была принята в 1970 году. Эта весьма точная, основанная на детальных измерениях яхты формула требовала для расчета гоночной ценности применения электронно-вычислительной техники. Выдаваемые с той поры паспорта обмера для яхт классов IOR были плодом работы компьютера.
Регаты открытого моря возобновились в сентябре 1945 года в Англии, где прошли состязания восьми яхт на трассе от Кауса до Динара во Франции. С 1946 года разыгрывались океанские гонки на трассе Нью-Йорк — Бермуды, а немного позже были возобновлены регаты «Фастнет», допускавшие к соревнованиям и небольшие яхты с длиной ватерлинии от 7,31 м и выше. Оба мероприятия стали международными. С 1946 по 1969 год число стартующих в бермудских гонках яхт увеличилось с 34 до 139, а число яхт, стартующих в регатах «Фастнет», достигло в 1971 году двухсот. В возобновившихся в 1950 году гонках вокруг острова Готланд, организованных шведами, количество стартующих яхт за неполные пять лет увеличилось более чем в два раза.
Росло и общее число мероприятий открытого моря. Так, к 1960 году по системе ККОГ устраивалось свыше 30 состязаний, хотя не все из них проводились ежегодно. В 1975 году, юбилейном для ККОГ, были организованы 23 гонки открытого моря общей протяженностью 5349 миль.
К числу наиболее известных гонок ККОГ относились регаты «Фастнет», организуемые в нечетные годы, регаты Бермуды — Европа в четные годы, регаты Каус — Испания, Дувр — Марстанд и Дувр — Кристиандсунн, на Балтике — гонки вокруг Готланда и «Scaw race», а в Австралии — регаты Сидней — Хобарт.
В связи с широким распространением яхтинга в США соревнования по системе ККА пользовались еще большей популярностью, нежели регаты ККОГ. Очень многие яхтсмены участвовали в регатах Ньюпорт — Бермуды и на Великих озерах, которые по условиям плавания были равнозначны регатам открытого моря. Гонки Чикаго — Маккинак на озере Мичиган проводились до 1960 года 53 раза, в них участвовало большое число яхт. Чрезвычайно популярны были регаты Майами — Нассау (из Флориды до Багамских островов) и Флорида — Гавана.
После войны большую известность приобрели регаты в Тихом океане. В 1960 году на старт гонок из Ньюпорта в Калифорнии до Энсенады в Мексике (трасса в 125 миль) вышло 356 яхт. Популярными были гонки на трассе длиной около 1400 миль от Сан-Диего в Калифорнии до Акапулько в Мексике, впервые разыгранные в 1953 году и с 1956 года проводившиеся только в четные годы. Попеременно с бермудскими, то есть в нечетные годы, проводились большие гонки на трассе в 2225 миль от Сан-Педро в Калифорнии до Даймонд-Хэд на острове Оаху в Гавайском архипелаге. В 1965 году кэч «Утренняя звезда» прошел эту трассу за рекордное время — 9 дней 15 часов и 5 минут. Десять лет спустя кэч «Тикондерога» улучшил этот рекорд на 1 час и 14 минут.
В годовщину 25-летия транстихоокеанских регат Лос-Анджелес — Гонолулу из Сан-Педро до Даймонд-Хэд стартовали 72 однокорпусные яхты. Через 2 часа после них пересек линию старта французский тримаран «Пен Дюйк IV» Эрика Табарли с экипажем. Он прошел трассу со средней скоростью 10,85 узла, то есть за 8 дней и 14 часов. В 1971 году американский кэч «Виндвард пэсэдж» установил новый рекорд для однокорпусных яхт: 9 дней 5 часов и 34 минуты (со средней скоростью 10,02 узла).
Одной из послевоенных новинок стали международные регаты, разыгрываемые в серии отдельных гонок как в открытом море, так и в прибрежных водах. Трассы гонок устанавливались разной длины. Национальные экипажи выступали на крупных балластных яхтах, близких по размерам. Автором этой интересной и, как оказалось позже, плодотворной идеи был адмирал ККОГ сэр Майлз Вайат, председатель линий английского воздушного флота. Первые состязания на Золотой адмиральский кубок состоялись в 1957 году.
Гонки на Адмиральский кубок, задуманные первоначально как поощрение для американских яхтсменов в регатах «Фастнет», а возможно, и как противовес состязаниям на Кубок Америки, превратились в упорные состязания лидирующих в яхтинге наций, в своего рода чемпионаты мира для балластных яхт. Подготовка к гонкам велась чрезвычайно тщательно: создавались все более совершенные яхты, проводились жесткие отборочные соревнования. Победа, победа любой ценой! — вот что почти с самого начала характеризовало борьбу за Адмиральский кубок.
По особому кубковому подсчету очков определялись баллы в 4 гонках: в двух — на специально оговоренных прибрежных трассах у Кауса, в гонке через Ла-Манш и в гонке «Фастнет». В сумме это был отличный показатель, позволяющий оценить уровень морского гоночного яхтинга в каждой из состязающихся за кубок стран. Оценка эта была тем более достоверной, что перед утверждением состава национальной команды, включающей три яхты, проводились суровые отборочные соревнования. Например, в 1971 году победоносная английская команда была выбрана из 27 экипажей, претендовавших на участие в почетной борьбе за честь яхтинга Великобритании. С момента установления Адмиральского кубка англичане завоевывали его 7 раз, тогда как американцам удалось добиться этого лишь в 1961 и 1969 годах, австралийцам — в 1967 году и яхтсменам ФРГ — в 1973 году.
Борьба за Адмиральский кубок была невероятно дорогостоящей. Уже в 1965 году подготовка яхты для отборочных соревнований и гонок обходилась в 15 тысяч фунтов стерлингов, а в 1973 году она возросла до 52 тысяч фунтов. Подобный рост расходов лишь частично объяснялся падением курса английской валюты и повсеместной в капиталистических странах инфляцией. И все же число команд, состязающихся за Адмиральский кубок, быстро росло и в 1965 году составило 8, а в 1975 и 1977 годах — 19 национальных команд.
Хотя в гонках на Адмиральский кубок англичане лидировали, лишь немногие их яхты были спроектированы английскими конструкторами. На этом поприще вырвались вперед американцы, главным образом фирма Спаркмэн и Стефенс, создавшая 22 из 32 яхт-победительниц, в то время как английская верфь Кампер и Никольсон построила по своим проектам лишь 3 яхты-победительницы.
Из двух своих побед одну американцы завоевали благодаря изобретательности конструктора Дика Картера. Для гонок 1969 года он построил очень легкую яхту «Ред рустер» с двухтонным внешним подъемным балластом. Благодаря этому Картер мог плыть полными ветрами с поднятым, подобно шверту, балластным ластом и достигать дополнительного преимущества в условиях неблагоприятного приливного течения или на недоступном для конкурентов мелководье.
После войны в Англии и в других странах в яхтостроении стали использоваться клееная фанера и другие современные материалы. Облегченные конструкции позволили значительно снизить стоимость постройки. До 1914 года яхта водоизмещением 40 тонн считалась слишком малой. В тридцатые годы 20-тонная яхта в основных (хотя и не во всех) центрах яхтинга признавалась небольшой. Но уже с пятидесятых годов 20-тонная яхта повсюду относилась к числу самых крупных судов этого рода.
С уменьшением размера яхт росла их численность. Из яхтинга исключались профессиональные экипажи. Повышался уровень подготовки парусников-любителей. Огромной популярностью стал пользоваться морской и океанский туризм. На морях появилась масса яхт, плывущих с экипажем в несколько человек или управляемых одиночками. Число рейсов вокруг света настолько увеличилось, что эти путешествия перестали быть сенсацией. Все чаще газеты рассказывали миру о том, что в океанах плавают тысячи яхт в поисках приключений, развлечений и радости жизни.
Естественно, все это не могло не поставить на повестку дня проблему безопасности плавания. В конструкциях килевых яхт стали предусматриваться специальные водонепроницаемые отсеки, гарантирующие плавучесть судна в любых условиях, даже в перевернутом состоянии или полностью залитого водой. Безопасность плавания на балластных яхтах регулировалась правилами ККОГ и ККА, а затем и формулами IOR. Они обязывали оснащать яхты спасательными жилетами, сигнальным оборудованием, устройствами, предотвращающими падение за борт, спасательными плотами и другими средствами безопасности.
В послевоенные годы в гонках открытого моря произошло лишь несколько аварий. В 1957 году яхта «Галлопер» сошла с трассы и возвратилась в порт. Выбрасывая за борт мусор из ведра, яхтсмен забыл правило: «одна рука — для судна, вторая — для себя» — и выпал за борт. Первая попытка подойти к нему не удалась. Но рулевой яхты и упавший за борт сохранили присутствие духа, что позволило спасти неудачливого моряка.
Две яхты затонули со своими экипажами, попав в циклон во время гонок из Веллингтона в Литтелтон в 1951 году. В 1956 году во время бермудской регаты яхта «Эдл» разбилась о риф к северу от острова. Экипаж продержался на воде 9 часов, цепляясь за корпус яхты, пока его не обнаружил патрулирующий гонки самолет. Авария произошла из-за навигационных ошибок.
Проблема безопасности плавания касалась не только морских гонок. В любом водном бассейне и с любым парусным судном могла случиться авария, поскольку основную массу мореплавателей составляли любители. Понимая, что полностью исключить трагические случаи невозможно, морские ведомства стран стремились к ограничению риска, связанного с занятием парусным спортом. Обучение и контроль квалификации яхтсменов-любителей стали первостепенной задачей. Интересы общества требовали, чтобы даже тот любитель, который «готов был взять на себя риск утонуть» и добивался признания за ним этого права, не был пугалом для других судов и остальной парусной братии, так как распространение плавания под парусами приводило на море ко все более частым конфликтам.
В послевоенное время по морям плавало немало лиц, к яхтингу абсолютно не подготовленных. Ярким примером того была история Петра Нелло из Никеи, до войны работавшего шофером грузовика, а затем швейцаром парижского отеля. Наслышавшись о путешествии Жербо, он решил со всей семьей совершить кругосветное путешествие.
Не имея о судостроении ни малейшего понятия, Нелло сам спроектировал и построил в сарае парижского предместья «яхту». Это была уродина, с виду похожая на изношенный башмак. Нелло назвал ее «Эвадэ» («Беглец»). Лодка имела длину 9 м, ширину 2,8 м и была нагружена тонной балласта. Нелло израсходовал на «Беглеца» около 700000 франков, то есть сумму, за которую в то время можно было приобрести приличную подержанную яхту. Став обладателем желанного судна, Нелло бросил работу, продал мебель и покинул квартиру, получить которую в Париже было нелегко. Он не разбирался ни в секстанте, ни в барометре и не имел запасных парусов. На последние деньги Нелло закупил продовольствие для своего «экипажа»: жены Бланш, 7-летней дочери Клавдии и 4-летнего сына Кристиана.

Яхта олимпийского класса «Дракон».
Поскольку наступала зима, Нелло приобрел угольную печурку и компас. Снарядившись таким образом, он отплыл на буксире в Гавр и 23 декабря 1952 года, даже не испытав свою яхту в море, поднял паруса, намереваясь посетить сначала Лиссабон, а затем Касабланку и Рио-де-Жанейро. Был мороз, но плаванию благоприятствовал не очень сильный ветер. «Беглец» проплыл уже несколько миль, когда на палубе появился нежданный гость — морская болезнь. Лишь тогда Нелло убедился, что ни он сам, ни его семья не созданы для морского путешествия. Он отказался от своего замысла и без денег, жилища и работы вернулся на улицы Парижа. До Гавра из милосердия его яхту отбуксировал рыбацкий бот…
Выход на широкие морские и океанские просторы породил проблемы, для решения которых спортивные общества прежнего типа не были приспособлены. Потребовалась реорганизация национальных союзов парусного спорта. Показательны изменения, которым подверглась Британская ассоциация яхтенных гонок, переименованная в 1952 году в Королевскую ассоциацию яхтинга.
До сих пор Ассоциация была организацией гоночных клубов, которые содержали ее в своих интересах и за счет собственных взносов. Необходимость представлять более широкие интересы яхтинга перед морскими ведомствами, портовыми властями и государственной администрацией потребовала создания комиссии общих проблем яхтинга во всем их комплексе. В сферу работы Ассоциации вошли и такие вопросы, как проблема налогообложения яхт, платы за стоянку в портах, охраны водных бассейнов от загрязнения и т. д.
Подобные изменения произошли и в других странах. Социалистические страны значительно опередили в этом отношении капиталистические. Естественным результатом расширения традиционной сферы деятельности национальных союзов парусного спорта была реорганизация международной ассоциации.
В 1955 году на конгрессе в Лондоне был принят формальный статут Международного союза парусного спорта — ИЯРУ. Вопросы чисто технические были поделены между комиссиями балластных яхт, яхт килевых, а с 1960 года и комиссией многокорпусных яхт, ставших после войны очень популярными. Особой комиссии была поручена разработка и толкование правил гонок, а также дано право отмены решений комиссий международных регат. В 1961 году вошли в жизнь новые правила гонок, принятые после многолетней дискуссии между сторонниками английской и американской системы гонок.
В задачи ИЯРУ вошло проведение рациональной политики и организация международных классов парусных яхт, проведение конкурсов на новые конструкции, утверждение новых классов яхт и лишение устаревших классов международного статуса. Были разработаны принципы очередности замены старых классов на новые, соответствующие современному уровню яхтостроения.
Общие проблемы парусного спорта ИЯРУ поручил правовой комиссии. Руководство ИЯРУ избиралось на конгрессе объединенных союзов парусного спорта в составе 21 человека. Чтобы обеспечить всем районам мира соответствующее представительство, страны — члены союза были поделены на группы, уполномоченные направить своего представителя в руководящий орган.
Руководство ИЯРУ занималось спортивной стороной олимпийских игр и региональных соревнований одно — и двухместных яхт, а также осуществляло надзор за системой международных кубковых регат и чемпионатами международных классов.
Третья международная выравнивающая формула для гоночно-туристских яхт была в 1950 году заменена ИЯРУ новой формулой. Это способствовало постройке более дешевых и совершенных яхт. В принципе новая формула по-прежнему основывалась на длине ватерлинии и площади парусности, но обусловливала результат ограничением отношения водоизмещения к длине яхты.
Для менее крупных, специальных гоночных яхт была введена особая формула, которая основывалась на всесторонне исследованной модели, предложенной англичанином Мэлденом Хэккстэл-Смитом. Его проект вводил взаимозависимость между длиной яхты, площадью парусов и водоизмещением, причем 76 м/м длины ватерлинии приблизительно соответствовали 2,13 кв м поверхности парусов, а 29 кг водоизмещения — 0,61 кв м поверхности парусов. В указанных формулой границах конструктор мог комбинировать любые элементы длины, водоизмещения и поверхности парусного вооружения. Формула нашла применение прежде всего в классе «R5,5», включенном в Олимпийские игры 1952 года.
Согласно решению ИЯРУ, международным классом, который после войны приобрел специфически гоночный характер, стал «Дракон». Поначалу это была туристско-гоночная яхта, сконструированная как монотип в 1929 году норвежцем Иоганом Анкером и лишь в 1935 году освоенная в Англии. После войны яхта получила статус международного класса, превративший ее из дешевой крейсерско-гоночной конструкции в типичную яхту гоночного экстракласса. С тех пор «Дракон» почти вытеснил прежние дорогостоящие гоночные суда.
В послевоенные годы в ИЯРУ заметно возрос интерес к проблемам международного сотрудничества. Немалая заслуга в этом принадлежит яхтсменам социалистических стран. Активно работали в руководстве ИЯРУ представители Польского союза яхтсменов (ПСЯ). Первым поляком, избранным в руководящие органы ИЯРУ, был автор этой книги, в то время президент ПСЯ. Социалистические страны (СССР, ГДР и ПНР) стали инициаторами создания мировой системы обучения парусному спорту и системы международной документации прав на вождение яхт, а также комиссии молодежного яхтинга.
Международный авторитет ИЯРУ возрастал не только благодаря его многогранной деятельности. Немалая заслуга в этом принадлежит знаниям, такту и дипломатическим способностям президента ИЯРУ Петера Скотта. Он был сыном Роберта Скотта, капитана английского флота, руководителя полярных экспедиций и победителя Южного полюса, трагически погибшего в антарктических льдах при возвращении с полюса. Президент Петер Скотт, орнитолог и художник, иллюстратор и автор многих книг по естествознанию и спортивной тематике, увлекся парусным спортом с юных лет. Он несколько раз одерживал победы в гонках но классу яхт «Динги», а в 1936 году на Олимпийских играх в Киле получил бронзовую медаль в классе одиночек. Петер Скотт был известным общественным деятелем: вице-президентом британского Союза парусного спорта, членом совета бойскаутов, вице-президентом ИЯРУ. На пост президента ИЯРУ он был избран в 1957 году, после того как его предшественник Олаф V вступил на норвежский престол. В ноябре 1969 года президентом ИЯРУ был избран итальянец Беппе Кроче.
Разработанная ИЯРУ после второй мировой войны система международных гонок (за исключением Олимпийских игр) никогда не была полной и всеми признаваемой системой. Розыгрыш региональных чемпионатов под непосредственным контролем ИЯРУ существовал лишь в классах одиночных и многоместных килевых яхт. Такие чемпионаты проводились только в Европе. Правила участия и состязаний были различными. Поначалу организаторы стремились определить условия, которые позволяли бы наиболее объективно сравнивать квалификацию рулевых и экипажей яхт. Гонки разыгрывались на однородных судах, предоставляемых организаторами соревнований, иногда даже с заменой яхты, при допуске не более одного экипажа из каждой страны. Система эта оказалась трудной в реализации, поскольку число участвующих стран возрастало и нередко организаторы не могли обеспечить стартующих достаточным количеством однотипных яхт. Пришлось отказаться от этого принципа и допустить яхты самих участников.
После войны в международных монотипных классах килевых и балластных яхт возникли две принципиально различные системы соревнований: кубковая и ступенчатая. В системе ежегодных состязаний на кубок могли, как правило, стартовать все яхты данного класса. Но это было возможно до тех пор, пока данный класс был не очень многочисленным. Когда же на старт стало выходить свыше ста, а иногда и до двухсот яхт, пришлось ограничить доступ к гонкам для каждой страны лимитом участвующих экипажей. Для хозяев соревнований лимит обычно увеличивался. По кубковой системе разыгрывались международные соревнования обществ класса «Дракон», «Финн», «Снайп», «5-0-05» и других. Ступенчатая система применялась в классе «Звездный». По ступенчатой системе чемпионаты данного класса разыгрывались в несколько этапов. Самую нижнюю ступеньку составляла группа яхт, сосредоточенная в одной местности или в одном клубе. Такая группа называлась флотилией или эскадрой. Победители соревнований между флотилиями состязались за звание чемпиона и вице-чемпиона определённого района, называемого районом флота или округа. На следующей ступени шла борьба за титул чемпиона страны. Чемпионы стран допускались к участию в соревновании на последней, высшей степени — чемпионате мира.
Считая данную систему розыгрыша в классах килевых яхт несовершенной, социалистические страны в 1960 году внесли предложение о введении новой системы розыгрышей чемпионата мира в одиночном и многоместном классах. Но комиссии ИЯРУ были в то время заняты главным образом решением технических проблем. Они не уделяли достаточно внимания спортивно-организационным вопросам и занимались лишь организационной и технической подготовкой Олимпийских игр. Олимпиады были единственными всемирными соревнованиями, в которых беспристрастно сравнивалась гоночная квалификация лучших яхтсменов-парусников.

Яхта для одиночников, олимпийский класс «Финн».
До конца второй мировой войны контакты других континентов с европейским яхтингом были нерегулярными и случайными. Исключение составляли лишь США и отчасти Канада. Это, однако, не значило, что в других странах Америки, в Африке, Азии и Австралии национальный яхтинг находился в упадке. Взять хотя бы Австралию.
Первый австралийский яхт-клуб — Яхт-клуб Виктории — возник в 1856 году в Мельбурне, у вод залива Филлип. В 1949 году был основан Австралийский союз яхтинга, в который в 1956 году входили 150 клубов. Они объединяли 30000 яхтсменов и располагали 8000 килевых и 500 балластных яхт.
Сразу же после окончания войны с Японией англичанин Джон Иллингворт, эксперт ККОГ по вопросам океанского яхтинга и видный конструктор, уговорил членов недавно созданного Туристского яхт-клуба провести в разгар австралийского лета гонки от Сиднея до Хобарта на трассе в 630 миль. Иллингворт купил в Сиднее тендер «Рейнай» и 26 декабря 1945 года стартовал вместе с группой австралийских яхт в гонках Сидней — Хобарт. Юго-западный шторм заставил многих яхтсменов укрыться под берегом. А Иллингворт вместо того, чтобы зарифить, приказал экипажу поднять все паруса и выиграл гонку с преимуществом в 17 часов. Австралийцы запомнили этот урок и с той поры считались наиболее упорными и стойкими яхтсменами в условиях плохой погоды.
Регаты Сидней — Хобарт вошли в программу ККОГ и стали очень популярными. Число стартующих в них яхт в 1973 году достигло 92.
С 1948 года австралийцы стартовали во всех парусных гонках Олимпийских игр. В 1962 году они впервые приняли участие в состязании на Кубок Америки, а в 1965 году включились в борьбу за Адмиральский кубок, завоевав его первый раз в 1967 году.
…В первые послевоенные годы немногочисленными были и зарубежные контакты яхтсменов Советского Союза и стран народной демократии. Приходилось заново создавать разграбленное фашистами парусное хозяйство. Но вскоре были установлены международные связи, возобновлены и организованы новые «недели регат». Они проходили в Таллинне, Ленинграде и Риге, в Варнемюнде, Гдыне и Свиноуйсьце. В 1952 году советские яхтсмены впервые прибыли на Олимпиаду в Хельсинки, а с 1955 года заняли положенное место в правлении ИЯРУ. В Международный парусный союз вступили также национальные союзы яхтинга Болгарии, Венгрии, ГДР, Румынии и ЧССР, получив для так называемой группы «С» два места в правлении ИЯРУ.
Введенный в 1952 году в качестве олимпийского класса монотип килевой яхты Рихарда Сарби «Финн» приобрел в социалистических странах большую популярность. Популярен был также, особенно в Советском Союзе и Венгрии, класс «Звездный», а в ГДР — класс «Дракон». Наряду с олимпийскими классами в странах социалистического содружества развивались многие национальные классы килевых, а также балластных яхт.
Различные направления развития яхтинга в странах социализма диктовались соображениями спортивной политики, местными традициями и интересами самих любителей плавания под парусами, а также природными условиями и экономическими возможностями страны.
Советские яхтсмены, а также яхтсмены ГДР и Венгрии сосредоточили свои усилия прежде всего на олимпийских классах и на подготовке спортсменов к Играм. Они достигли в этом значительных успехов. В Польше больше интересовались морскими и океанскими путешествиями. В Чехословакии и Венгрии, не имеющих доступа к морю, доминировал гоночный и прогулочный яхтинг; в Румынии и Болгарии наряду с гонками развивался морской и прибрежный яхтинг.
Серьезное внимание уделялось молодежному яхтингу. Поэтому большой популярностью пользовались такие классы, как «Оптимист», «Кадет», «Динги» и «420».
С каждым годом росло число любителей водного туризма и отдыха под парусами. Возникали новые яхтенные клубы и секции, водные кружки, звенья и дружины. Промышленные предприятия, профсоюзные и комсомольские организации приходили на помощь любителям парусов. Строились новые пристани и яхтенные порты, покупалось оборудование, издавалась специальная литература.
Парусная яхта и яхтинг, как и во всем мире, служили здесь для радости людей.

14. Под белыми и алыми парусами

Океанские походы, совершаемые ныне яхтсменами-любителями, уже не поддаются учету. В любом тропическом порту можно встретить несколько яхт, пересекающих океаны. Плавание по рекам и озерам, вдоль морского побережья и в заливах было всего лишь подготовкой к осуществлению мечты о морских и океанских просторах. Нередко проходило немало лет, прежде чем яхтсмен мог отдать швартовы и начать скитания по океанам, открыв лучшую страницу своей жизни.
Популяризации океанских рейсов способствовали конструкции дешевых яхт, по замыслу предназначенные для многомесячного океанского туризма. Мировой экономический кризис тридцатых годов нашего столетия усилил «нашествие на океаны». Тенденция эта еще больше проявилась после второй мировой войны, когда после нескольких лет тяжелых переживаний и невероятного нервного напряжения люди жаждали радости и солнца.
В 1922 году был организован Крейсерский клуб Америки (ККА) (Cruising Club of America — ССА), объединивший любителей океанского туризма и регат. В 1923 году ККА установил в качестве ежегодной награды за крупные океанские достижения медаль «Голубой воды» («Blue Water Medal»). Первым эту награду получил Ален Жербо за одиночный рейс через Атлантику — достижение, ставшее потом столь обычным, что ныне не могло бы служить основанием для такого награждения.
До начала второй мировой войны ККА присудил 18 медалей. В 1940 году медаль была присуждена английским яхтсменам за участие в эвакуации английского экспедиционного корпуса из Дюнкерка. До 1973 года включительно ККА присудил еще 23 медали. Разумеется, яхтсмены устремлялись в великие океанские плавания не ради этой награды, но она нередко являлась их прекрасным завершением.
Почти сразу же после войны, в 1946 году, отчаянный рейс от Панамы до Австралии, точнее, до коралловых рифов острова Тувуту в архипелаге Фиджи проделал Джон Колдуэлл. У Колдуэлла в Сиднее жила невеста, с которой он хотел встретиться как можно скорее. Поскольку других возможностей добраться до Австралии у него не было, Колдуэлл, не имевший никакой морской подготовки, в одиночку, на плохо оборудованной яхте отправился в рейс длиной 8500 миль. После драматических приключений в Тихом океане, после того, как он съел на яхте все, что было возможно, включая машинное масло, совершенно истощенный Колдуэлл разбил яхту о коралловый риф. Своим спасением он обязан только жителям острова Тувуту. Любопытно, что это отчаянное путешествие проходило на бывшей польской яхте «Призрак»-«3аря», которую Вагнер продал, убедившись, что она не годится для дальнего плавания в океане. Эта яхта находилась в эксплуатации 40 лет.
В 1952 году начался первый в истории одиночный рейс через Атлантику женщины-яхтсменки. Осуществила его английская журналистка Энн Дэвисон, человек большого мужества, страстно любящий приключения. В 23 года она уже была квалифицированным моряком-парусником. После войны вместе с мужем Франком они отправились в кругосветное путешествие на яхте «Рилайнс». Но вскоре во время шторма яхта была выброшена на скалы. Супруги спаслись на плоту. После 14-часового ночного шторма плот выбросило на скалистый берег. Франк Дэвисон умер, заболев двусторонним воспалением легких.

Энн Дэвисон на яхте «Фелисити Энн».
После этой катастрофы Энн не отказалась от повторного, на этот раз одиночного океанского рейса. В феврале 1952 года она отправилась из Плимута на шлюпе, который назвала «Фелисити Энн», длиной 7 м, и плыла одна через Атлантический океан этапами до Дуарнене, Касабланки, Лас-Пальмаса, Доминики, Майами и Нью-Йорка, куда прибыла 23 ноября 1953 года. Здесь рейс был закончен.
В начале 50-х годов в США возникла идея создать организацию, которая бы регистрировала, документировала и награждала дипломами крупные океанские достижения яхтсменов. В 1955 году Ричард Гордон Макклоски основал в Вест Ривер в штате Мэриленд «Общество Слокама». Организация эта собирала и распространяла информацию о плаваниях различного рода. Вскоре общество получило мировую известность благодаря изданию бюллетеней «Спрей». Бюллетени давали точную информацию о современных океанских рейсах. К сожалению, «Общество Слокама» не является официально признанной международной организацией, хотя обладает немалым авторитетом и присуждает дипломы.
Одним из яхтсменов, получившим в 1959 году диплом десятого моряка-одиночника, проплывшего на яхте вокруг света, был канадец Джон Газуэлл.
Газуэлл отправился в сентябре 1955 года из порта Виктория на иоле «Трекка», имевшем в длину чуть больше 6 метров. Через Сан-Франциско, Гавайи и Самоа Газуэлл доплыл до Новой Зеландии, где прервал свой рейс. Познакомившись с супругами Смитон, Газуэлл направился на их яхте «Цу-Хан» к Англии, минуя мыс Горн. У чилийского побережья гигантская волна залила «Цу-Хан», смыв надстройки и сломав обе мачты. Плотник по профессии, Газуэлл на месте, в море, исправил повреждения и сумел благополучно довести яхту до ближайшего порта. Затем он возвратился в Новую Зеландию и продолжил на «Трекке» свой одиночный кругосветный рейс по маршруту Австралия — Дурбан — Барбадос — Панама — Гавайи, закончив путешествие в Виктории.
«Общество Слокама» присудило в 1959 году Газуэллу диплом, а ККА — медаль «Голубой воды». Награды эти Газуэлл получил прежде всего за свое великолепное мореходное искусство: наперекор плохим погодным условиям все его путешествие прошло без единой аварии. Отмечена была и его исключительная роль в спасении яхты «Цу-Хан».
Супруги Смитов все же не признали себя побежденными. После первой неудачи они отремонтировали свою яхту и в декабре 1957 года вдвоем пытались обогнуть роковой мыс. И на этот раз попытка не удалась. Поврежденная яхта «Цу-Хан» вернулась в Вальпараисо. И лишь 11 лет спустя Смитону удалось на «Цу-Хан» обогнуть мыс Горн, на сей раз с востока на запад. Упорство моряка увенчалось наконец успехом и наградой ККА.
Жал Меррьен в своем перечне важнейших трансокеанских рейсов, совершенных с 1849 по 1953 год в одиночку и в составе двух человек, упоминает о 120 случаях. В течение первых 65 лет начиная с 1849 года было осуществлено 25 таких плаваний, причем лишь два из них, Слокама и Босса, были рейсами вокруг света. В первом послевоенном десятилетии подобных рейсов было проведено уже свыше 50, в том числе 7 кругосветных.
Из данных Меррьена следует, что наибольшая доля таких рейсов приходится на американские яхты, затем на английские, скандинавские, французские, немецкие, аргентинские, голландские, австралийские, ирландские, швейцарские, испанские и индийские. Океанский туризм за короткий срок стал увлечением моряков всех стран и народов.
Наиболее интересное послевоенное морское путешествие совершил, несомненно, француз Марсель Бардьо.

Марсель Бардьо в каюте своей яхты.
В предвоенные годы Бардьо был чемпионом Франции в плавании на каяке. В 1940 году Бардьо был освобожден от службы во флоте после капитуляции Франции, и в трудные дни гитлеровской оккупации принялся за постройку яхты, на которой намеревался после войны поплыть маршрутом Жербо. Но лишь в 1949 году он смог наконец закончить свой шлюп «Четыре ветра» длиной 9,14 м, водоизмещением 4 т, со свинцовым фальшкилем, отлитым главным образом из пластин старых аккумуляторов. В 1950 году, провожаемый в числе других замечательным французским яхтсменом-одиночником Луи Бернико, Бардьо отправился в длившийся 8 лет рейс вокруг света.

Яхта Марселя Бардьо «Четыре ветра» прибывает в Рио-де-Жанейро.
Это было поистине великолепное плавание под парусами, увенчанное проходом мимо мыса Горн в направлении с востока на запад, что до тех пор удалось осуществить лишь в 1934 году норвежцу Аль Хансену на яхте «Мэри Джейн». Бардьо обогнул Горн в пределах его видимости 12 мая 1952 года, в середине зимы южного полушария. Когда он подходил к мысу Горн, стоял мороз к тому же поднялся сильный ветер с вьюгой, вынудившие. Бардьо укрыться между островами Огненной Земли.
В 1962–1965 годах вокруг света проплыл в одиночку первый австралиец Билл Нанс на шлюпе «Кардинал верту» (длиной 7,7 м). Этот шлюп он приобрел у Давида Льюиса, который участвовал на нем в первых трансатлантических гонках 1960 года. Мыс Горн встретил Нанса исключительно хорошей погодой.

Яхта Билла Нанса «Кардинал верту».
В следующем году, в январе, мыс Горн обогнул француз Бернар Муатисье, плывший с женой на яхте «Джошуа»; в феврале, с запада на восток, на яхте «Морской странник» — Эдвард Олкард; вскоре после Олкарда на яхте «Аванхи II» — Боб Гриффин, который вместе с женой второй раз проплыл вокруг света.
В том же году Горн дважды обогнул англичанин майор Тилмэн, совершавший плавание к Антарктиде и обратно на парусном тендере «Мисчиф». Как видно из этого перечня, во второй половине шестидесятых годов путь мимо мыса Горн использовался яхтсменами довольно часто.
В середине пятидесятых годов отмечены также первые крупные океанские успехи поляков.
На рубеже 1954–1955 годов вдвоем с товарищем Атлантику переплыл Роман Рачинский, поляк, осевший в Англии. Гораздо значительнее было трансатлантическое путешествие Кшиштофа Грабовского, который во время второй мировой войны был стрелком бомбардировщика британской авиации, а позже — одним из вице-президентов «Общества Слокама» Он осуществил одиночный рейс через Атлантику на тендере длиной 7,31 м, водоизмещением 5 т. Отправившись 12 апреля 1959 года из Танжера, Грабовский плыл маршрутом Жербо, имея продовольствия на 100 дней, хорошие навигационные приборы, карты, радио и почти новые паруса. Благоприятные ветры и отсутствие штормов — за исключением одного, встреченного им в 200 милях к юго-западу от Бермудских островов, — позволили Грабовскому преодолеть Атлантический океан за 84 дня. Это был результат, заслуживающий внимания, тем более что «Тетис» была яхтой массивной конструкции и не быстроходной.
В Нью-Йорке Грабовский продал свою яхту 18-летнему французу, который вернулся на ней в Европу. Грабовский был первым поляком, осуществившим в одиночку трансатлантический рейс. За 1958 и 1959 годы он проплыл в океанах в разных рейсах и на различных яхтах около 50000 миль, в том числе на 500-тонной шхуне «Полинезия» и на 180-тонном кэче «Валер». В январе 1964 года Грабовский отплыл на яхте «Энчантрез» из Чарльстоуна (Южная Каролина), направляясь к острову Сан-Томас в архипелаге Виргинских островов, некогда открытых Колумбом. С тех пор никто не слышал о яхте «Энчантрез» и ее капитане. Грабовский, как за 55 лет до него Слокам, бесследно исчез на тех же водных просторах, по которым со все большими скоростями и все меньшей способностью маневрирования проходили пути гигантских нефтяных танкеров.
Океанские походы яхт под польским флагом начались в 1957 году рейсом шхуны «Зов моря» и кэча «Генерал Зарусский» в Нарвик (Норвегия). Это был расположенный в глубоком фиорде порт, который весной 1940 года обороняли от гитлеровского вторжения польские военные подразделения, сформированные во Франции. В первой экспедиции приняли участие 65 польских яхтсменов, доставивших на родину урну с землей, взятой на местах боев у Нарвика.
Спустя два года было совершено первое польское плавание на яхте «Витязь» к Рейкьявику, столице Исландии. С этого времени польские яхты все чаще отправлялись в далекие океанские рейсы. Балтика и Северное море стали слишком тесны для яхтсменов.
В конце 1959 года из Польши в Красное море отплыл красивый стальной кэч «Дар Ополя» длиной 18 м. Экспедиция имела научную цель — собрать морскую фауну для отдела зоологии Варшавского университета. Поэтому рейс не был чисто спортивным, хотя ядро экипажа составляли яхтсмены. Перевезенная в Аден на борту корабля яхта полгода находилась в Красном море и вернулась в страну под парусами, привезя 20 тысяч научных экспонатов и проплыв 8 тысяч миль. Книга капитана Ковальского об этом рейсе «Экспедиция «Коралл» моментально разошлась среди польских читателей.
Примерно в это же время Польша начала экспортное производство морских яхт, спрос на которые быстро рос. Яхты польской постройки полностью отвечали требованиям мирового рынка. Не раз зарубежные покупатели приезжали в Польшу, чтобы лично принять яхту и вернуться на ней обратно.
В 1963 году одиночный рейс провел американец польского происхождения Стэнли Яблонский на серийной яхте типа «Аметист». Его плавание от Гданьска до Аннаполиса в США длилось 107 дней. Яблонский располагал лишь компасом и небольшим радиоприемником, то есть не был как следует экипирован для океанского плавания. Но «Аметист» оказался яхтой, пригодной для трансокеанских рейсов.
Иногда польские экипажи приглашались для препровождения закупленных яхт за границу. Таким был трансатлантический рейс яхты «Гермес II», построенной в Щецине и препровожденной в 1965 году в США польскими яхтсменами.
В 1965 году была осуществлена вторая польская экспедиция к берегам Исландии. Отлично проявила себя в этой экспедиции яхта «Кисмет», стальной кэч оригинальной конструкции инженера В.Оршулока. Яхта оказалась превосходной в плавании и легкой в управлении. Путь из Пленева в Рейкьявик и обратно она прошла, затратив на 5 дней меньше, чем понадобилось в 1959 году «Витязю».
Польские мореплаватели убедились, что плавания яхт к Исландии было редкостью. Последней иностранной яхтой, которая До «Кисмета» посетила Рейкьявик, был в 1960 году «Роланд фон Бремен», а до этого — «Витязь» в 1959 году. Таким образом, между визитом в Исландию польского «Кисмета» и его немецкого предшественника прошло ровно пять лет, в течение которых ни одна зарубежная яхта так далеко к северу не забиралась. «Кисмет» вернулся на родину 22 июля 1965 года.
В 1965 году кэч «Смелый» направился в дальнюю дорогу вокруг Южной Америки через Магелланов пролив и Панамский канал. Рейс «Смелого» организовало Польское географическое общество, а вел яхту капитан Ковальский, хорошо известный по рейсу в Красное море. В составе экипажа находился в должности кока молодой яхтенный капитан Кшиштоф Барановский. Через несколько лет он в одиночку обогнул на своей яхте мыс Горн.
Участниками рейса «Смелого» были выполнены все научные работы, пройдена трасса протяженностью 22,841 мили, пережито немало приключений, установлен ряд научных зарубежных связей. Но самым ценным для яхтинга результатом было то пристальное внимание, с которым польская общественность следила за ходом рейса.
Каждая победа экипажа переживалась поляками как глубоко личное и важное событие. Вся страна с огромной симпатией следила за плаванием мужественных моряков.
О трудностях, с которыми польские яхтсмены сталкивались в морях, свидетельствуют многие плавания. Без всякой шумихи отплыла из Гданьска яхта «Сварожич», начав 13 июня 1967 года рейс, не имеющий равных в истории мирового яхтинга. Превосходный кэч с парусностью 80 м2 уже не был тем «Сварожичем», который в 1933 году поднял флаг на Меже-Висляной, а потом вплоть до войны служил для парусных тренировок. Его послевоенный старый остов дважды восстанавливался от киля до верхушки мачт. Но яхта обладала красивыми контурами и отличными мореходными качествами.
Экипаж из шести студентов (капитаном был Вацлав Лискевич) отправился в плавание к далекому северу, за Полярный круг. Через Копенгаген, Скаген и Берген «Сварожич» достиг города норвежских полярников Тромсе. Затем дорогой, ведущей через Норвежское море к Полярному морю, яхта шла в направлении Северного полюса, приблизившись к нему на расстояние 720 морских миль. В условиях полярного дня, при температуре, колеблющейся от -3° до –4° С, экипаж «Сварожича» много дней искал проход к Айсфиорду на Шпицбергене, чтобы подойти под парусами к норвежскому поселку шахтеров.
Никто, даже старожилы, не помнили о визитах яхт на Шпицберген. Лишь через несколько лет были разысканы сведения о любительских плаваниях в полярных водах в XIX веке.
Оказалось, что в 1856 году британский губернатор Канады лорд Дюфферин на 300-тонной шхуне «Фоам» провел полярный рейс из Шотландии, во время которого посетил Исландию, острова Ян-Майен, Медвежий и Шпицберген. На шхуне «Фоам», кроме самого Дюфферина, профессионального капитана, первого офицера и пяти матросов, было два стюарда, мясник, каютный юнга и мрачноватый камердинер Вильсон. До Шпицбергена добрался также на 142-тонной шхуне «Джиневра» англичанин Джеймс Ламонт, страстный охотник на моржей. Свое судно он затем заменил на 30-тонный шлюп с брифок-реей, поскольку считал, что это единственное парусное оснащение, способное быстро остановить судно перед надвигающимися льдами. В 1882 году англичанин Лей Смит на яхте «Эйра» достиг Земли Франца-Иосифа.
Но вернемся к рейсу «Сварожича». Экипаж яхты посетил губернатора Шпицбергена и подарил ему герб Гданьска, вырезанный по дереву одним из яхтсменов в долгие дни плавания через холодное море. Затем яхтсмены гостили у советских шахтеров. Обратный путь от Шпицбергена до Скагена длился 23 дня без захода в порт. После краткой стоянки в Копенгагене «Сварожич» 21 августа прибыл в Гдыню, имея позади 4905 миль плавания, проделанного, включая стоянки, за два с половиной месяца. Это был самый длинный и наиболее удачный рейс сезона 1967 года.
Отличительной чертой двух северных экспедиций 1968 года было то, что они проходили на яхтах польской конструкции. Яхта «Опал» провела рейс до Рейкьявика и обратно, пройдя 3558 миль.

Рейсы яхт «Фрейн» в 1969 г. и «Мествин» в 1971 г. в полярные воды.
Еще интереснее был рейс яхты «Эурос» — стального кэча, построенного в 1967 году, имевшего длину 13,5 м, ширину 3,65 м, осадку 2 м и парусность 78 кв м. Экипаж из семи человек под командой капитана Войцеха Оршулока решил проплыть под парусами вокруг Исландии. Замысел был довольно смелым, так как Исландию окружают моря туманные и штормовые, а ее северные берега почти касаются вечных полярных льдов и лишь несколько недель в году пригодны для плавания. Наиболее опасен мыс Лангенес на северо-востоке острова, возле которого царят не только туманы и штормы, но и сильные течения и магнитные аномалии.
Когда «Эурос» под одними парусами преодолел это первое препятствие и зашел в Рейвархебн, оказалось, что граница льдов вдоль северного побережья уже более ста лет не была столь близкой, как в этот раз. Ледовые поля на протяжении 15 миль почти касались скалистых берегов. В следующем небольшом исландском порту, Сиглуфьордур, экипаж яхты был предупрежден об опасности столкновения со льдами. Затем поступило известие, что ледяное поле отжато юго-западным ветром на 8-15 миль от побережья. «Эурос» поднял паруса и 11 июля около двух часов полярной ночи увидел первую зловещую снежно-белую ледяную гору. Часами маневрировала яхта среди айсбергов, пока не миновала мыс Хорнбайерг и не вышла в свободные воды.
«Эурос» покинул порт под Гданьском 8 июня 1968 года. 7 июля яхта зашла в Рейвархебн, 16 июля — в Рейкьявик. После четырехдневной стоянки в столице Исландии «Эурос» без остановок за 24 дня доплыл 12 августа до польского порта Хель. Это был самый дальний польский рейс 1968 года.
Суровые условия парусного плавания в полярных районах давали превосходную возможность для технических испытаний материалов, используемых польскими судостроителями. Яхт-клуб верфи им. В.И.Ленина в Гданьске организовал ряд рейсов, проведенных доктором технических наук капитаном Дариушем Богуцким. На яхтах-близнецах «Эуросе» и «Фрейе» гданьские яхтсмены осуществили в 1969 году экспедицию к Девисову проливу, ведущему к морю Баффина, и достигли под парусами порта Готхван, столицы Гренландии.
Двумя годами позже Богуцкий на кэче «Мествин» поплыл к Шпицбергену и достиг Айсфиорда, где жили метеорологи, геологи и телеметристы, обслуживающие средства сателлитарной связи. Гданьских яхтсменов манил дальний север. После трехдневной стоянки они пошли вдоль Западного Шпицбергена, миновав остров Данске, пересекли 80 параллель и, подойдя к ледовому барьеру, направились вдоль этого рубежа на восток, а затем на юг. Когда выяснилось, что сплошной лед прижался к скалам Шпицбергена, «Мествин» повернул к северу. Плавание вдоль ледового барьера было незабываемо прекрасным, но опасным. В любую минуту «Мествин» мог попасть в ледяной капкан. В разгар полярного лета «Мествин» на 11°01 восточной долготы достиг 80°15 северной широты. Это была самая северная точка яхты в этом рейсе и, видимо, наиболее северная из всех когда-либо достигнутых парусными яхтами. Пройдя от Конгсфиорда около 900 миль, экипаж увидел гористый остров Ян-Майен. Его вершины достигали 2200 м. Остров очаровал путешественников своей суровой красотой: сверкающими ледниками на склонах гор, вулканическими скалами, белоснежными ледовыми полями в море. Но удобного пристанища он не обещал. Якорная стоянка в 300 метрах от скал, ничем не защищенная от открытого моря, была пригодна лишь в безветренную погоду. С берегом связь поддерживалась с помощью маленького яхтенного ботика. Стоянку «Мествина» пришлось жестко ограничить. Экипаж поочередно посещал остров, переправляясь на ботике сквозь кипящую пену прибоя.
Вскоре начался шторм. Удерживать «Мествин» на якоре можно было, лишь запустив судовой мотор. 18 июля «Мествин» покинул Ян-Майен, поплыв под парусами прямо на юг. 8 сентября яхта вернулась на родину. Из 58 дней 21 яхтсмены провели за Полярным кругом и проплыли в общем итоге 4751 милю. За эту экспедицию капитан Богуцкий и экипаж «Мествина» были награждены «Серебряным секстантом 1971 года».

15. Расцвет паруса

Огромным событием, полным драматизма и приключений, стали для яхтсменов трансатлантические гонки одиночек со стартом в Плимуте, в Англии, и финишем в США. Идею организации таких гонок подал «Обществу Слокама» еще в 1956 году англичанин Гарольд Хазлер, отставной офицер британского флота, герой антифашистского сопротивления.
В течение двух лет предложение Хазлера не вызывало никаких откликов. И лишь в 1959 году появился первый кандидат — Фрэнсис Чичестер. Чичестер и Хазлер совместно с репортером лондонского еженедельника «Обсервер» Брэшером создали организационную комиссию гонок одиночников при Королевском западном яхт-клубе (Royal Western Jacht Club).
Правила первых трансатлантических регат были довольно простыми. Они определяли линию старта и финиша и обязательным выдвигали лишь одно условие: личное обслуживание парусной яхты, которая может быть любого типа и любых размеров. Об участии в гонках заявили четверо англичан: Гарольд Хазлер, Фрэнсис Чичестер, Дэвид Льюис, Вэл Хауэлз, и француз Жан Лакомб. Старт был назначен на 10 часов 11 июня 1960 года. Англичане стартовали своевременно, француз — с пятидневным опозданием.
Весьма странно выглядели яхты, собравшиеся на старте. Хазлер плыл на яхте «Джестер», специально подготовленном и оснащенном для дальнего плавания фалькботе датского класса, длиной 7,64 м, водоизмещением около 2,2 т, с китайским люгерным парусом и автоматическим рулевым устройством. Чичестер стартовал на 13-тонной яхте «Джипси-Мот III» длиной 12,06 м, построенной в 1959 году в Ирландии по чертежам Роберта Кларка и оборудованной разработанным Чичестером автоматическим рулевым устройством. Льюис использовал яхту «Кардинал верту» серийного производства, длиной 7,6 м, с нормальным парусным вооружением и автоматическим рулевым устройством. (После гонок эта яхта была продана Биллу Нансу и прекрасно справилась с трудным кругосветным рейсом.) «Эйра», яхта Хауэлза, была таким же фалькботом, как и «Джестер» Хазлера, но с нормальной парусной оснасткой. Самой маленькой была яхта «Мыс Горн» Лакомба — шлюп длиной 6,5 м и площадью парусов 21,5 кв м.

Четыре соперника первых атлантических одиночных гонок. Слева направо: Френсис Чичестер, Блонди Хазлер, Вэл Хауэлз, Давид Льюис.
Заявка на гонки пяти одиночек, а затем их старт вызвали огромный интерес во всем мире, особенно в среде яхтсменов. Все хорошо помнили, что Жербо путь к другой стороне Атлантики прошел за 101 день. И хотя в 1938 году немец X.Гербер переплыл в одиночку Атлантический океан за 50 дней, швейцарец Ганс де Мейс-Теуффен в 1946 году за 56 дней, а американец французского происхождения Жан Го в 1940 году за 53 дня, мало кто ожидал известий об окончании гонок раньше двух месяцев. Однако уже 21 июля, через 40 дней после старта, линию финиша пересекла яхта Чичестера. Он прошел трассу за 40 дней 12 часов и 30 минут. Через 48 дней после старта гонки закончил Хазлер, через 56 дней — Льюис, через 63 дня — Хауэлз и через 69 дней — Лакомб. Прежний рекорд одиночного плавания через Атлантику с востока на запад был перекрыт. К тому же гонки закончили все участники, а двое из них побили достижение Гербера. Это было неожиданное и великолепное событие.
Победитель гонок Фрэнсис Чичестер долгие годы своей весьма деятельной жизни непосредственно с яхтингом не сталкивался. Лишь в 1953 году, приняв приглашение друга, он поплыл на яхте в Голландию с намерением побывать затем на Балтике.
«В конце этого рейса, — вспоминал Чичестер, — я пришел к выводу, что плавание станет для меня невыносимым, если я буду все время беспокоиться о погоде, о том, чтобы меня не застиг шторм, и бояться за оснастку при каждом сильном порыве ветра. Нужно было хорошо познать это дело. Я подумал, что смогу научиться всему у яхтсменов Королевского клуба океанских гонок, так как они устраивают гонки в любую погоду. Я объявил, что в океанских гонках смог бы исполнять функции штурмана, но никто не заинтересовался штурманом-летчиком, не имеющим понятия о море. Для «обучения» мне пришлось приобрести собственную яхту».

Первые трансатлантические гонки 1960 года из Плимута до Нью-Йорка. Позиции всех участников на день победы Чичестера.
Пятидесятидвухлетний Чичестер купил яхту в то самое время, когда великолепный знаток одиночных путешествий на яхте Жан Меррьен с великим убеждением писал, что яхтсменом можно стать только в возрасте от 16 до 25 лет. Тот, кто начинает позже, никогда не достигнет истинного успеха. Карьера Чичестера-яхтсмена, начатая им более чем в пятидесятилетнем возрасте, опровергла это мнение.
В последующие четыре года Чичестер стартовал в 16 морских регатах ККОГ. В 1957 году он считался в этом клубе неплохим яхтсменом и хорошим навигатором. Но в это время у Чичестера обнаружили рак легких. Причину болезни Чичестер усматривал в нездоровых условиях работы, долгое время выполняемой им на яхте «Джипси-Мот II»: в тесном внутреннем помещении судна он применял химические средства для удаления старой краски.
Чичестер долго лечился, и весной 1959 года к нему вернулись силы. После гоночного сезона, зайдя в Королевский клуб океанских гонок, Чичестер прочел на стенде предложение Хазлера организовать одиночные трансатлантические гонки.
В 1931 году тридцатилетний Чичестер осуществил первый в мире дальний одиночный перелет на гидроплане из Новой Зеландии в Австралию, а затем из Новой Зеландии в Японию. Этот полет принес ему почти такую же славу, как и Линдбергу. А в молодости, когда он восемнадцатилетним юношей с 10 фунтами в кармане эмигрировал в Новую Зеландию, ему пришлось работать и кочегаром, и пастухом, а затем ковбоем, дровосеком, шахтером, золотоискателем, торговцем, пока наконец судьба ему не улыбнулась и он стал зарабатывать 10.000 фунтов в год. После такой жизни идея Хазлера должна была бы вызвать лишь улыбку у пожилого человека. Однако произошло иначе.

Эрик Табарли — победитель вторых атлантических одиночных гонок.

Эрик Табарли на «Пэн-Дюйке II».
Странствующим рыцарем XX века назвал Чичестера видный польский ученый, морской яхтенный капитан профессор Витольд Дорошевский.
Во время первых трансатлантических гонок Чичестер похудел на 4,5 килограмма. Подобные потери в весе наблюдались и у других одиночников. Это был результат огромных физических усилий и нервного напряжения, которые в течение нескольких недель испытывали в океане мореплаватели. После гонок Чичестер взял на борт яхты жену Шейлу и они вдвоем через Атлантический океан возвратились в Плимут.
Задумав побить свой рекорд, Чичестер сменил мачту и такелаж, чтобы сделать яхту более легкой и удобной для одиночного плавания. Свое намерение он попытался осуществить в 1962 году. Но достичь Соединенных Штатов Америки за 30 дней, как он планировал, ему не удалось. Срок этот был превышен на три дня. С достигнутым успехом Чичестера поздравили два заядлых яхтсмена: президент США Джон Кеннеди и принц Уэльский. После этого рекорда было решено следующие гонки одиночек через Атлантический океан провести в 1964 году и потом регулярно устраивать их в олимпийские годы.
Об участии в трансатлантических гонках 1964 года заявили 17 яхтсменов из пяти стран: Англии, Франции, США, Дании и Австралии. Число рекордное, учитывая трудные условия и необходимость высокой квалификации. Гонку закончили 14 одиночников. Трое из них стартовали на двух — и трехкорпусных яхтах, а один — на шхуне с парусами китайской джонки.
Волнующий старт состоялся 23 мая 1964 года. Чичестер объявил, что улучшит собственный рекорд на 3 дня. И действительно, он осуществил свое обещание, пройдя путь от Плимута до Ньюпорта за 29 суток 23 часа 55 минут. Но на этот раз Чичестер гонок не выиграл, так как в Ньюпорте его уже почти трое суток ожидал победитель состязаний. 23-летний француз Эрик Табарли проплыл трассу на кэче «Пэн-Дюйк II» длиной 13,6 м, водоизмещением 5,4 т. Победа молодого француза поразила мир, напряженно следивший за ходом гонок. Как когда-то «Америка», так теперь «Пэн-Дюйк II» поставил под сомнение превосходство англичан в парусных гонках одиночек.

«Пэн-Дюйк II» в море
Время Эрика Табарли составило 27 дней 3 часа и 56 минут. Время датчанина Педерсена, прибывшего на финиш в Ньюпорт последним, составляло 63 дня 13 часов и 30 минут, то есть на 6 дней меньше времени пятого участника регаты 1960 года. Семь участников преодолели океан быстрее победителя прошлых гонок. За истекшие четыре года искусство одиночного плавания под парусами значительно возросло.
Четвертым финишировал Алек Роуз, 52-летний зеленщик из Саутси под Лондоном, плывший на яхте «Шалунья» и прошедший трассу за 36 дней, что было великолепным достижением, учитывая относительно небольшую быстроходность его судна. Роуз начал заниматься яхтингом после войны, во время которой он служил добровольцем на британских кораблях. Его яхта представляла собой основательно переоборудованную немецкую спасательную лодку, на которой он плавал в Ла-Манше и в Северном море. Эти плавания, как говорил Роуз, он предпринял для восстановления душевного равновесия, поскольку тяжело переживал развод с женой. Во время одного из таких плаваний он познакомился со своей второй женой, с которой и провел в море «медовый месяц» в рейсе Англия — Испания.
Чтобы собрать деньги на перестройку парусника, Роуз занялся весьма прибыльным, но трудным делом — огородничеством. Осуществить свой замысел он смог лишь в 1963 году, а занятое им место в трансатлантических гонках показало, что за короткий срок Алек Роуз стал отличным яхтсменом.
…Собравшиеся в Ньюпорте яхтсмены-одиночники посещали друг друга и встречались на приемах. Между Чичестером и Роузом возникла симпатия, позволявшая им строить новые замыслы.
Следующих трансатлантических гонок нужно было ждать четыре года. Это слишком долго для людей, из которых один достиг шестидесятилетия, а у второго оно было не за горами. Победа 23-летнего Табарли говорила о том, что в будущем трудно рассчитывать на успех в конкуренции с молодыми яхтсменами. Очевидно, именно тогда и возник у них замысел одиночных гонок вокруг света.
В то время Чичестер изучал историю крупных клиперов и их кругосветные маршруты. Уже давно считалось, что современная быстроходная яхта с хорошим экипажем способна в принципе сократить время, которое затрачивали клиперы на марафонских трассах в океанах. Но могут ли это сделать яхты, управляемые экипажем, состоящим только из одного человека? Вот вопрос, который занимал и Чичестера, и Роуза.
Роуз, несомненно, был менее предприимчив, чем Чичестер, сохранивший тесные связи с австралийскими торговцами шерстью. Компания «Интернэшнл вул» все сильнее ощущала натиск химических концернов, выпускавших синтетические ткани. Гонки по пути «шерстяных» клиперов сулили хорошую рекламу и поэтому заслуживали поддержки. А зеленщик Роуз был далек от большого бизнеса, не мог позволить себе покупку новой яхты, да и не желал пользоваться помощью синдиката, хотя и в его адрес поступали заманчивые предложения. Поскольку «Шалунья» была менее быстроходной, Роуз оговорил для себя более ранний старт к Австралии, являвшейся одним из этапов кругосветных гонок.

Фрэнсис Чичестер.
Подготовка к плаванию длилась два года. Новую яхту, «Джипси-Мот IV», спроектировали для Чичестера известные английские конструкторы Джон Иллингворт и Ангус Примроуз. Построила яхту старейшая английская яхтенная верфь Кампер и Никольсонс. Покрыв значительную долю квоты в 30000 фунтов стерлингов, израсходованных на постройку и оснащение яхты, компания «Интернэшнл вул» поместила на борт яхты свои изделия, шерстяные ковры и чехлы для испытания в неблагоприятных условиях океанского плавания. Кроме того, на «Джипси-Мот IV» были шерстяные одеяла и даже шерстяные вымпелы, а для самого Чичестера был прислан запас шерстяного белья, носков, рубашек, свитеров и теплых башмаков с подкладкой из овчины.
«Джипси-Мот IV» по размерам была больше, чем того желал Чичестер. Судно имело длину 16,18 м, ширину 3,2 м и осадку 2,87 м. Нормальный комплект парусов составлял 80 кв м. Обслуживание столь большой яхты, несмотря на ряд облегчающих труд приспособлений, было делом нелегким.
Продолжительное плавание по пути, ведущему через экватор вплоть до границы льдов у мыса Горн, требовало, чтобы на борту были радиотелефонная аппаратура и эхолот, запасные лаги, несколько комплектов парусов, приборы для метеорологических наблюдений. Чичестер также взял с собою вороха карт и лоций, кухонное оборудование и холодильник, плиту для выпечки хлеба, полтонны провианта. Пивоваренная фирма «Уайтбред» снабдила яхту бочкой пива, чтобы испытать его на дальность перевозки. К этому добавлялись электромоторы, аккумуляторы, различного рода инструменты, баки для горючего и воды. Запасов должно было хватить на более чем четырехмесячное пребывание в океане.
Спущенная на воду «Джипси-Мот IV» оказалась недостаточно остойчивой, пришлось добавить полторы тонны балласта. Несмотря на все улучшения, произведенные до начала плавания, управление яхтой при сильном ветре требовало значительных усилий. В шторм Чичестеру приходилось упираться спиной в стенку кокпита и обеими ногами нажимать на румпель, чтобы удерживать яхту на желаемом курсе.
«Джипси-Мот IV», обошедшаяся синдикату столь дорого, была формально отдана Чичестеру внаем за символическую сумму в один шиллинг.
«Шалунья» по размерам была значительно меньше: длина — 10,97 м, водоизмещение — 9 т. Роуз решился на замену парусов и оснастки яхты по проекту, разработанному для него Иллингвортом и Примроузом. Он снабдил яхту очень неплохо, хотя до возможностей Чичестера ему было далеко. Произведя соответствующие расчеты и сравнения обеих яхт, Роуз решил отправиться в путь на три недели раньше Чичестера.
Чтобы из Великобритании проплыть вокруг света, нужно было пройти путь, простирающийся почти на 30 тысяч миль. Крупные парусники направлялись из Англии на юго-запад. Используя пассаты, они проходили в нескольких сотнях миль от побережья Европы и Африки, южнее мыса Доброй Надежды, и входили затем в район «ревущих сороковых». Так образно моряки называют южные зоны Атлантического, Индийского и Тихого океанов, где преобладают штормовые западные ветры. Благодаря этим ветрам путь в южном полушарии под парусами вокруг земного шара является самым быстрым. В годы второй мировой войны этот путь избрал аргентинский яхтсмен-одиночник Вито Дюма, чтобы проделать свой рекордный рейс. Он стартовал в Монтевидео 1 июля 1942 года на кэче «Лег II» длиной 9,55 м. Первый отрезок пути — 4000 миль — он прошел к мысу Доброй Надежды. Затем за 104 дня достиг Новой Зеландии, пройдя 7400 миль через «ревущие сороковые» без захода в порты. Третья часть пути, длиной 5400 миль, вела от Веллингтона через Тихий океан до Вальпараисо. Через 25 дней после отплытия из Вальпараисо, 24 июня 1943 года, Дюма достиг мыса Горн и обогнул его с запада на восток в самый разгар южной зимы. Лишь 8 августа 1943 года Дюма прибыл в Буэнос-Айрес. Весь рейс длился 13 месяцев и 8 дней. До 1967 года это был самый короткий и самый быстрый по времени кругосветный рейс, осуществленный на трудном южном океанском пути. В общей сложности Дюма проплыл в этом рейсе 19.800 миль.

«Джипси-Мот IV» — яхта Фрэнсиса Чичестера.
Кругосветная трасса гонок Чичестера и Роуза намечалась по меньшей мере на 10.000 миль длиннее и была разделена на два этапа примерно по 15.000 миль с проходом мимо мыса Горн на обратном пути.
Роуз намеревался отплыть из Портсмута 7 августа 1966 года. Торжественные проводы состоялись в соответствии с намеченной программой, и «Шалунья» вышла в море. Роуз не предусматривал захода в Плимут. Однако ему пришлось сделать это из-за плохого состояния некоторых приспособлений на яхте. Через четыре дня после отплытия из Портсмута он зашел в порт и устранил неполадки. Новый выход в море опять оказался неудачным. На рассвете Роуз увидел огни плывущего прямо на «Шалунью» судна. В последний момент Роуз успел несколько отвести яхту с дороги. Но суда соприкоснулись бортами, у яхты был сломан бушприт и оборваны ванты. Пришлось вернуться в Плимут и произвести ремонт.
Роуза преследовал злой рок. 22 августа, когда он завтракал на пристани, прибежал работник верфи с невероятной вестью: во время отлива «Шалунья» сорвалась со швартовых. Произошла авария, в результате которой было раздроблено несколько шпангоутов и нанесен ряд других повреждений.
Плавание к Австралии и соперничество с Чичестером стало невозможным. Роузу пришлось перенести выход в рейс на целый год. Ему не оставалось ничего иного, как пожелать другу счастливого кругосветного пути.

Алек Роуз.
Старт «Джипси-Мот IV» состоялся в Плимуте 28 августа 1966 года. Чичестер обошел опасный Бискайский залив. В конце первой недели он заметил Мадейру — за последующие 12 недель ему не доведется больше увидеть суши. На 21-й день пути он отпраздновал день своего рождения. После 37 дней плавания через Атлантический океан на 25 градусе южной широты Чичестер изменил курс на восточный и на пятидесятый день пути оказался в нескольких сотнях миль от мыса Доброй Надежды.
Большая часть Индийского океана была уже позади, когда на яхте испортилось автоматическое рулевое устройство. Отремонтировать его было невозможно, и с тех пор Чичестеру пришлось последующие 27 дней для удержания «Джипси» на курсе приспособить маленький стаксель, соединив его шкоты с румпелем. Австралийское побережье наш мореплаватель увидел на 97 день путешествия, но шторм в Бассовом проливе задержал его на целых 10 дней. Лишь 12 декабря 1966 года, через 107 дней плавания, пройдя 13 750 миль, Чичестер бросил якорь в порту Сиднея. Не удалось ему уложиться в 100 дней, то есть в то время, которое в среднем затрачивали быстроходные клиперы на путь от Европы до Австралии.
Еще до того, как «Джипси-Мот IV» достигла Австралии, из Гдыни отплыл пароход с яхтой «Опти» и ее капитаном Леонидом Телигой на борту. Телига намеревался проплыть вокруг света путями великих мореплавателей-одиночников.
Леонид Телига родился в 1917 году в Вязьме. Детство он провел в Гродзиске Мазовецком, где окончил среднюю школу. Когда книгу Жербо о его одиночном плавании через Атлантику впервые издали в Польше, Телиге было восемь лет. А когда Телига заканчивал школу, он зачитывался книгой Богомольца о рейсе яхты «Даль».
Увлечение парусом, пробужденное чтением, привело Телигу к яхтсменам, где он нашел атмосферу товарищества, серьезного отношения к морскому делу. Патент морского яхтенного рулевого Телига получил еще до начала войны. Когда гитлеровcкая Германия напала на Польшу, Телига сражался под Томашувом Мазовецким. Был контужен, но пробрался на восток, в СССР, к Черному морю, где окончил годичные курсы капитанов и плавал на рыболовецких судах. Когда гитлеровские войска напали на СССР и наступали на юге, капитан судна «Воля» Телига участвовал в эвакуации жителей пылавшего Ростова.
В 1942 году Телига вступил в польскую армию Андерса и вскоре, уже на Ближнем Востоке, командовал ротой. В то время командование союзников искало пополнение для военно-воздушных сил, особенно среди офицеров, хорошо знакомых со штурманским делом. После переподготовки в Канаде летчик Телига сражался на фронте. Кстати, военным летчиком во время первой мировой войны был Ален Жербо, асом авиации был Фрэнсис Чичестер. Летчиком был также Кшиштоф Грабовский.
После войны Телига вернулся на родину. Работал журналистом и переводчиком. Его книга «Траулером в Африку» получила премию. Он принимал также участие в работе Комиссии ООН по перемирию в Корее и Лаосе, был советником по печати посольства ПНР в Италии.
В свободное время Телига занимался парусным спортом и даже обучал спортсменов в яхт-клубе «Гриф», совершая многочисленные морские рейсы. В то же время он собирал деньги, чтобы осуществить лелеемую с детства мечту.
Для кругосветного рейса Телиге нужна была океанская яхта. В поисках подходящей конструкции он обратился к инженеру Леону Тумиловичу. После многочасовых дискуссий яхтсмен и инженер пришли к выводу, что яхта будет улучшенным вариантом «Морского конька». Телига дал будущей яхте имя «Опти».
В сравнении с «Джипси-Мот IV» и даже с «Шалуньей» Роуза «Опти» была весьма скромным судном. Длина ее составляла 9,85 м, ширина — 2,75 м, осадка — 1,56 м, водоизмещение — 5 т. Оснащенная как иол, «Опти» имела паруса площадью 43 кв м и мотор «Пента» мощностью 5 л.с. По спокойной воде этот мотор обеспечивал яхте скорость менее 5 узлов.
Внутреннее помещение яхты было приспособлено для дальних рейсов с небольшим экипажем. Там находились только три койки, зато имелось много вместительных шкафов, ящиков и полок, а также три столика. Яхта была снабжена внутренним и наружным навигационным электрическим и керосиновым освещением, двумя якорями, 70 метрами якорной цепи, канатами и т. д. В комплект вошли также надувной плот, непотопляемый ботик из полистирола, спасательные круги и пояса, сигнальное снаряжение (включая радиостанцию).
Мачты и бомы «Опти» были склеены из сосны, обшивка, хомуты, штыри и болты сделаны из нержавеющей стали. Яхту снабдили тремя комплектами новых парусов (один — из тергаля, второй — обычный хлопчатобумажный, третий — штормовой), а также генуэзским кливером, двумя спинакерами и апселем. Компас, хронометр, секстант и остальное навигационное оборудование Телиги соответствовали правилам и нуждам океанского плавания. Телига взял с собой также пишущую машинку, магнитофон, фото — и киноаппарат, ружье, много книг, одежду, продовольствие, боцманский инструмент. Словом, почти все, что могло потребоваться ему в пути, включая бак на 200 литров для питьевой воды (запас на 100 дней непрерывного плавания).
Хотя Телига рассчитывал только на свои силы, помощь яхт-клуба «Гриф» и Польского союза парусного спорта оказалась не только необходимой, но и эффективной. В оборудовании яхты и обеспечении ее снаряжением приняли участие многие государственные и общественные организации и отдельные граждане. С самого начала намерение Телиги совершить кругосветное плавание повсюду встречалось с пониманием.

Капитан Леонид Телига на яхте «Опти» перед началом одиночного рейса вокруг света.
Несмотря на скромность «Опти» по сравнению с яхтами Чичестера и Роуза, яхта Телиги и ее экипировка были значительно лучше того, с чем отправлялся через Атлантический океан Жербо. Неизмеримо выше была также квалификация Телиги. В этом отношении его можно было считать равным Чичестеру и Роузу. Морским яхтингом он начал заниматься раньше, чем оба англичанина, опережая в этом Роуза по меньшей мере на 8 лет, а Чичестера — на 14. Но все же Телиге не хватало опыта в одиночном мореплавании, который англичане приобрели во время трансатлантических гонок.
Скромность, с которой Телига оценивал свои возможности, говорила о вполне понятной осторожности.
— Не хочу, чтобы мой рейс превращали в цирк, речь ведь идет о другом, — сказал он, отплывая 8 декабря 1966 года из Гдыни вместе с «Опти» на борту парохода «Слупск» в Касабланку, откуда намеревался начать свой рейс. — Ни с кем меня не сравнивайте, я ни с кем не соревнуюсь и не собираюсь побивать какие-либо рекорды.
Видимо поэтому он не поплыл путями великих яхтсменов. Как и Жербо, его влекли не только океаны, но и пристани континентов и островов, где он мог наблюдать жизнь людей различных стран. Он хотел посетить возможно больше океанских портов и поэтому избрал наиболее оживленный путь через Атлантический океан, Карибское море, Панамский канал, острова Океании, Австралию, Индийский океан и вокруг Африки, с возвращением в Касабланку.
Подготовка Чичестера в Сиднее ко второму этапу рейса совпала с последними приготовлениями Телиги перед отплытием из Касабланки. 25 января 1967 года яхта «Опти» покинула Африканский континент и направилась в сторону Канарских островов. По пути к Лас-Пальмасу Телига прошел 16-дневный «карантин одиночества». В это время он размещал на яхте грузы, проверял мотор, но прежде всего проверял себя — свою приспособленность к одиночеству и устойчивость к невзгодам океанского плавания. Оказалось, что не все ладилось на яхте. Обнаружились многочисленные недоделки, перебои в работе мотора. В частности, небрежно была выполнена надстройка яхты. В пути щели не удалось законопатить и в каюту весь долгий рейс просачивалась вода. Это стало одной из причин того, что после выхода Телиги в море дали себя знать приобретенный в азиатских джунглях ревматизм, а также и люмбаго — профессиональная болезнь большинства моряков. Зато одиночество в океане оказалось неожиданно приятным.
«Чувствую себя, словно к замкнут в темном шаре, — писал об этом этапе Телига. — В краткие моменты дремоты переживаю какое-то чувство невесомости. Я полностью оторван от действительности, пребываю в звенящей тишине. Уже несколько раз ловил себя на ощущении, что я повис в пространстве. В авиации подобного я никогда не переживал. В море, когда горизонт сливается с водой, когда ночью я вижу над собой звезды и их отражение в тихой, гладкой поверхности океана, создается впечатление, что мир — это огромная чаша, на дне которой находится крошечная частица материи — «Опти» и я».
В Лас-Пальмасе целых 35 дней Телига приводил в порядок яхту и отогревался на солнце, прежде чем решился на путь длиной 2764 мили от острова Гран-Канария до Барбадоса на Малых Антильских островах. До Телиги пересекали Атлантику в одиночку под чужими флагами два поляка: Грабовский в 1959 году и Стэнли Яблонский в 1963 году. Но Телига был первым яхтсменом-одиночником, а «Опти» — первой яхтой, покорившими Атлантический океан под польским флагом.
16 апреля 1967 года после полудня Телига отдал якорь в заливе острова Барбадос, по другую сторону Атлантического океана. Основная цель рейса была достигнута. Оставались посещение различных портов мира, сбор литературных материалов и впечатлений, погоня за солнцем.
Без спешки добиралась «Опти» до порта Кристобаль у входа в Панамский канал, затратив на это шесть недель и посетив по пути острова Сент-Люсия, Мартинику, Сент-Висент, Гренаду. 28 мая 1967 года Леонид Телига отметил свое 50-летие, а 1 июля встал на рейде порта Кристобаль.
Через четыре дня после выхода Телиги из Касабланки из Сиднея отплыл Чичестер. Синоптики предупреждали о приближении циклона. На второй же день «Джипси-Мот IV» оказалась в 300 милях от центра циклона. Скорость ветра достигла 76 узлов. Яхта без парусов дрейфовала, увлекаемая ветром через Тасманово море. Под утро 31 января огромный водяной вал положил судно на борт, так что оно почти коснулось мачтами волн. Вода через открытый люк ворвалась внутрь, груз частично переместился на правый борт. Потребовалось около недели, чтобы привести судно в порядок.
Почти два месяца затратил Чичестер, чтобы пересечь Тихий океан. Он приближался к мысу Горн. С 17 по 20 марта небо, сплошь затянутое тучами, не давало возможности определить координаты яхты в море. Отклонение от курса к северу грозило аварией на скалистом побережье Патагонии, а отклонившись к югу, яхта могла налететь на опоясанные рифами острова Диего-Рамирес или Южные Шетландские.

«Джипси-Мот IV» у мыса Горн 20 марта 1967 года.
«Когда я кончил завтракать, — писал Чичестер в своей книге, — ветер усилился до 40 узлов. В 9.00 я вышел на палубу, спустил все паруса, оставив только штормовой кливер. Я как раз заканчивал эту работу, когда большой пенный вал подхватил «Джипси-Мот» и внезапным рывком поставил ее лагом к волне. К счастью, я был на палубе и, отключив автопилот, быстро вернул яхту на курс. Заниматься этим пришлось, стоя на банке кокпита, чтобы не промочить ноги. Осмотревшись, я увидел Горн почти во всей его грозной красе. Он возвышался над океаном подобно конусу из шоколадного мороженого… В 10.45 я записал в дневнике: «Согласно счислению, я уже нахожусь на востоке от старика Горна, но не могу взять пеленг; нельзя войти в кокпит. Видимо, не стоит пока снимать штормовую одежду. Ветер по-прежнему более 50 узлов. В 11.15 я определил свои координаты, и оказалось, что я уже миновал мыс Горн. Поскольку за последние 5 часов 15 минут я прошел 39 миль со средней скоростью 7,4 узла, выходило, что я прошел мыс Горн в 11 часов и 7,5 минуты».
Это сухое, деловое описание далеко от всякой романтики. Штормуя у грозного мыса, Чичестер поддерживал по радио связь с британским патрульным кораблем «Протектор». Благодаря этому проход яхты у мыса Горн был засвидетельствован фотоснимками и киносъемкой, которые дали наглядное представление о штормовом океане в этот замечательный момент.
Чичестер осуществил задуманное. Он обогнул мыс Горн, внушающий ужас не одному поколению мореплавателей. Оставшийся путь казался Чичестеру легким, а дальнейшие труды — пустяком в сравнении с тем, что он уже испытал. Однако следующее же утро подготовило яхтсмену неприятный сюрприз. Слева на траверзе, всего в трех милях от яхты, в море вздымались скалы. Это был остров Лос-Эстадос, расположенный примерно в ста милях от мыса Горн. Чичестер не ожидал, что увидит остров столь скоро. Ночью невероятно сильное морское течение резко ускорило движение яхты. Хотя расстояние до скал было уже безопасным, Чичестер похолодел от ужаса. Его ошибка могла внести «Джипси-Мот IV» в перечень судов, навсегда затерявшихся в море.

Чичестер.
На втором этапе путешествия Чичестер переносил лишения рейса значительно легче, чем во время пути в Сидней, когда он, плывя в Индийском океане, за короткое время потерял в весе 18 килограммов.
Яхта предоставляла Чичестеру немалый комфорт. Ее капитан любил хорошую вегетарианскую пищу и стакан пива или виски к ней. Превосходное радиооборудование позволяло связываться с семьей, находящейся на расстоянии нескольких тысяч миль, выслушивать известия о новостях и семейных событиях. Во время одного из таких разговоров он узнал, что королева Елизавета пожаловала ему дворянство.
Встречать Чичестера на рейде Плимута собрался целый флот. Одиночный мореплаватель после 226 дней кругосветного плавания возвращался домой. Он ни разу не отклонился от курса на океанских дорогах и провел свою яхту быстрее, чем какой-либо другой одиночный, мореплаватель. В весенний день 28 мая 1967 года патрульные самолеты заметили «Джипси-Мот IV», приветствовали яхту покачиванием крыльев и сообщили ожидающим на берегу, что Чичестер вскоре прибудет в порт.
Огромный эскорт кораблей, яхт, моторок и лодок устремился в море навстречу «Джипси-Мот IV». В 20 часов 56 минут с яхты гоночной комиссии прогремел пушечный выстрел. Белая стройная яхта с одним-единственным человеком на борту пересекла линию финиша.
Воздух вибрировал от воя сирен, десятикратным салютом громыхали орудия береговых батарей, в лучах прожекторов переливались струи, выбрасываемые вверх брандспойтами пожарных судов, когда к борту «Джипси-Мот IV» подошла моторная лодка. Город восторженно приветствовал героя-мореплавателя. Сэр Фрэнсис Чичестер подписал таможенную декларацию и заявление о хорошем состоянии здоровья. Только после этих формальностей он мог поздороваться с женой и сыном. Под управлением леди Чичестер «Джипси-Мот IV» медленно плыла, спуская поочередно паруса. Последние полмили до мола клуба яхта прошла под мотором.
Рейс Чичестера произвел огромное впечатление. Одиночник-яхтсмен сумел снискать симпатию всего мира так же, как легендарные герои и великие гении человечества.
Алек Роуз дождался возвращения друга. Яхта его не могла угрожать ни одному из рекордов, установленных Чичестером, разве что еще раз подчеркнуть достижения великого предшественника. И все же Роуз не изменил ни своего намерения, ни намеченной трассы и 16 июня 1967 года в одиночку отплыл из Портсмута на «Шалунье».
Плывя тем же путем, что и «Джипси-Мот IV», «Шалунья» прошла 14000 миль за 155 дней и прибыла в Мельбурн. Здесь перед входом в порт яхтсмена, плывущего недалеко от берега, предупредили об опасном течении, которое могло снести яхту на мель. Лишь впоследствии Роузу стало известно, что австралийский премьер-министр Холт, предостерегший его, сам утонул в этом же месте спустя несколько минут после прохода «Шалуньи».
В те дни, когда Чичестера торжественно чествовали в Плимуте, а затем в Лондоне, Телига переживал неприятнейшие дни своего рейса. Он стоял на якоре на рейде порта Кристобаль и ожидал разрешения подойти к набережной, а затем начать проход по Панамскому каналу. Одиннадцать дней длилась неблаговидная торговля о выдаче поляку разрешения на то, в чем не отказывали до этого ни одному мореплавателю. Каждый из одиннадцати дней Телига вынужден был отправляться на ботике, на веслах, с рейда в порт, чтобы выяснить, какие новые препятствия выдумывают американские бюрократы. Дело принимало скандальный оборот. Вмешалась пресса, защищая коллегу-журналиста. Выступило с протестом посольство Польши в Вашингтоне. Наконец разум победил, и 12 июля 1967 года «Опти» пришвартовалась у мола Панамского яхт-клуба в Кристобале.

Шторм в Индийском океане.
Перед переходом к Тихому океану по Панамскому каналу Телига проверил подводную часть корпуса «Опти» и нашел, что она мало обросла. Но пришлось укрепить мачту и исправить то и дело отказывавший мотор, что заняло несколько недель. И только 8 августа яхта была готова идти по каналу. Обязательные правила требуют, чтобы во время каждой остановки в шлюзах при швартовых стоял матрос и на судне были лоцман и рулевой. Телига нанял четырех американских студентов и лоцмана и с этим экипажем доплыл до Бальбоа у выхода из Панамского канала в Тихий океан. Очередная стоянка была вызвана ожиданием французской и австралийской виз. Получив французскую визу, Телига решил выйти в море, но через два дня «Опти» вернулась для починки мотора. Лишь 27 августа Телига снова вышел в Тихий океан, направляясь к Галапагосским островам.
Плавание прошло благополучно, а пребывание на «зачарованных островах» длилось от 29 сентября до 28 октября. Там собралась целая братия — экипажи нескольких яхт, и время, занимаемое экскурсиями, проходило незаметно.
Дальнейший путь от Галапагосских до Маркизских островов, точнее, до острова Нуку-Хива также оказался для «Опти» благополучным, а ровный пассат в течение 33 дней нес яхту почти без вмешательства капитана. Полинезийские острова привели Телигу в восхищение. Он рисовал пейзажи, часто выбирался на экскурсии, встречался с местными жителями и экипажами яхт и ожидал известий о визе, так как хотел подольше задержаться в Австралии, чтобы посетить там родственников. Но желанного известия все не было, зато наступала пора штормов, когда безопаснее оставаться в порту, чем находиться в океане.
Телига решил переждать штормовой сезон на Таити и 29 декабря покинул Маркизские острова. Он поплыл трудной дорогой через усеянный рифами проход у островов Туамоту, где незадолго до него разбилась французская яхта с экипажем из трех человек. В ночь с 29 на 30 декабря вблизи Туамоту Телига почувствовал сильнейший удар в борт яхты. Оказалось, что «Опти» наскочила на плававший в океане ствол пальмы. При большей скорости яхты это препятствие могло бы пробить обшивку насквозь.
Пока что яхта не протекала, и лишь после тщательного осмотра стало ясно, что требуется серьезный ремонт.

Маршруты одиночных кругосветных рейсов «Опти», «Джипси-Мот IV» и «Шалуньи».
Первый день нового года Телига при подходе к порту Лапеэте провел в борьбе с сильным ветром и волнами. Капитан порта выслал на рейд к польской яхте буксир, но при сильном волнении на море прием буксирного каната оказался невозможным. Телига решил войти в порт под парусами, что ему прекрасно удалось.
Тем временем Алек Роуз закончил короткую стоянку в Мельбурне и в воскресенье, 14 января 1968 года, начал обратный путь в Англию. Штормовая погода в Тасмановом море повредила мачты. Необходима была хотя бы краткая остановка. Исправно действовавшее радиооборудование позволило Роузу заранее заказать все необходимое в мастерских Новой Зеландии, и стоянка в порту Блюф ограничилась пятью днями.
Радиооборудование предоставляло большие выгоды и увеличивало безопасность плавания. Однако оно требовало забот. Однажды, запустив агрегат для зарядки аккумуляторов, находившийся на палубе, Роуз увидел, что из машинного отсека идет дым. Оказалось, что он забыл подключить выхлопную трубу мотора. Спустившись в отсек, Роуз остановил мотор и… отравленный выхлопными газами, на три часа потерял сознание. Недопустимым легкомыслием было то, что такой же случай повторился сорок дней спустя, когда во время шторма Роуз находился в 700 милях от мыса Горн. На сей раз он не только потерял сознание, но и сильно ушиб ногу.
Когда Роуз подплывал к мысу Горн, его приветствовал в океане самолет, посланный радиотелевизионной компанией. Роуз установил также связь с танкером, специально направленным к мысу Горн для возможной помощи «Шалунье». Но погода была на удивление спокойной.
1 апреля в полдень на расстоянии 11 миль Роуз обогнул мыс Горн. Остальные 8500 миль яхта проплыла без всяких происшествий, и 4 июля 1968 года Роуза приветствовали в Портсмуте с таким же энтузиазмом, как в предыдущем году Чичестера. Так же, как Чичестеру, Роузу было пожаловано дворянство.
Подвиг Роуза был не меньшим достижением, чем рейс Чичестера. Однако его триумф был несколько заслонен результатами третьих трансатлантических гонок.
Третьи трансатлантические гонки начались в Плимуте 1 июня 1968 года. Гонки собрали 35 яхтсменов-одиночников из 10 стран четырех континентов. Среди спортсменов была одна женщина, 26-летняя Эдит Бауман, секретарша из ФРГ, и впервые появилось духовное лицо — английский пастор С.Пакенхэм, который не только закончил гонки, но и занял в них неплохое 15 место, преодолев Атлантический океан за 42 дня и 4 часа.
Гонки изобиловали авариями и драматическими ситуациями. Всеобщим фаворитом был Эрик Табарли, заявивший, что он на специально построенном для гонок тримаране «Пен-Дюйк IV» на 7 дней улучшит свой рекорд 1964 года и достигнет финиша через 20 дней плавания. Видимо, молодой офицер французского флота имел основания для такого заявления, однако в поединке с океаном оно оказалось столь же ненадежным, как и его яхта. Ведя гонку со старта со скоростью 13 узлов, Табарли прошел 140 миль и столкнулся ночью в Ла-Манше с торговым пароходом. Ему пришлось вернуться в Плимут, чтобы исправить серьезные повреждения и с 80-часовым опозданием повторно стартовать 4 июня. Поломка руля вынудила его совершить короткую остановку в порту Ньюлин, откуда он в третий раз отплыл на атлантическую трассу 5 июня. Но при большой скорости, которую развивало судно, не выдержал такелаж, и под вечер того же дня Табарли пришлось окончательно отказаться от гонок.
Орудийный выстрел, возвещавший о прибытии к финишу в Ньюпорт победителя, прозвучал через 25 дней 19 часов и 33 минуты после выхода из Плимута. Победил в гонках 25-летний англичанин Джеффри Уильямс, плывший на прекрасно оснащенной, традиционной постройки яхте «Сэр Томас Липтон». Семнадцатью часами позже пересекла линию финиша южноафриканская яхта «Вуртреккер», ведомая Браке Даллингом. Третьим, через 28 часов после победителя, прибыл американец Том Фоллет на «Чиирз».
Результат Уильямса, хотя и далекий от «20 дней» Табарли, заслуживал внимания, особенно учитывая те условия, в которых он был достигнут, и использованную при этом технику навигации. Чтобы осуществить свое плавание, Уильяме собрал с огромным трудом 3000 фунтов стерлингов. Однако это была всего шестая часть требующихся средств. К счастью, Уильяме нашел покровителей в лице английских фирм торговли продовольствием и электронной промышленности. Фирма «Инглиш электрик» выделила для обслуживания его гонок компьютер и организовала систему навигационного оповещения.
Ежедневно в установленное время Уильяме сообщал по радио в вычислительный центр свои координаты в океане. Опираясь на самую свежую информацию британской метеорологической службы, компьютер анализировал для данного дня и местоположения яхты ожидаемое развитие погодной ситуации, направление ветра и состояние моря, а также кратчайший путь к отдаленному финишу. Выбирая из многочисленных вариантов оптимальный курс, наиболее отвечающий возможностям и особенностям яхты, электронный мозг подготавливал навигационные рекомендации, которые и передавались по радио Уильямсу. Это, разумеется, потребовало специального программирования, но благодаря победе Уильямса обеспечило британской фирме огромную рекламу. Единственной тенью на прекрасном полотне, созданном морской кибернетикой, было то, что яхта, прибывшая второй всего через 17 часов после Уильямса, электронной навигационной системой не пользовалась.
Во время трансатлантических гонок или вскоре после их окончания в Атлантическом океане разыгралась трагедия с 75-летним одиночником Уильямом Уиллисом. После трудовой жизни Уиллис хотел последние годы провести в любимом море. В 61 год он повторил океанский подвиг Тура Хейердала. Его плот «Семь сестричек» тоже был сооружен из стволов бальсового дерева, но в отличие от норвежского «Кон-Тики» имел на борту лишь одного мореплавателя. Только кошка и попугай разделяли одиночество Уиллиса. Проплыл Уиллис значительно дальше, чем Хейердал, — вплоть до островов Самоа.

«Семь сестричек»
Вторую экспедицию Уильям Уиллис начал в 1963 году на плоту «Возраст не помеха», когда ему было 70 лет. С остановкой на Самоа он в одиночку переплыл весь Тихий океан от Кальяо в Перу до Австралии, куда прибыл через 205 дней плавания, пройдя путь в 10.000 миль.

Уильям Уиллис во второй раз пересекает Тихий океан на плоту «Возраст не помеха».
Путешествия на плотах оказались слишком изнурительными. И Уиллис приобрел яхту «Малютка» длиной всего 3,5 м, с площадью парусов 10 кв м. Первое путешествие на этой яхте, начатое им 22 июня 1966 года, закончилось в океане, когда пароход «Ингхан» доставил заболевшего мореплавателя в Ньюфаундленд. Второе путешествие на «Малютке» Уиллис начал 30 июня 1967 года. Прошло почти три месяца, а миниатюрная яхта достигла лишь середины Атлантики. В это время Уиллис встретился с польским траулером-рефрижератором «Белона». Измученный Уиллис попросил о помощи, был взят на борт и перевезен на патрульное судно. Восемь дней пребывания на польском корабле Уиллис вспоминал с большой благодарностью, так как моряки не только заботились о нем самом, но и отремонтировали его яхту.

Уильям Уиллис благодарит капитана Рожняковского за спасение.
Несмотря на двукратную неудачу, Уиллис не отказался от третьей попытки переплыть Атлантический океан. На этот раз он отправился в путь значительно раньше — 1 мая. Минуло три месяца, а известий о нем не было. Американские морские власти начали поиски. Суда всех стран, находящиеся в Атлантическом океане, получили радиограмму с просьбой о поисках пропавшего в океане мореплавателя. Долгое время никаких сообщений не поступало. И лишь 20 сентября 1968 года советский траулер «СРТ-4486» сообщил, что обнаружил на расстоянии 300 миль от Ирландии разбитую и полузатопленную яхту Уиллиса. Последняя запись в журнале «Малютки» была датирована 17 июля. Были найдены паспорт и очки Уиллиса и компас его яхты. Слова, написанные дрожащей рукой, говорили о том, что повреждение яхты, необходимость постоянно откачивать воду и истощение стали уделом последних дней патриарха океана, нашедшего могилу в его волнах.
До того как Телига получил весть об окончании рейса «Шалуньи» и о результатах трансатлантических гонок, он провел четыре чудесных месяца на Таити. После столкновения «Опти» с плавающим в море стволом пальмы яхта нуждалась в доковании и ремонте. Очередь на верфи была большая, и лишь через три месяца выяснилось, что поврежденная обшивка источена червями и нуждается в немедленной замене. После довольно дорогого ремонта «Опти» с новым свидетельством о пригодности к плаванию могла отправиться в путь. Телига не терял надежды на получение австралийской визы, хотя не дождался ее и на Таити. Вопрос о дальнейшей трассе он решил обдумать на островах Фиджи, а пока направился на остров Бора-Бора, чтобы посетить там могилу Алена Жербо.
В порт Сува на острове Вити-Леву в архипелаге Фиджи «Опти» вошла 7 июля 1968 года. От Сиднея Телигу отделяли 2000 миль. Это была последняя точка, из которой следовало бы начинать плавание в Австралию, если бы власти этой страны решились дать Телиге визу на въезд. Но мореплаватель получил известие, что австралийское правительство соглашается на заход «Опти» в порт этого континента лишь «на разумный период для исправления повреждений и пополнения необходимых запасов». Это было крайне бестактно по отношению к мореплавателю, который сражался в польском подразделении Королевских военно-воздушных сил Великобритании, защищая от гитлеровского варварства не только свою страну, но и весь мир. В письме от 25 июля 1968 года Телига написал в Польшу:
«У меня продовольствия и воды примерно на 200 дней. Буду тянуть возможно дольше. Как долго? Во всяком случае, следующий адрес — Касабланка, куда надеюсь добраться через шесть-восемь месяцев… Стартую на трассу 15500 миль, но кто знает, возможно, вы получите вести из какого-нибудь попутного порта. В течение 8 месяцев не волнуйтесь…»
«Опти» вышла из Сувы, взяв курс на запад 28 июля 1968 года, и начала самый волнующий и вместе с тем трагичный этап своего кругосветного рейса. Находясь на Таити, Телига сконструировал автоматическое рулевое устройство, но только теперь мог в полной мере оценить достоинства этого приспособления. Он назвал его в шутку «ЛИЛ», что значило «Леонид идет лентяйничать». Конечно, речь шла вовсе не о безделье, а о полученной возможности лучше управляться с парусами. Именно тогда Телига понял, что скорость яхты в океане зависит прежде всего от того, с каким усердием работает мореплаватель, сколько времени он проводит на палубе, не жалея рук.

Яхта «Опти».
«Опти» миновала Новые Гебриды и по Коралловому морю приближалась к Новой Гвинее. Поскольку там был только один маяк, указывавший путь через Торресов пролив, Телига искал его у мыса Худ. Чем ближе он подходил к большому гористому острову, тем неспокойнее становились ветры. Они неожиданно меняли направление и силу, а это требовало очень быстрого маневрирования парусами.
Во вторник 13 августа неожиданный шквал вынудил Телигу спустить один из двух фоков. Во время этой операции бом спинакера больно ударил его. Уже на следующий день у моряка поднялась температура, которую он приписал простуде. Впрочем, ему некогда было думать о себе, так как 14 августа он увидел маяк Худ.
Пролив достаточно досадил Телиге, заставив пережить несколько неприятных моментов. Во-первых, он заблудился у входа в пролив. Во-вторых, некоторое время шел курсом хотя и параллельным правильному, но не тем, каким следовало, а это могло окончиться тем, что яхта села бы на рифы. Заметив свою ошибку, он бросил якорь у первого попавшегося острова, но был так слаб в эту минуту, что чуть не выпал за борт. Как оказалось позже, это был остров Йорк. Телига записал в журнале: «Не плыви, если плохо себя чувствуешь, если у тебя температура и нет сил».
И все же он плыл дальше. Потому что чувствовал себя хорошо? Он не был в этом уверен. Он решил плыть, не подходя к берегу, пока состояние яхты и его самого не заставят искать убежища в портах Индийского океана. Видимо, он подсознательно чувствовал, что должен плыть и плыть на запад, чтобы быстрее оказаться ближе к дому, чтобы закончить рейс и выполнить моральный долг перед родиной, которая ждала и желала его победы над океанами. Проход через Торресов пролив длился несколько дней. Затем «Опти» оказалась в водах Арафурского моря и прошла через Тиморское море. Перед Телигой открылись просторы Индийского океана. Вечером, вернее, около полуночи 31 октября «Опти» пересекла варшавский меридиан, «отделяющий» Индийский океан от Атлантического. В этот же день Телига встретил советский танкер «Ленкорань», который передал миру первое за три месяца сообщение о мореплавателе. Оказалось, что обогнуть мыс Доброй Надежды не так-то легко. Три раза штормы отбрасывали «Опти» в Индийский океан, лишь в четвертый яхта прорвалась в Атлантику и направилась на север.
Здоровье Телиги оставляло желать лучшего. Его донимали боли, он ослаб, потерял аппетит, работа его изнуряла. 12 ноября он встретил еще одно советское судно, и это опять была дружеская встреча. Но «Опти» не смог принять от «Металлурга Бардина» никакой помощи, так как волнение на море делало сближение судов опасным.
Ровно через два года со дня прощания с Гдыней «Опти» пересекла экватор и снова вошла в воды северного полушария. 31 декабря, когда Телига хотел глотком вина приветствовать новый, 1969 год, неожиданно налетел смерч. Стремительный вихрь ударил так сильно, что «Опти» мгновенно потеряла бизань-мачту. Телига пришел к выводу, что исправлять повреждение не имеет смысла, и яхта поплыла дальше уже не как кэч, а как шлюп.
Польский теплоход «Монюшко» находился примерно в 300 милях к юго-западу от Дакара, когда дежуривший на мостике второй офицер заметил парус. Яхта несла польский флаг. На палубе раздался радостный крик: «Телига!»
Встреча длилась несколько часов. На этот раз море было спокойным и сближение судов ничем не грозило. Немедленно было послано радиосообщение о встрече. Телига сообщил, что зайдет в Дакар, о чем позже жалел, так как мог плыть прямо до Касабланки, тем более что «Монюшко» снабдил яхту водой и дополнительным провиантом.
Тремя днями позже, 9 января 1969 года, «Опти» зашла в Дакар. За 165 дней плавания было пройдено 13.263 морских мили — отрезок пути, равный половине кругосветной трассы. Таким образом, было улучшено время непрерывного одиночного океанского плавания, установленное американцем Бернардом Джилбоем за 85 лет до достижения Телиги. Рекорд Телиги не удержался долго. Он был побит яхтсменами, которые в это время участвовали в гонках вокруг света без захода в порты.
Прибытие в Дакар еще не означало завершения кругосветного рейса. Только 5 апреля 1969 года на пути от Дакара до Лас-Пальмаса Телига пересек курс, которым направлялся в феврале 1967 года из Касабланки на остров Гран-Канария. В этот день был завершен первый в истории одиночный рейс поляка вокруг света, длившийся 2 года 13 дней 21 час и 35 минут.

Леонид Телига после прибытия в Дакар в январе 1969 года
В Касабланку «Опти» прибыла 29 апреля 1969 года.
Рейс «Опти» включил имя Телиги в почетный список яхтсменов-одиночников, проплывших вокруг земного шара. Не так уж важно, длиннее или короче путей других одиночников был рейс Телиги. Важно, что он был достойным представителем польских яхтсменов и первым из них осуществил кругосветное путешествие.
Подготовку к встрече Телиги парализовала весть о его болезни и необходимости срочной операции. Телигу приветствовали не на море и не на борту «Опти», а на варшавском аэродроме, где его уже ждала санитарная машина. У него был рак.
За выдающиеся спортивные успехи Леонид Телига был награжден орденом «Возрождения Польши», золотым знаком «Заслуженного труженика моря» и другими знаками отличия. Несмотря на усилия лучших врачей, 21 мая 1970 года Телига умер.
Приговор, вынесенный Телиге неизлечимой болезнью, представляет капитана «Опти» и его рейс в новом свете. Был такой период во время рейса, когда Телига заметил первые признаки подтачивающей его болезни. После рокового удара бомом 13 августа 1968 года у него появились сильные боли и расстройства в организме. Первоначально Телига приписывал это простуде и плохому качеству консервов. Но позже, когда признаки болезни не отступали, мореплаватель догадался о серьезности своего состояния. И все же Телига поставил все на карту, решив закончить рейс наивысшей ценой.
Именем Леонида Телиги названа прекрасная яхта харцеров и Щецинская яхтенная верфь, это имя присвоено школе в Быдгоще, этим именем названо много улиц в Польше.
Самой большой ценностью, переданной Телигой человечеству, стал пример настойчивости в бескорыстной борьбе за осуществление благородной цели.

16. Без остановки вокруг света

После рейсов Чичестера и Роуза путешествие вокруг света на яхтах дорогой старинных клиперов с одной лишь остановкой можно было считать осуществившимся замыслом, хотя ни «Джипси-Мот IV», ни тем более «Шалунья» не побили рекордов скорости, установленных некогда великими «шерстяными» парусниками. Стремление превзойти эти достижения и удивить мир беспрецедентным рейсом породило мысль проплыть в одиночку под парусами вокруг земного шара без захода в какой-либо порт, не обращаясь к кому-либо за помощью или припасами.
Непрерывный рейс на трассе протяженностью в 30.000 миль был, несомненно, замыслом, граничащим с безумием, поскольку преодоление такого пути вынуждало даже самые быстроходные яхты находиться в море не менее 10 месяцев. И все же нашлось немало желающих взяться за осуществление этой идеи. Был образован организационный комитет под председательством Фрэнсиса Чичестера. Комитет решил провести кругосветные гонки яхтсменов-одиночников.
Приз «Золотой глобус» предназначался яхтсмену, который первым в одиночку проплывет вокруг света на яхте, не заходя ни в один порт. Второй наградой в этих гонках были 5000 фунтов стерлингов — яхте, которая в кратчайшее время обойдет земной шар, стартуя в период с 1 июня по 31 октября 1968 года. Разрешалось начинать гонку из любого подходящего порта, расположенного выше 40° северной широты, причем одиночник в любом случае должен был избегать морских каналов и проливов и, следовательно, обогнуть мыс Горн.
В 1968 году в разные дни и из разных портов отплыли десятки яхтсменов-одиночников, но лишь один из них вернулся в порт отплытия, выполнив все условия труднейшего состязания. Это был 30-летний англичанин Робин Нокс-Джонстон, капитан торгового флота и офицер запаса Королевского военного флота. Плыл он на яхте «Суахили», построенной несколько лет назад на верфи в Индии. Это был кэч с бушпритом длиной 9,75 м, водоизмещением 14 т и парусностью 62 кв м. Яхта, правда, мореходная и безопасная, но менее быстроходная по сравнению с судами, которыми располагали конкуренты Джонстона.

Яхта «Суахили» во время шторма.
Робин Нокс-Джонстон, отплывший из Плимута 14 июня 1968 года, оказался мужественным, настойчивым и на удивление удачливым мореплавателем. Даже когда, пройдя мимо мыса Доброй Надежды и Австралии и ошибочно интерпретируя условия гонок, он собирался на короткое время встретиться в Новой Зеландии с приятелем. Приближаясь с этой целью к порту Отаго, он во время отлива застрял на мели, благодаря чему узнал, что заход в порт, даже без выхода на берег, исключил бы его из гонок. Мыс Горн яхта «Суахили» обогнула 17 января 1969 года в 19 ч 15 м. На рассвете этого дня дул еще 6-балльный западный ветер с отклонением на румб к северу, в полдень сила его уменьшилась до 4 баллов, а под вечер легкий западный ветер имел лишь 1–2 балла по шкале Бофорта.
Во время рейса Джонстон открыл магнитные свойства… сыра и так описал это забавное событие:
«Вынув из ящика несколько банок консервов, я расставил их на полках в камбузе. Как всегда, масло и сыр положил над самой плитой. Справившись с этим, я проверил курс по контрольному компасу, находящемуся в каюте. К моему удивлению, он показывал поворот на 60°. Я взглянул на солнце — оно не изменило положения, по крайней мере этого не было заметно. Будучи человеком догадливым, я пришел к выводу, что отклонение стрелки компаса должно быть вызвано жестяными консервными банками, которые я только что положил на полку, находящуюся тут же, за компасом. Я отодвинул банки с маслом — ничего не изменилось, затем отодвинул сыр и… стрелка компаса тут же отошла назад на целых 60°. Я экспериментировал с банками ветчины, кофе, соли, витаминов и другими консервными банками, но без всякого эффекта. Намагниченным оказался лишь сыр!»
«Суахили» хорошо держалась в дрейфе без парусов как носом, так и кормой к волне. Но для этого Джонстон не пользовался плавучим якорем, так как мешал выдвинутый вперед бушприт яхты. Он лишь выбрасывал за борт самый длинный и толстый канат, оба конца которого крепил к кнехту на палубе, оставляя петлю свободно плавать в море. Сопротивление, оказываемое петлей каната, было вполне достаточным, чтобы удерживать яхту по диагонали к волне.
Рейс Джонстона длился без перерыва 313 дней. Минуло 10 месяцев и почти две недели, пока он снова увидел порт, из которого отплыл и в который вернулся, встреченный с триумфом 22 апреля 1969 года.
Семь рекордов, которые установил сэр Фрэнсис Чичестер в своем кругосветном рейсе, не смогли заслонить факта, что не осуществилось его основное намерение — проплыть вокруг земного шара со средней скоростью «шерстяных» клиперов, затрачивая около 100 суток на путь до Австралии и столько же на обратный.
Со времени триумфального завершения рейса минуло три года. «Джипси-Мот IV» стала музейным экспонатом, а Фрэнсису Чичестеру в сентябре 1970 года исполнилось 69 лет. Казалось, теперь можно почить на лаврах, нянчить внуков и быть почетным судьей в парусных гонках самого высшего ранга. Но покой не был уделом Чичестера. На собственные средства он построил (израсходовав около 30.000 фунтов стерлингов) «Джипси-Мот V», яхту своей мечты, чтобы отправиться еще в один самостоятельный рейс и установить на трансатлантической трассе среднесуточный пробег около 200 миль.
«Джипси-Мот V» была несколько больше своей предшественницы. Ее длина по ватерлинии составляла 12,8 м, парусность 214 кв м. Теоретически «Джипси» могла развивать скорость около 200–217 миль в сутки. Разумеется, в идеальных условиях плавания и под управлением яхтсмена высшего класса.
Для осуществления задуманного Чичестер выбрал наиболее выгодную трассу от Португальской Гвинеи на западном побережье Африки до порта Сан-Хуан-дель-Норте в Республике Никарагуа. Расстояние по ортодромии из порта Бисау до Сан-Хуан-дель-Норте составляет ровно 4000 миль. При среднесуточной скорости яхты в 200 миль на преодоление трассы требовалось 20 дней, которые Чичестер и объявил своей спортивной целью.
Получив благоприятный прогноз, Чичестер покинул порт Бисау в полдень 14 января 1971 года. Однако условия плавания в устье реки Геба и между островами Биягос оказались очень трудными. Только на третий день «Джипси-Мот V» сумела отойти от Африканского побережья и достичь района пассатов, где ее скорость существенно возросла, а южное пассатное течение ежедневно сокращало ее путь на 15–20 миль. Несмотря на все усилия и максимальное использование парусов и погодных условий, яхта вошла в порт Сан-Хуан-дель-Норте лишь в полночь 4 февраля 1971 года, пройдя по ортодромии ровно 4000 миль. Вместо предполагаемых 20 дней плавание длилось на 36 часов дольше, а вместо 200 миль Чичестер проходил только 186 миль за сутки. Таким образом, его средняя скорость по всей трассе была 7,75 узла. И все же это было великолепным достижением яхты, ведомой 70-летним яхтсменом-одиночником.
Во время плавания Чичестера другой одиночник, шотландец Чэй Блайт, в безостановочном рейсе проплыл вокруг земного шара с востока на запад. Рейс начался 20 октября 1970 года из Саутгемптона на специально построенной английским концерном стальной яхте «Бритиш стил» длиной 17 м. Через 292 дня плавания, пройдя мыс Горн с востока на запад, Блайт 7 августа 1971 года вернулся в Англию. Рейс страшно измотал яхтсмена, и он заявил, что никогда больше не решится на подобное путешествие даже с многочисленным экипажем. Этот бывший парашютист в 1966 году вместе с капитаном Джоном Риджуэем пересек Атлантический океан на весельной лодке за 92 дня. От гонок на приз «Золотой глобус» Блайт вынужден был отказаться.
В кругосветном плавании его шотландское упорство увенчалось успехом, причем он не только на 3 недели улучшил рекорд Нокс-Джонстона, но и добился этого в более трудных условиях.
Продвигаясь с востока на запад, Блайт шел против основных морских течений Тихого и Индийского океанов и против преобладающих на этих водах западных ветров. Его яхта, правда прочная и мореходная, оснащенная современным оборудованием, была намного крупнее яхт других одиночников и поэтому требовала больших усилий в обслуживании. Блайт, один из самых доблестных яхтсменов мира, победил три океана и три грозных мыса. И не отказался от новых трудных рейсов, хотя и зарекся было от них в минуту слабости.
Интерес к запланированным на 1972 год IV трансатлантическим гонкам одиночников проявили и яхтсмены двух социалистических стран — Польши и Чехословакии.
Наибольшей трудностью для поляков в подготовке гонок было создание яхты. Конструирование быстроходной и вместе с тем легко управляемой одним человеком океанской яхты требовало больших усилий и опыта. Строила яхту щецинская яхтенная верфь им. Леонида Телиги. 4 июля 1971 года «Полонез» был спущен на воду. Это был красивый кэч с парусностью 80 м2, оснащенный импортным оборудованием и автоматическим рулевым устройством. Яхта показала неплохие мореходные и скоростные качества.
В 1970 и 1971 годах в состязаниях различного рода определялся кандидат Польши на IV гонки одиночников. Каждый из соперников должен был показать себя в одиночном рейсе протяженностью не менее 500 миль, а решение о выборе яхты принималось в отборочной гонке. Победителем стал Кшиштоф Барановский на яхте «Полонез». В числе претендентов на равных правах с мужчинами боролась и яхтенный капитан Тереза Ремишевска, 43 лет, мать двоих детей. Она занималась яхтингом с 1945 года, имела опыт морских плаваний, в том числе превосходный одиночный рейс по Балтике, когда за 12 дней прошла 690 миль, испытав и штормы, и шквалы.
Подготовку Ремишевской поддержал Союз парусного спорта. Яхт-клуб военного флота «Якорь» предоставил ей яхту «Комодор», на которой в 1968 году стартовал в гонках Бермуды — Европа капитан Сивец.
Соперницами Ремишевской были две французские яхтсменки: 26-летняя Мари Клод Фару и Анн Михайлова.
Чех Рихард Конкольский, не имея возможности тренироваться у себя на родине, приобретал опыт в польских яхтенных центрах. После присвоения ему звания капитана Конкольский стал готовиться к одиночному кругосветному рейсу. По чертежам польского конструктора З.Милевского он построил небольшую яхту. Это была хорошо приспособленная к океанскому одиночному путешествию яхта «Ника» длиной 6,85 м и с парусностью 20 кв м.
Старт IV гонок одиночников через Атлантику начался в полдень 17 июня 1972 года из Плимута. В состязания вступили 53 яхты длиной от 5,79 до 39,01 м. Среди них было 45 балластных яхт, 1 килевая, 5 тримаранов и 2 катамарана. Под британским флагом стартовал 21 яхтсмен, под французским — 12, под флагом США — 5, Италии — 4, Польши и ФРГ — по 3, Австралии — 2 и по одному — ЧССР, Голландии и Швейцарии. 50 спортсменов и 3 спортсменки из 10 стран трех континентов начали состязания, не имевшие себе равных.
Старт был великолепным. Быстроходность тримаранов сразу бросалась в глаза. Но среди всех выделялась огромная и необычная по своему оснащению «Вандреди-13», ведомая французом Терленом. Сразу же после старта выдвинулась вперед головная группа, в которой неплохую позицию занял и польский «Полонез». Первые дни принесли с моря вести о штормах, четыре яхты сошли с трассы из-за аварии. Лишь некоторые яхтсмены давали по радио знать о себе. В нарушение инструкции не поступало никаких сообщений от «Вандреди-13», от Фрэнсиса Чичестера, Терезы Ремишевской и многих других. Как выяснилось позже, у Ремишевской испортилось радиооборудование, а некоторые яхтсмены, в том числе хитрый француз Жан-Ив Терлен, молчали, чтобы не выдать свои позиции конкурентам. Чичестер, сраженный болезнью, сопротивлялся океану и не был в состоянии установить связь; лишь на десятый день гонок он отозвался, а вскоре после этого вынужден был отказаться от продолжения пути.
Тем временем шло упорное состязание, в котором из поляков только один Барановский поддерживал регулярную радиосвязь, плывя северной трассой, самой короткой, но и самой близкой к району туманов и айсбергов. Из его сообщений было ясно, что «Полонез» находился в передовой группе и постоянно улучшал свою позицию. После нескольких штормовых дней Атлантический океан успокоился. Яхты, рассчитанные на хорошую погоду, смогли с блеском проявить свои достоинства.
В середине трассы, на десятый день гонок, двое французов — Жан-Ив Терлен на «Вандреди-13» и Ален Кола на тримаране «Пэн-Дюйк IV», купленном у Эрика Табарли, вступили в единоборство за победу. На рассвете Кола увидел впереди, в нескольких милях, Терлена. Он тут же устремился в погоню. Почти 12 часов длилась упорная борьба. Наконец после полудня 27 июня «Пэн-Дюйк IV» опередил «Вандреди-13», но не более чем на 100 метров.
С этого момента вплоть до финиша Кола не уступал лидерства. Это была война нервов, погоня за малейшим дуновением ветра и отчаянное состязание яхтсменов в мастерстве, когда нужно было постоянно маневрировать, чтобы свежий ветер позволял мчаться со скоростью, доходящей до 17 узлов. На двадцатый день после старта, под вечер, Кола увидел в 13 милях перед собой землю. Он узнал огни Блу-Айленда. Ветер почти стих, тогда Кола поднял спинакер с гербом Нормандии. Он первым достиг финиша, побив все предыдущие рекорды и преодолев Атлантический океан за неполные 21 сутки со средней скоростью около 11 узлов. Через четыре часа после «Пэн-Дюйка IV» финишную линию пересекла фаворит гонок «Вандреди-13».
Третьим на финише был также француз, Видаль, на тримаране «Кап 33». И лишь четвертым пришел англичанин Бриан Кук, плывший на знаменитом кэче «Бритиш стил». Пятое место занял американец Том Фоллет на тримаране, шестое — еще один француз, Жеральд Пести, тоже на тримаране. Таким образом, в первой шестерке оказалось 4 француза, один американец и один англичанин. Фортуна явно отвернулась от англосаксов и улыбалась французским яхтсменам.
Спокойный Атлантический океан позволил также четырем из пяти стартовавших тримаранов оказаться в первой шестерке яхт.
То, что сыграло на руку французам, снизило шансы англичан и… поляка. Нехватка ветра, туманы и прибрежные течения чрезвычайно осложнили финиш как раз тем участникам гонок, которые несколько позже первой четверки оказались на другой стороне океана. Лишь 16 июля прибыл в Ньюпорт Фоллет, и сразу после него через короткие промежутки времени закончили гонки другие яхтсмены головной группы. Близко к полуночи с 17 на 18 июля после 30 дней 18 часов и 55 минут плавания двенадцатым пришел к финишу «Полонез» Барановского.
Очень неплохие результаты показали в этих гонках женщины-яхтсменки. Чемпионка Франции в классе килевых яхт «Мот» М.К.Фару, стартовавшая на серийной яхте «Алоа VII» длиной 7,4 м, прибыла четырнадцатой на финиш в Ньюпорт через 32 дня и 22 часа после старта. Закончили гонки также Анн Михайлова и Тереза Ремишевска, по времени заняв 40 и 38 места. После выделения тримаранов для отдельного подсчета очков и применявшегося на этих гонках пересчета времени в окончательном зачете баллов гандикапа Фару заняла 7 место, опередив 28 мужчин.
Из 55 яхт, стартовавших в Плимуте, к закрытию финиша (поcле 60 дней со дня старта) в Ньюпорт прибыли только 40. До Ньюпорта доплыли также три опоздавшие яхты. 12 яхт вынуждены были прервать гонки, в том числе 5 из-за поломки мачт, одна из-за столкновения в море, остальные по другим причинам. Кроме этого, вследствие серьезных аварий на трассе 5 яхт вынуждены были вернуться в Плимут и стартовать повторно со значительной потерей времени. К ним относилась и яхта Конкольского, на которой сломалась мачта. После замены мачты «Ника» стартовала повторно, с 12-дневным опозданием. Это стало одной из причин, по которым Конкольский не уложился во времени, хотя и переплыл Атлантику за 48 дней, то есть быстрее яхт, оказавшихся на 38 и последующих местах. Другой причиной было то, что гоночная комиссия установила срок закрытия финиша гонок по местному времени Ньюпорта, хотя старт состоялся по гринвичскому времени, разнящемуся на несколько часов. Именно этих нескольких часов и не хватило отважному чехословацкому яхтсмену для зачета ему истинного времени прибытия в порт к линии финиша. Участие Конкольского в трансатлантических гонках следует оценить по достоинству. Он плыл почти на самой маленькой яхте во всей флотилии одиночников. Следовательно, по техническим причинам она была одной из наименее быстроходных. И все же он преодолел Атлантический океан за 48 дней.

17. Недосягаемый кубок

Гонки на Кубок Америки издавна рассматривались как борьба за лидерство в мировом яхтинге. После победы у острова Уайт американцы с успехом защищали свой почетный трофей. Постоянными их соперниками в течение многих лет до второй мировой войны были англичане. Однако после войны английские яхтсмены никак не могли решиться на новый вызов. Дело в том, что последние встречи грандов мирового яхтинга оставили неприятное впечатление и, кроме того, были столь дорогостоящи, что подрывали смысл соревнований. Уже в 1938 году задумывались о том, нельзя ли выбрать для состязаний менее крупные и более дешевые яхты. Однако это требовало изменения акта дарения, на что, согласно положениям американской юрисдикции, должен был дать согласие Верховный суд штата Нью-Йорк.
В 1948 году англичанин Джон Иллингворт (после того как на яхте «Миф оф Малхем» он выиграл бермудские гонки) предложил, чтобы состязания на Кубок Америки проводились между национальными командами, стартующими на килевых яхтах. Однако подобные идеи не принимались Нью-Йоркским яхт-клубом, желавшим, чтобы большой поединок яхт был восстановлен во всем его великолепии.
Американцы понимали, что поиски конкурентов для борьбы за кубок невозможны без уступок главным соперникам — англичанам. И речь шла не только об этих состязаниях. Американский союз гоночного парусного спорта был основан очень поздно, лишь в 1925 году, и американцы не признавали правил международного яхтинга. Правда, в 1927 году они согласились признать некоторые международные классы формулы ИЯРУ, однако применяли свои, значительно отличавшиеся от европейских правила гонок, другую выравнивающую формулу и иной по сравнению с широко принятым стиль яхтинга.
Неудивительно, что бойкот гонок на Кубок Америки длился почти 20 лет. Это чувствительно задевало гордость американцев. За их возобновление яхтсмены США готовы были заплатить высокую цену, высказывая запоздалые сожаления по поводу того, что, сторонясь всемирной организации, они потеряли влияние на развитие яхтинга.
В 1956 году Генри Сиарс, командор Нью-йоркского яхт-клуба, посетил командора Королевской яхтенной эскадры сэра Рольфа Гоура. Они согласовали изменения в дарственном акте и другие принципиальные вопросы. Вскоре Американский союз парусного спорта вступил в ИЯРУ, который в свою очередь согласился пересмотреть уже несколько устаревшие правила гонок. В июне 1957 года Королевская яхтенная эскадра послала вызов на гонки Нью-йоркскому яхт-клубу.
Для поединка яхт был избран международный класс R12 — самый крупный из гоночных классов ИЯРУ.
Измененный дарственный акт предусматривал, что яхта может прибыть к месту старта любым способом. Следовательно, отпадала необходимость постройки яхты, способной самостоятельно пересечь Атлантический океан. Было установлено, что победу решат четыре из семи разыгрываемых гонок на соответственно намеченных трассах.
Для постройки новой яхты англичане создали синдикат. Он поручил проектирование судна четырем лучшим британским конструкторам. Каждый конструктор представил по два проекта яхты, были изготовлены модели для испытаний. Конструкцию Дэвида Бойда, яхту «Скептр», признали лучшей.
Англичане могли себе позволить постройку и оснащение только одной яхты. Поэтому ее ходовые испытания и тренировки экипажа проводились со слабым спарринг-партнером. А в США денег не жалели. Было создано три синдиката, каждый из которых после испытания моделей не только выбрал лучшую конструкцию, но и построил яхту. Таким образом, в предварительных отборочных соревнованиях приняли участие три вновь построенные яхты: «Колумбия» Олина Стефенса, «Истернер» К. Р. Ханта и «Весерли» Филиппа Роудза, а также созданная в 1939 году по проекту Стефенса яхта «Вим». В отборочных соревнованиях победила яхта «Колумбия».
Первые (после перерыва в 21 год) состязания на Кубок Америки прошли в сентябре 1958 года. «Скептр» вел капитан Грэхем Манн, «Колумбию» — Бриггс Каннингхэм. На сей раз зрители наблюдали за состязанием не только с моря, но и с воздуха. Над многочисленными судами повисло множество вертолетов. Однако на трассе гонок царил порядок, который обеспечивали корабли военного флота и сторожевой службы. Состязания длились с 20 по 26 сентября. Все четыре гонки выиграла «Колумбия» с перевесом от 6 минут и 52 секунд до 11 минут и 42 секунд.
Сенсацией прозвучал вызов, поступивший в 1959 году из, Австралии. Никто не ожидал, что с этого континента может прибыть серьезный конкурент. Парусный спорт здесь, правда, процветал, но австралийские яхтостроители не имели достаточного конструкторского опыта в создании гоночного оборудования.
Подготовку к соревнованиям австралийцы проводили с присущей им фантазией. Журнальный магнат сэр Фрэнк Пэккер снабдил их средствами и обеспечил организационные основы. Ален Пэйн, единственный в то время видный австралийский яхтостроитель, после консультации с американскими конструкторами создал яхту, которую назвал «Гретель», по имени жены Пэккера.
Национальные отборочные гонки в США выиграла яхта «Весерли» конструкции Фила Роудза, под командой Баса Мосбачера (позже шефа протокольного отдела в правительстве президента Никсона). Капитаном «Гретель» Пэккер выбрал Джона Старрокка и сам подобрал ему экипаж.
В Ньюпорте австралийцы вели себя как ватага расшалившихся парней. После каждой гонки они требовали дня перерыва, чтобы отдохнуть и повеселиться. Но американцы относились к ним снисходительно и даже с симпатией, так как никто не видел в них серьезных соперников.
Первая гонка 15 сентября 1962 года собрала огромное число зрителей. До полудня ожидали ветра. Потом при слабом бризе гонку с незначительным перевесом над «Гретель» выиграли американцы. Вторую гонку выиграли австралийцы. Три последующие гонки с трудом выиграл Мосбачер, причем одну из них — с наименьшим в истории кубка преимуществом в 26 секунд.
Появление австралийских конкурентов стало серьезным предупреждением защитникам кубка и породило надежды на победу не только у традиционных соперников — англичан, но и в других странах, где бурно развивался парусный спорт.
Следующий вызов сделали англичане. На предварительных переговорах было установлено, что состязания на Кубок Америки будут отныне проходить по олимпийской треугольной трассе длиной 24,3 мили.
Поскольку страна, пославшая вызов, впервые заявила две яхты, «Соверен» и «Каррева», было решено провести в Ньюпорте отборочные соревнования и лишь затем — состязания на Кубок Америки.
У англичан отборочные соревнования легко выиграл «Соверен» под командой президента ИЯРУ Петера Скотта. В постройке и испытаниях этой яхты участвовал известный польский теоретик яхтинга Чеслав Мархай. У американцев в отборочных соревнованиях выступили четыре яхты. «Констелейшн» Олина Стефенса, которую вел Боб Бэвьер, и «Америкэн игл» конструкции В. Людерса были новыми яхтами. Старую «Колумбию» вел В. Подоляк, американец польского происхождения, а «Нефертити» — Т.Худ. Преимущество яхты «Констелейшн» над старыми яхтами было явным, над новой — незначительным.
В гонках на кубок Бэвьер имел решительный перевес над Скоттом и без труда выиграл все четыре гонки.
За ходом событий с большим интересом наблюдали австралийцы, жаждавшие скорее помериться силами с американцами. Однако Нью-Йоркский яхт-клуб решил принимать вызовы не чаще, чем раз в три года, и поставил условие, чтобы страна, приславшая вызов, полностью строила яхту на основе отечественного яхтостроения.
Предприимчивые австралийцы быстро развернули собственное производство синтетической парусной ткани и создали мастерские. Они соорудили также испытательный бассейн в Сиднее и оборудование для проверки парусного оснащения.
Конкуренция Сиднея и Мельбурна, двух главных центров яхтинга Австралии, способствовала тому, что в каждом из этих городов возник отдельный синдикат, готовящий яхту для встречи с американцами. По желанию Пэккера Пэйн дважды перестраивал «Гретель». От прежней яхты осталось лишь название. Творением синдиката из Мельбурна была новая, весьма удачная яхта «Дэйм Патти» конструкции В. Худа, которая без труда побеждала «Гретель». Пэккер отказался от отборочных соревнований в Ньюпорте: достоинства «Дэйм Патти» были столь значительны, что будущая победа австралийцев казалась несомненной.
В США также готовились к защите кубка со всей серьезностью. Знаменитый Олин Стефенс сконструировал весьма современную и быстроходную яхту «Интрепид». Она не только выиграла отборочные соревнования, но и легко победила в четырех гонках «Дэйм Патти».
В мировом масштабе 1970 год был отмечен одним из интереснейших состязаний на Кубок Америки. Нужно сказать, что в последние годы все чаще возникала мысль о том, как изменить характер этих состязаний, чтобы превратить их в официальный мировой чемпионат крупнейшего международного класса балластных гоночных яхт R12. В 1970 году в мире уже имелось 106 подобных яхт. Из них 24 яхты, созданные согласно измененной в 1920 году формуле, принадлежали США. Но прежде чем разговоры о мировом чемпионате класса RJ2 приняли конкретную форму, в Нью-йоркский яхт-клуб поступили новые заявки на гонки.
Раньше всех с заявкой выступил Королевский яхт-клуб Греции. Потом пришла заявка от французского синдиката барона Марселя Бича. Поставили вопрос о реванше и австралийцы. Однако изгнание из страны короля Константина, намеревавшегося лично вести яхту в соревновании с американцами, исключило греческую яхту из списка претендентов.
Во Франции решение о состязании с американцами было встречено с энтузиазмом и одобрено президентом де Голлем. Синдикат приобрел, нанял и построил необходимые для тренировок яхты и разработал всесторонне проверенную конструкцию яхты «Франс».
«Франс» прекрасно подготовилась к борьбе. Ее экипаж много месяцев тренировался на яхте и на ее спарринг-партнерах. Английские специалисты не без зависти отмечали, что французский синдикат сделал все возможное для победы. Мир втайне надеялся, что Франции удастся прервать полосу непрерывных побед Америки.
Американцы согласились на поединок только с одним из конкурентов, а именно с тем, кто победит в отборочных соревнованиях. Чтобы бороться с американским «Интрепидом», «Франс» должна была прежде победить австралийскую «Гретель II».
Постройку «Гретель II» финансировал Фрэнк Пэккер. Сконструированная Аденом Пэйном яхта встретилась с «Франс» в Ньюпорте. По мнению французов, гоночные достоинства «Франс» превышали возможности «Гретель II» во всем, кроме одного — плавания при слабых ветрах. А они-то и преобладали в период отборочных соревнований.
Гонки при слабом ветре требовали особого самообладания и железных нервов. Темпераментный экипаж «Франс» очень часто, хотя и безуспешно, менял рулевых. В первой и третьей гонках «Франс» вел олимпиец Луи Новерраз, во второй — Поль Дельфур, а в четвертой — сам барон Бич с помощью Эрика Табарли. Но все четыре гонки выиграли австралийцы.
В отборочных соревнованиях и в состязаниях на Кубок Америки модернизированную яхту «Интрепид» вел Уильям Фиккер, великолепный калифорнийский яхтсмен, бывший чемпион мира по классу «Звездный». Задача его была весьма трудной, так как «Гретель II», управляемая Джимом Харди, была не только современнее, но и быстроходнее «Интрепида».
В первой гонке «Гретель» уже уверенно шла к победе, когда за борт упал один из членов ее экипажа. Спасение заняло столько времени, что на финише «Интрепид» опередил «Гретель» на 6 минут. Во второй гонке на финиш первым прибыл Харди, но гоночная комиссия ИЯРУ дисквалифицировала его. Нависла угроза скандала. Расстроенный Пэккер после того, как было оглашено решение о дисквалификации, заявил публично, что спор с Нью-йоркским яхт-клубом подобен сцене, когда муж жалуется на жену теще.
Инцидент привел к тому, что с 1974 года было решено проводить гонки на Кубок Америки под руководством международного жюри, подчиненного ИЯРУ. Так спустя 100 лет было наконец перечеркнуто положение, которому вынуждены были подчиняться все страны, состязавшиеся за Кубок Америки.
Третью гонку выиграл благодаря блестящей тактике Фиккера «Интрепид», опередив соперника на 1,5 минуты. Затем, в четвертой гонке, бесспорно победила «Гретель», в пятой и шестой с незначительным преимуществом первым финишировал Фиккер. Австралийцы во второй раз выиграли у американцев только одну гонку.
В следующих состязаниях на Кубок Америки намеревались участвовать англичане, австралийцы, французы и канадцы. Но в конечном итоге только австралийцы и французы подготовились к борьбе, притом настолько поздно, что гонки смогли состояться лишь в 1974 году. Опоздание, в частности, было вызвано опубликованием новых правил для яхт класса R12.
Французы собирались выставить новую яхту, которую должен был конструировать и вести Пауль Эльвстрем. Однако, подавленный неудачей в Киле, П.Эльвстрем не смог после Олимпийских игр справиться с заданием Бича. Пришлось модернизировать «Франс». В отборочных соревнованиях с австралийским «Южным Крестом» она проиграла.
Австралийскую яхту сконструировал талантливый самоучка Боб Миллер. Он ввел немало новинок в конструкцию корпуса и оснащение судна. Строительство яхты «Южный Крест» велось в тайне. Австралийцы были уверены, что новая яхта сумеет вырвать Кубок Америки из рук американских яхтсменов. На победу очень рассчитывал и мультимиллионер Ален Бонд, покровитель австралийской команды. Считая, что кубок у него в кармане, он построил недалеко от Фримантла, на берегу Индийского океана, своего рода «город солнца», где предполагал провести очередные состязания на Кубок Америки, разумеется, после того, как «Южный Крест» завоюет его.
Американцы, однако, не теряли времени даром. Олин Стефенс спроектировал новую яхту для защиты кубка. Это был «Корейджес», построенный из алюминия и оснащенный по последнему слову техники. В состязаниях с «Южным Крестом» яхту вел Тэд Худ. Хотя в австралийском экипаже был золотой медалист класса «Дракон» Джон Канео, американцы победили в четырех гонках с довольно большим преимуществом во времени, составившим в последней гонке 7 минут 19 секунд. Кубок снова остался в Америке.
Несмотря на бесконечные дискуссии о целесообразности состязаний на Кубок Америки, уже в конце 1974 года Нью-йоркский яхт-клуб зарегистрировал новые вызовы на гонки из Австралии, Англии, Франции и впервые из Швеции.
Австралийский мультимиллионер Бонд оплатил постройку новой яхты «Австралия», а синдикат из Сиднея выкупил «Гретель», модернизировал ее и подготовил к состязаниям. Барон Бич заказал новую яхту по чертежам Андрэ Мориса и назвал ее «Франс II». Действующий под покровительством короля Швеции синдикат подготовил яхту «Швеция», которую сконструировал, построил и вел Пелле Петерсон, серебряный медалист Киля по классу «Звездный». Англичане из-за финансовых затруднений вынуждены были забрать свой вызов обратно.
Обеспокоенные столь сильной конкуренцией, американцы построили две новые яхты: «Индепенденс» по проекту Т. Худа и «Энтерпрайз» конструкции Олина Стефенса. Это потребовало немалых усилий, так как одна лишь постройка «Энтерпрайза» обошлась в 1,5 миллиона долларов. На национальные отборочные соревнования вышли, кроме того, старый «Интрепид» и последний защитник кубка «Корейджес», который вел Тэд Турнер. Он и выиграл соревнования.
Согласно практике предыдущих гонок, поединок с защитником кубка должен был проводить победитель отборочных соревнований. В предварительных гонках «Австралия» победила «Франс», а" Гретель II» — «Швецию». Двойная победа австралийцев привела к тому, что лишь выигрыш четырех из семи гонок американцами исключил из игры «Гретель II».
Во второй половине сентября 1977 года «Корейджес» выиграл четыре очередные гонки с «Австралией». В 23-й раз кубок остался у американских яхтсменов.

Состязания на Кубок Америки 1851–1977 гг.

…Вот уже 126 лет идет традиционная борьба за кубок, впервые завоеванный шхуной «Америка». Будет ли она продолжаться и дальше?

18. Олимпиады, олимпиады…

В отличие от других видов спорта в олимпийских парусных регатах гонки на одной и той же трассе с участием всех соревнующихся яхтсменов проводятся несколько раз.
В каждой очередной гонке яхтсмены борются за победу или по крайней мере за высокое место, поскольку победитель определяется по сумме очков, полученных в отдельных состязаниях. Это обстоятельство заставляет яхтсмена отдавать все силы и проявлять высокое искусство в каждой гонке. Поэтому гонки на Олимпийских играх исключительно зрелищны и полны драматизма. Накал борьбы не ослабевает до самого конца, ибо неудачное проведение последней гонки может перечеркнуть достижения всех предыдущих.

Яхта «Фалькбот».
В послевоенных Олимпийских играх с каждым годом участвовало все больше яхт-монотипов. Эта тенденция отвечала основной олимпийской идее: соревнование людей, а не «механизмов». Чтобы осуществить ее в широком масштабе, необходимо было парусное олимпийское оборудование сделать доступным для каждого, одинаковым и недорогим. Этим условиям отвечали только монотипы. Поэтому после войны удержался лишь единственный немонотипный класс, R5,5, который в последний раз стартовал в 1968 году. В 1972 году все олимпийские классы яхт были уже монотипами.
Парусные гонки проводились на ограниченной акватории, полностью контролируемой гоночной комиссией. Гонки на таком «олимпийском стадионе», несомненно, согласуются с общей идеей Олимпийских игр. Но истинный яхтсмен всегда тянется к морским и океанским просторам, к дальним горизонтам и самоотверженной борьбе со стихией.
Однако стремление яхтсменов ввести в программу Игр гонки в открытом море с марафонскими трассами не было поддержано, хотя Международный олимпийский комитет, высоко оценивая океанские плавания, в свое время (1928 год) присудил высшие награды двум яхтсменам-одиночникам за кругосветные плавания. Олимпийские дипломы получили тогда Ален Жербо и Гарри Пиджен. Но эти награды не решали вопроса о введении океанских соревнований в международном масштабе. Лишь состязания на Адмиральский кубок и трансатлантические гонки одиночников, проводимые с 1960 года, дали определенный толчок в этом направлении.
Первая послевоенная олимпийская регата проходила в 1948 году в заливе Торбей. Стартовало пять классов: «Файерфлай», «Своллоу», «Звездный», «Дракон» и R6. На Играх впервые проявился великолепный талант датчанина П.Эльвстрема, завоевавшего золотую медаль в классе «Файерфлай». Эльвстрем, кстати, оказался героем гонок высшего ранга, на трех последующих олимпиадах он также завоевал золотые медали в одиночном классе «Финн». Во время Олимпийских игр в Лондоне Скандинавские страны завоевали 5 медалей, США — 4, Голландия — 2, Англия, Аргентина, Куба и Португалия — по одной. Крупного успеха впервые добились Соединенные Штаты Америки, завоевав две золотые, серебряную и бронзовую медали. Лишь в классе «Дракон» сохранилось бесспорное преимущество Скандинавских стран. Золотую медаль завоевал Олаф, стартовавший под именем Тура Торвальдсена. Серебряную медаль получила шведская команда, бронзовую — датская. Олаф повторил свой успех на Олимпиаде в Хельсинки, где также завоевал золотую медаль в классе «Дракон». С 1957 года, заняв норвежский трон, Олаф V, видный деятель парусного спорта и олимпийский чемпион, перестал участвовать в гонках и был избран почетным президентом ИЯРУ.
Олимпиада в Хельсинки собрала 92 экипажа, представлявших парусный спорт 29 стран. Польские яхтсмены в Олимпийских играх не участвовали. На этой Олимпиаде дебютировали советские яхтсмены, принявшие участие во всех классах. В состязания были включены два новых класса: швертбот-одиночка «Финн» и R5, 5, которые стартовали во всех последующих Олимпийских играх вплоть до 1968 года. США завоевали две золотые медали и одну серебряную. Все остальные медали завоевали европейские команды, причем скандинавские команды — 8 медалей, и по одной — английская, итальянская, португальская и западногерманская. В неофициальном общем зачете советская команда заняла 17-е место, что было неплохим результатом, учитывая первый выход яхтсменов СССР на мировую арену.
Олимпийские игры 1956 года проходили в Австралии, в Мельбурне. Место класса R6 занял двухместный килевой класс «Шарпи 12 кв м», популярный в Австралии, но уже уходящий со сцены в Европе! Удаленность места проведения Игр от Европы и связанные с этим большие расходы сократили число стартующих команд до 76 из 28 стран. На этой Олимпиаде Швеция завоевала две золотые медали, золотую и серебряную — Дания, золотую и бронзовую — США, золотую — Новая Зеландия, серебряную и две бронзовые — Англия, серебряную и бронзовую — Австралия. Остальные три медали получили Италия, Бельгия и Багамские острова. В неофициальном зачете советская команда оказалась уже на восьмом месте. Успехом социалистических стран было и четвертое место яхтсмена из ГДР Юргена Фоглера в классе «Финн».
Рекордное число участников — 48 стран со 138 стартующими командами — было на XII олимпийской регате, проходившей в 1960 году в Неаполитанском заливе в рамках XVII Олимпиады. В Неаполе вместо «Шарпи 12 кв м» был включен в соревнования новый двухместный класс «Летучий голландец».
Впервые в истории парусного спорта олимпийские медали получили представители социалистической страны: советские яхтсмены Тимир Пинегин и Федор Шутков завоевали золотую медаль в классе «Звездный» и Александр Чучелов — серебряную медаль в классе «Финн». В классе «Летучий голландец» команда СССР заняла шестое место. Победы советских спортсменов поразили западный мир. Хотя любительский парусный спорт в СССР и других социалистических странах успешно развивался, спортивный мир начал знакомиться с ним только с 1952 года. Тем большей неожиданностью для всего мира была великолепная победа Пинегина Шуткова и Чучелова, которые положили начало длинному ряду достижений социалистических стран в парусном спорте и доказали, что эти страны по-настоящему участвуют в мировом движении яхтинга.
Отличных успехов добилась в Неаполе Дания, завоевав золотую и две серебряные медали. США же получили медалей меньше, чем маленькая Дания: лишь одну золотую и одну бронзовую. Бельгия, Норвегия, ФРГ, Португалия, Греция, Аргентина, Италия и Швейцария добились по одной медали. Это показывало, что общий уровень гонок значительно повысился и борьба за первенство стала более трудной и упорной. Золотым медалистом в классе «Дракон» стал греческий принц Константин (позже — греческий король, изгнанный из страны в 1967 году).
Олимпийская регата в Токио собрала меньше участников, чем Неаполь. В ней участвовало 109 команд из 42 стран. Больше всего медалей — две серебряных и три бронзовых (то есть в каждом стартовавшем классе) — завоевали американцы. В заливе Иносима, где проходили гонки, не стартовал в одиночном классе Эльвстрем, уступив место молодому датчанину X.Винду, который в классе «Финн» получил бронзовую медаль. Олимпийским чемпионом стал в этом классе яхтсмен из ФРГ В. Кувайде, а вице-чемпионом — американец Барре. Золотую медаль для Дании завоевал в классе «Дракон» Бернтсен. Спортсмен ГДР Арентс получил в классе «Дракон» серебряную медаль. Европейские команды завоевали в Токио две золотые медали. В классе «Летучий голландец» золотая медаль досталась Новой Зеландии, в классе «Звездный» — Багамским островам, а в классе R5, 5 — Австралии. Швеция завоевала серебряную медаль в классе R 5,5 и бронзовую — в классе «Звездный», а Англия — серебряную медаль в классе «Летучий голландец».
Игры в Токио показали, что удерживать постоянное превосходство в парусном спорте уже невозможно даже богатой и многонаселенной стране. При соответствующей подготовке команд открывался путь к олимпийским успехам всем объединенным в И ЯРУ странам.
Приближались очередные, XIX Олимпийские игры. Число объединенных союзов парусного спорта непрерывно росло. За 61 год существования ИЯРУ количество входящих в него национальных союзов составляло:

При таком широком распространении парусного спорта Олимпийские игры в Мехико ожидались с огромным интересом.
Для гонок был избран живописный залив Акапулько, место жаркое и влажное. В дни состязаний (то есть в октябре 1968 года) температура в тени здесь постоянно держалась на уровне 40° С, а воды в океане на трассе — около 34° С.
В окрестностях Акапулько можно было ожидать умеренных в эту пору ветров, но только во второй половине дня. Это вынуждало организаторов назначать старт на 13 ч 00 мин, в пору наибольшей интенсивности солнечного света. Залив, окруженный высокими горами, был прекрасным местом для стоянки яхт, но трассы гонок пришлось установить в удалении 5–7 миль от олимпийского порта. Буксировка яхт к месту гонок занимала около часа, столько же времени уходило на возвращение к стоянке после гонок. Общее время, затрачиваемое на подготовку яхты, ожидание старта, проход трассы и размещение на стоянке, занимало не менее 5 часов в самую знойную и душную пору дня.

Яхта олимпийского класса «Летучий голландец».
В классах «Финн», «Летучий голландец», «Звездный», «Дракон» и R5,5 в Акапулько стартовали на 123 яхтах представители 41 нации (рекордное число участников — 138 яхт из 46 стран — сохранилось за олимпийской регатой 1960 года в Неаполе). Во всех пяти классах соревновались 10 стран, 5 стран прислали по 4 экипажа, 7 — по 3, 13 (и том числе Польша) — по 2, 6 стран — по одному экипажу.
Приятной неожиданностью, подготовленной хозяевами Игр, была помощь мексиканской молодежи. Сгруппированные в 40 эскадрах, ребята от 8 до 16 лет были прикреплены к отдельным зарубежным командам. Они помогали соревнующимся в подготовке оборудования к гонкам и на стоянке. Молодые яхтсмены прошли во время Олимпиады неповторимую школу дружбы и сотрудничества.
Гонки проводились на трех трассах в виде треугольника. Трассы были обозначены желтым цветом для R5,5 и «Драконов», красным — для «Звездных» и «Летучих голландцев», голубым — для «Финнов». Желтая и красная трассы имели длину по 10,83 мили, голубая — 8,12 мили.
В четырех классах (за исключением «Финнов») соревнующиеся стартовали на собственных яхтах, которые должны были точно соответствовать новейшим нормативам. Каждая яхта имела право использовать шесть комплектов парусов. Яхты класса «Финн» с полным оснащением, построенные с максимальной точностью и практически идентичные, предоставлял командам организатор Игр.
В Акапулько в последний раз стартовал в олимпийском классе R5,5 — единственный из олимпийских классов, не являющийся монотипом. Руководство ИЯРУ решило вместо этого класса включить в Олимпийские игры новый монотипный класс «Солинг», а в качестве дополнительного, шестого — класс «Темпест». Незначительное число конкурентов в классе R5,5 (14 экипажей) подтверждало своевременность этого решения. Медали в этом классе завоевали: золотую — швед У.Сунделин, серебряную — швейцарец Л.Новерраз, бронзовую — англичанин Р.Айшер. Советский яхтсмен К.Александров занял девятое место.
В классе «Дракон» стартовало 23 яхты. Золотую медаль завоевал американец Дж. Фредерике, серебряную — датчанин А.Берч, бронзовую — П.Воровски из ГДР. Ю.Анисимов (СССР) занял одиннадцатое место.
В классе «Звездный» состязалось 20 яхт. Золотую медаль завоевал американец Л.Норгс, серебряную — норвежец П.Сунд, бронзовую — итальянец Ф.Кавальо. Четвертым был многократный золотой медалист класса «Финн» датчанин П.Эльвстрем. Венгр К.Толнай был тринадцатым, Б.Гартман из ГДР — четырнадцатым, а завоевавший в Неаполе золотую медаль превосходный советский яхтсмен Т.Пинегин — шестнадцатым.
Борьба за медали в классе «Летучий голландец» велась между представителями 30 стран. Убедительную победу одержал англичанин Р.Паттисон, выигравший 5 гонок. Серебряную медаль получил У.Либор из ФРГ, бронзовую — Р.Конрад из Бразилии.
В классе «Финн» стартовало 36 яхтсменов. Красивую победу одержал В.Манкин, представитель Советского Союза (он занимал в семи гонках соответственно 3,(5), 1, 1, 2, 2 и 1 места). Серебряную медаль завоевал австриец X.Раудашль, бронзовую — итальянец Ф.Альбарелли. Польский яхтсмен занял двенадцатое место, представитель ГДР И.Миер — тринадцатое.
Ко времени проведения Олимпиады 1972 года конкуренция в парусном спорте настолько обострилась, что эффективную борьбу на трассах гонок могли вести только спортсмены, имеющие прекрасную подготовку и надлежащее оборудование.
На олимпийский старт Мюнхенской Олимпиады в Киле в 1972 году вышли 42 команды, в том числе 22 из Европы, 11 из Северной и Южной Америки, 7 из Азии и по одной из Австралии и Новой Зеландии. На трех трассах состязались 152 яхты шести олимпийских классов. Это было наибольшее число экипажей, когда-либо стартовавших в Играх.
Наряду с совершенно неизвестными, молодыми яхтсменами в соревнованиях участвовали опытные медалисты, такие, как Пауль Эльвстрем из Дании, Тимир Пинегин и Валентин Манкин из СССР и другие. Штормовая погода, к которой готовились яхтсмены, зная условия бухты Киля, держалась лишь до открытия Игр. А в дни состязаний дули неожиданно слабые и переменчивые ветры, оказывая свое влияние на ход и результаты олимпийских регат.
Безветренная погода доставляла организаторам состязаний большие заботы. Из предусмотренных 42 стартов только 19 состоялись в определенное программой время. Два старта вообще не состоялись, 5 прошли дважды, 16 раз старт откладывался из-за отсутствия ветра или по причинам организационно-технического порядка. В этих условиях было много фактов опротестования и дисквалификации. В 49 случаях яхтсмены не сумели закончить гонку до закрытия финиша, а 49 яхт классов «Солинг» и «Звездный» вообще не смогли провести итоговой гонки.
Олимпийская регата в Киле была полна несбывшихся надежд. Подвели знаменитые яхтсмены, как, например, Эльвстрем, у которого не выдержали нервы, и он отказался от борьбы. Неудачу познали и другие фавориты из Дании, Голландии, Норвегии, ГДР и СССР.
В классе «Финн», для которого организаторы подготовили 50 яхт, записалось только 35 соревнующихся. Ближневосточный конфликт был причиной того, что ни одна из арабских стран не стартовала в Киле, хотя марокканцы, тунисцы и ливанцы выступали на предыдущих Играх.
Золотую медаль в классе «Финн» завоевал француз Серж Мори, занявший в очередных гонках 1, 8, 11, (26), 10, 2 и 4 места. Серебряная медаль досталась греку Ильясу Хатципавлису, бронзовая — представителю СССР Виктору Потапову. Четвертым был австралиец Джон Бертран, пятым — швед Т.Лундквист, шестым — финн Ким Вебер. Представитель ГДР Шредер занял 7 место, венгр Финачи — 8, чех Вейвода — 16, югослав — 21, поляк — 24.
Каждая из 7 гонок была волнующей. Однако то, что случилось в шестой, было событием неожиданным, предопределившим окончательный результат. На трассе шло ожесточенное состязание. Внезапно ветер почти стих. Лишь время от времени возникали его легкие порывы. Один из них и «поймал» в свой парус венгр Георги Финачи (после пятой гонки по общей сумме очков он занимал лишь 13 место). Финачи находился в этот момент неподалеку от лидировавшего на трассе Мори. Он быстро догнал, а затем опередил француза и вскоре оказался на финишной черте. Далеко позади на зеркальной глади моря остались все соревнующиеся по классу «Финн». Гоночная комиссия закрывала финиш через час после прохода победителя гонки. Через 11 минут вслед за Финачи финишную черту пересек Мори. В течение последующих 45 минут к финишу прибыл только финн Вебер, увлекаемый скорее течением, нежели ветром. Это же течение несло в сторону финиша Шредера из ГДР, который уложился бы в срок, если бы не пошел на риск и не крутанул несколько раз руль, что было замечено комиссией. Лишь три «Финна» закончили гонку, а 32 остальным яхтсменам были зачислены штрафные очки за неоконченную гонку. Это радикально изменило общую сумму очков. Потапов утратил место, которое столь успешно завоевал по результатам предыдущих гонок, Шредер потерял третье место. В то же время Мори восстановил лидерство, а Финачи даже имел шансы на завоевание медали. Вот какой хаос внесла в Игры необычная погода.
На старт нововведенного класса «Темпест» вышел 21 экипаж, в том числе несколько медалистов трех предыдущих Олимпиад (Манкин, Лунде, Раудашль). Уже первая гонка показала, что следует считаться с неожиданностями. Вместо фаворитов гонку выиграл малоизвестный француз М.Трупель. После второй гонки лидером стал англичанин Алан Уоррен. Последующие две гонки Уоррен удерживал первенство, уступив его в пятой гонке после ожесточенной борьбы Манкину, который завоевал золотую медаль, занимая поочередно 3, 4, 1, 3, (8), 2 и 3 места. Уоррен вынужден был удовлетвориться серебряной медалью, хотя поочередно занимал 4, 1, 2, 1, 6, 6 и (8) места.
Бронзовую медаль завоевал американец Глен Фостер. Четвертым был швед Джон Альтбрехтсон, пятым — голландец Бернан Стаартьес и шестым — норвежец Петер Лунде, золотой медалист класса «Летучий голландец» в Неаполе и серебряный медалист класса «Звездный» в Акапулько. Серебряный медалист класса «Финн» Раудашль был всего лишь десятым, а поляки Томаш Хольц и Роман Рутковский, нынешние вице-чемпионы Европы, добились только 12 места.
В классе «Солинг», втором нововведенном олимпийском классе, встретились превосходные яхтсмены-медалисты во главе с Эльвстремом, Пинегиным и Мелгсом. Среди 26 соревнующихся экипажей были спортсмены Польши и ГДР. Уже в первой гонке сформировалась лидирующая группа. В нее входили Гарри Мельджес-младший из США, завоевавший золотую медаль, швед Стиг Веннерстрем — серебряную и канадец Давид Миллер — бронзовую медаль. Четвертое место занял француз, пятое — англичанин, шестое — бразилец. На седьмое место попал Пинегин, на восьмое — поляк Зигфрид Перлицкий, на четырнадцатое — представитель ГДР Роланд Шварц. Эльвстрем только один раз показал великолепный результат, выиграв третью гонку. В пятой он был дисквалифицирован и, расстроенный, не вышел на последнюю гонку. У Пинегина лучший результат был в четвертой гонке: он финишировал пятым.
Наиболее многочисленными после одиночного класса были яхты класса «Летучий голландец». На старт их вышло 29. Здесь безусловным фаворитом был золотой медалист в Акапулько англичанин Родней Паттисон. Он и в Киле оказался вне конкуренции, заняв 1, 11, 1, 3, 1 и 1 места, и не вышел на последнюю гонку, так как золотую медаль у него уже никто не мог отыграть. После шести гонок имели обеспеченные серебряные медали самые молодые яхтсмены этого класса братья Пажо (20 и 19 лет). Но за бронзовую медаль продолжали бороться югослав Антон Грего, датчанин Ганс Фог, бразилец Рейнальдо Конрад, Владимир Леонтьев из СССР и Ульрих Либор из ФРГ. Выиграв седьмые гонки, Либор завоевал бронзовую медаль. Бразилец был четвертым, югослав — пятым, Леонтьев — шестым. Представитель ГДР Герберт Хюттнер был тринадцатым, венгр Бенедек Литлей — шестнадцатым, а поляк Збигнев Каня — двадцать первым.
В классе «Дракон», так же как и в классе «Солинг», было проведено только 6 гонок. Среди 23 соревнующихся стартовал Хуан Карлос де Бурбон (ставший впоследствии королем Испании), занявший по зачетным очкам 15 место. Золотую медаль завоевал австралиец Джон Кунео. Он сразу же захватил лидерство, выиграв подряд три гонки. Серебряную медаль получил представитель ГДР Пауль Воровски, завоевав ее в упорной борьбе с бронзовым медалистом Дональдом Каганом из США, Францем Геилмейером из ФРГ (4 место в общем зачете), новозеландцем Рональдом Уотсоном (5 место) и шведом Йоргеном Сунделином (6 место). Борис Хабаров из СССР оказался на 14 месте, а поляк Лех Пчжлевский на 20-м.
Гонки в «Звездном» были в Киле единственными состязаниями, в которых никто не выиграл больше, чем одну гонку. Ни одной гонки не выиграл нынешний чемпион мира Вилли Кувайде из ФРГ. Он только раз был вторым, хотя и получил бронзовую медаль. Золотую медаль завоевал австралиец Дэвид Форбс, серебряную — швед Пелле Петерсон. В общем зачете очков бразилец был четвертым, итальянец — пятым, португалец — шестым, венгр Андрас Гоштони — восьмым, Борис Вудников (СССР) — девятым и Герберт Вейхерт (ГДР) — семнадцатым. Тринадцатое место занял 55-летний англичанин Дарвард Ноулз, стартовавший под флагом Багамских островов. С 1948 года он участвовал во всех шести играх и в каждой из них состязался по классу «Звездный», занимая по общему зачету очков места в первой шестерке. В Мельбурне он завоевал бронзовую медаль, в Токио — золотую. Ноулз показал не только верность выбранному им классу, но и достойный подражания характер спортсмена.
Олимпийские игры всегда были поводом для товарищеских встреч и торжеств. Множество гостей из всех стран мира прибыло и в Киль.
Превосходно организованная служба информации давала возможность и спортсменам, и гостям Олимпиады, и болельщикам большинства стран следить за всеми перипетиями состязаний. Специальные бюллетени сообщали гостям Олимпиады точные данные о трассах, стартующих яхтах и яхтсменах, а также о сроках предстоящих стартов. Телевизионные камеры не только контролировали каждую гонку, но и транслировали ход состязаний по национальному телевидению, а краткие отчеты о них передавались по интервидению. Чуть ли не ежечасно выпускаемые бюллетени извещали о ходе гонки. Любой из гостей Олимпиады мог наравне со спортсменами и тренерами команд прикидывать шансы, оценивать тактику, делать прогнозы.
Олимпийские игры в Киле имели обширную культурную программу. Концерты, выставки, лекции, дискуссионные встречи, различные спортивные выступления заполняли все свободное время. Большой интерес вызвала выставка «Человек и море» и, в частности, павильон яхтинга, где можно было получить представление о крупнейших достижениях мирового парусного спорта. В этом же павильоне занимала скромное место и экспозиция польского яхтинга.
После окончания XX Олимпийских игр правление ИЯРУ критически проанализировало итоги Игр и политику международных классов яхт. Был установлен основной принцип, по которому в современный олимпийский класс включались: швертбот-одиночка («Финн»), два швертбота — двойки («470» и «Летучий голландец»), килевые яхты с экипажем из двух («Темнеет») и из трех человек («Солинг»), а также представитель многокорпусного класса — катамаран-двойка («Торнадо»).
Целью сформулированной таким образом генеральной линии была, с одной стороны, стабилизация классов, а с другой — создание между ними надлежащих соотношений, соответствующих возможностям и интересам яхтсменов-гоночников.
Местом проведения парусных состязаний XXI Олимпийских игр организаторы выбрали небольшой канадский город Кингстон, расположенный у озера Онтарио (Северная Америка). К гонкам шести классов из 40 стран мира прибыло 130 экипажей, причем только 8 стран прислало экипажи по всем классам. От участия в парусных состязаниях по-прежнему воздержались арабские страны, 34 экипажа прибыли с Американского континента, 7— из стран Азии, 10 — из Австралии и Новой Зеландии, а остальные 79 — из 22 стран Европы.
Ветер на озере Онтарио появлялся под Кингстоном лишь в послеполуденные часы. Легкий бриз нередко менял направление на 40–60°. Только дважды он дул несколько сильнее, со скоростью 7-10 м/сек. Это были условия, весьма сходные с прогнозами, но не очень радующие яхтсменов.
Число участников состязаний в Канаде было намного меньше, чем в Киле. Причиной тому стали не только большие расходы, связанные с поездкой в далекую Канаду, но и постоянно обостряющаяся конкуренция олимпийских экипажей яхтсменов. После строгого технического контроля, впервые ригористически проведенного в Киле, оказалось, что на шансы в играх могут рассчитывать только новейшие яхты, построенные лучшими фирмами и оснащенные парусами известных мастеров. Тот, кто не имел возможности пойти на большие затраты или не успел обеспечить себе доставку соответствующего оснащения, заранее отказывался от заведомого проигрыша.
Подготовка к выступлениям в Канаде показала, что, несмотря на ограничение олимпийских классов исключительно монотипами, принцип равного старта соблюсти было все-таки сложно. Практически в состязаниях участвовали лишь группы лидирующих в яхтинге стран. В одноместном классе на соревнованиях в Канаде была введена не применявшаяся ранее произвольность в выборе мачт и парусов. Правда, организаторы приготовили 50 укомплектованных яхт класса «Финн», однако допускалось использование мачт и парусов, привезенных участниками состязаний, то есть был сделан шаг назад от принципа абсолютной идентичности оснащения.
В классе «Финн» среди 28 конкурентов было лишь 5 представителей социалистических стран. Двое из них завоевали медали: Йохен Шуман из ГДР добился золотой медали, Андрей Балашов (СССР) завоевал серебряную. Бронзовая досталась австралийцу Джону Бартрану. Золотой медалист класса «Финн» в Киле француз С.Мори был лишь десятым, а канадец С.Райли, выигравший первую гонку, — восьмым.
Нововведенный двухместный класс «470» собрал на старте неожиданно большое число экипажей — 28. Решительное преимущество в этом классе показали спортсмены ФРГ. Франк Хюбнер победил в трех гонках, в двух был шестым, в одной тринадцатым и в шестой, не засчитанной в общий зачет очков, восемнадцатым. В этой шестой гонке у Хюбнера был фальстарт. После сигнала комиссии о возвращении яхты на линию старта Хюбнер повернул, чтобы повторить старт, но, увидев, что комиссия сняла его номер еще до того, как он доплыл до стартовой линии, снова вернулся на трассу. Защищаясь перед возможной дисквалификацией, он опротестовал решение комиссии, заявив, что преждевременно сняв его номер, комиссия запутала его. Международное жюри приняло аргументы Хюбнера и засчитало ему 18 место в спорной шестой гонке.
Серебряную медаль завоевал испанец Антонио Горостеги, который хотя и не выиграл ни одной гонки, но приходил к финишу 4, (8), 2, 5, 3, 7 и 5. Эта была первая олимпийская медаль, завоеванная в яхтинге экипажем Испании.
Бронзовый медалист по классу «Финн» в Киле Виктор Потапов после двух первых гонок класса «470», в которых он был вторым, занял позицию лидера. Но Виктор совершил тактическую ошибку. Вместо того чтобы продолжать борьбу за лучшее место, он начал следить за наиболее грозным соперником и пришел к финишу лишь 15 и 10. Только в свободный от состязаний день Потапов разобрался в своих ошибках и в последующих двух гонках был четвертым, значительно поправив свое положение по сумме очков. Но ему уже не удалось завоевать ни лидерства, ни медали. Бронзовую медаль завоевал Ян Браун. Потапов занял четвертое место, новозеландец — пятое и англичанин — шестое.
Только 20 «Летучих голландцев» прибыли на Игры. Золотым медалистом стал Йорг Диш из ФРГ, который, правда, не выиграл ни одной гонки, но постоянно находился в лидирующей группе, занимая в гонках поочередно 2, 3, 2, 2, (16), 5 и 5 места. Золотой медалист в Акапулько и Киле англичанин Паттисон, всеобщий фаворит в этом классе, выиграл первую гонку и долго удерживал лидерство. Особенно отличился он в четвертой гонке. Поначалу его опередили все соперники. И все же он нагнал их, занял третье место и опротестовал действия голландца Воллегрегта. Воллегрегт, уже дисквалифицированный в первой гонке, после новой дисквалификации потерял шансы на высокое место и в следующих гонках от старта до финиша как мог мешал Паттисону занять лучшее место. Это была нечестная игра.
Паттисон с небольшим отставанием по очкам завоевал серебряную медаль. Бразилец Рейнальдо Конрад — бронзовую. Четвертое место в общем зачете занял канадец Ганс Фог, пятое — представитель СССР Владимир Леонтьев, шестое — Норман Фримэн из США. Седьмое место оказалось у испанца Хандро Абаскаля — единственного выигравшего две гонки. Экипаж Уве Стейнгросса из ГДР занял пятнадцатое место.
В 16 экипажах класса «Темпест» ожесточенная борьба шла между шестью яхтами лидирующей группы. Безусловного преимущества добился швед Джон Альбрехтсон. Выиграв три гонки, Альбрехтсон заслуженно завоевал золотую медаль. Серебряная медаль досталась Манкину, бронзовая — Деннису Каунеру из США. Англичанин Уоррен, серебряный медалист по классу «Темпест» в Киле, был лишь десятым.
Регата в Кингстоне подтвердила популярность яхт класса «Солинг». На старт их вышло 24. Большой неожиданностью для всех стала победа малоизвестного французского экипажа Поля Ажли, выигравшего первую гонку. Еще большей неожиданностью была новая победа французов в третьей гонке. Они захватили лидерство по очкам и удержали его до окончания шестой гонки, которую выиграл датчанин Р.Енсен. Он и завоевал золотую медаль (2, 2, 13, 6, (13), 1, 5).
Вторую гонку «Солингов» выиграл Борис Будников (СССР), но он упустил свои шансы из-за инцидента, вызвавшего протест австралийца Дэвида Форбса. Будников, имевший небольшой опыт международных встреч, сделал поворот слишком близко от яхты Форбса. Это запрещается правилами. От дисквалификации советского яхтсмена могло спасти только свидетельское показание, подтверждающее, что поворот был сделан на достаточном расстоянии от яхты Форбса. Однако швед Сунделин, находившийся поблизости, занял уклончивую позицию, тем самым поставив жюри перед необходимостью дисквалифицировать Будникова.
Дисквалификация не сломила молодого советского спортсмена. Будников продолжал борьбу и занял неплохое, четвертое место. А серебряная медаль досталась Коллинзу из США, выигравшему седьмую гонку. Благодаря этой победе Коллинз опередил по числу очков представителя ГДР Д.Белова, так как тот, несмотря на равное с американцем количество очков, не выиграл ни одной гонки и вынужден был довольствоваться бронзовой медалью.
С большим интересом ожидался первый олимпийский старт катамаранов. После проведенных в 1967 году испытаний ИЯРУ выбрало для будущих олимпийских состязаний международный класс «Торнадо», сконструированный в 1966 году англичанином Роднеем Мачем. «Торнадо» — шлюп с двумя корпусами длиной 6,1 м, шириной 3,05 м, парусностью 21,8 кв м и весом 125 кг — развивал скорость до 20 узлов, то есть 37 км в час.
Для олимпийских состязаний катамаранов была подготовлена отдельная трасса. Хотя уже в 1974 году число зарегистрированных в 11 странах мира катамаранов «Торнадо» достигло 1911 классных единиц, на игры в Кингстон прибыло только 14 экипажей.
Фаворитом был английский экипаж Рега Уайта, побеждавший на всех международных предолимпийских соревнованиях. Трудная техника плавания под парусами на катамаранах позволила англичанам (создателям «Торнадо» и наиболее опытным яхтсменам в этом классе) иметь технический и тактический перевес над спортсменами других стран. Уайт выиграл четыре из шести гонок и отказался от участия в седьмой, поскольку золотая медаль была у него в руках. Серебряную медаль завоевал экипаж Дэвида Макфолла из США, бронзовую — Йорга Спенглера из ФРГ. Четвертое место занял австралиец Б.Левис, пятое — швед П.Колни, и шестое — швейцарец В.Стейнер. Советский экипаж Владимира Васильева занял двенадцатое место.
Конкуренция во всех олимпийских классах была в Кингстоне очень сильной. За золотые медали вновь боролись: в «Финнах» — Мори, в «Темпестах» — Манкин, в «Летучих голландцах» — Паттисон. Ни одному из них не удалось удержать позиции, завоеванные в Киле. В прошедших перед играми 1976 года соревнованиях 13 яхтсменов-медалистов, стартующих в Кингстоне, завоевали в сумме 17 медалей. Только Манкин и Паттисон добились в Канаде серебряных медалей, а Конрад — бронзовой. Только Фог и Потапов заняли четвертое, а Кувайде — шестое места. Семеро прежних медалистов вынуждены были довольствоваться местами с восьмого по шестнадцатое.
Наилучших результатов достигла в Кингстоне команда ФРГ: две золотые и одна бронзовая медаль. Англичане добились одной золотой и одной серебряной медали, США — двух серебряных и одной бронзовой. За ними находилась советская команда с двумя серебряными медалями. ГДР завоевала золотую и бронзовую медаль, Швеция и Дания — золотые медали, Испания — серебряную, Австралия — две бронзовые и Бразилия — одну бронзовую медаль. Всего «урожай» состязаний на озере Онтарио в Канаде составил в 6 классах 18 медалей.
Хотя результаты Олимпийских игр не являются безусловным показателем, тем не менее они позволяют сделать определенные выводы о заинтересованности и степени участия разных стран в олимпийских регатах, об уровне технической и профессиональной подготовленности олимпийских экипажей. Позволяют они оценить и позицию стран по завоеванным местам, а тем самым осветить достижения отдельных команд в играх.
В трех последних Олимпийских играх по парусному спорту приняли участие только команды 50 стран из 80, представленных в ИЯРУ. Лишь 33 страны участвовали в каждой из этих игр, и лишь 7 смогли послать представителей на все 17 проведенных соревнований (то есть в Акапулько — 5, в Киль — 6 и в Кингстон — 6).
Из 50 стран, стартовавших на последних трех играх, только 17 завоевали медали и лишь 23 занимали по общему зачету очков в гонках с 1 по 6 места. Считая по 6 очков за первое место, по 5 — за второе и так далее вплоть до шестого, можно на основе суммы очков, добытых в последних трех играх отдельными командами, установить очередность лидирующей группы в составе 6 и 10 стран. Шесть первых стран в олимпийском яхтинге — это США (41 очко), ФРГ (39 очков), СССР (35 очков), Англия (35 очков), Австралия (35 очков) и Швеция (33 очка). Каждая из этих стран посылала команды на все 17 состязаний трех последних парусных игр. Поэтому можно сказать, что эти команды использовали свои шансы на зачетные очки следующим образом: США — на 40 %, ФРГ — на 38, СССР, Англия и Австралия — каждая на 34, Швеция — на 33 %. В сумме эти шесть команд завоевали 61 % возможных для получения в зачет очков.
В первую десятку, кроме перечисленных, входят ГДР (19 очков), Бразилия (18 очков), Франция и Дания (по 15 очков). В сумме они получили неполных 19 % возможных для завоевания очков, причем ни одна из перечисленных четырех стран не посылала команд на все состязания, а лишь соответственно Дания и Франция — на 15, а ГДР и Бразилия — на 12. Степень использования шансов на получение зачетных очков также формировалась значительно слабее (у ГДР — 26 %, Бразилии — 25, Франции — 18 и Дании — 17 %).
Результаты по очкам, рассчитанные для Кингстона, выдвинули на первое место ФРГ, на второе — советских яхтсменов и лишь на четвертое — США, опередившие Англию, Австралию и яхтсменов ГДР. В первой десятке еще удержались Швеция, Дания и Бразилия, а Испания заняла место Франции.
… С позиций, полученных в Канаде, начался цикл подготовки к олимпийской регате в Таллине, первой в олимпийской истории регате, которая пройдет в социалистической стране.
Таллинн, столица Эстонской ССР, готовится к приему в 1980 году участников парусных олимпийских состязаний. Этот старинный портовый город имеет прекрасные условия для яхтинга, и жители его издавна влюблены в парус.
Гоночные «Балтийские недели», многие годы провидящиеся в Риге, Ленинграде и Таллине, в предолимпийский период сосредоточатся в городе будущих Игр. Они станут генеральной репетицией олимпийской регаты.

Олимпийские регаты

19. Операция «Парус»

Нет нужды доказывать, что плавание под парусами — это не только источник наслаждения красотою и радостью жизни. Это и суровая школа мужества, воспитание стойкости, упорства, умения бороться с жизненными трудностями. Такая школа особенно нужна молодым. Именно эти цели преследовала созданная в 1955 году в Лондоне организация по обучению молодежи морскому делу — The Sail Training Association (STA). Ее энтузиасты считали, что даже несколько недель, проведенных на борту большого парусника, способны дать юному мореплавателю неплохую духовную и физическую закалку, а мечта, рожденная в плавании, может стать путеводной нитью вступающего в жизнь человека. Инициатива STA встретила широкий отклик во всем мире.
Хотя число больших парусников к тому времени резко сократилось (их оставалось менее тридцати), по приглашению STA в Торки в Южной Англии прибыло 22 парусных судна. Слет был назван операцией «Парус» (Operation «Sail»), сокращенно OS. Под этим названием, начиная с 1956 года, стали проводиться раз в два года молодежные встречи и товарищеские гонки парусников на дальние дистанции. Первая такая гонка состоялась на трассе, ведущей из Англии в Португалию. Следующая операция «Парус» была проведена в 1958 г. по трассе Брест (Франция) — Лас-Пальмас (Канарские острова). Затем через два года на трассе Осло — Канны — Неаполитанский залив. А потом — снова в Торки, далее — в Нью-Йорке, Фалмуте (Великобритания), Гётеборге (Швеция) и в 1970 году — в Плимуте (Великобритания).
В первых восьми операциях «Парус» принимали участие суда и яхты западных стран. Эти гонки на дальние дистанции никогда не носили чисто спортивного характера. Задача заключалась в том, чтобы во время совместных плаваний команды юных моряков из различных стран могли познакомиться и подружиться друг с другом. К тому же на молодежные морские празднества всегда приезжало много гостей, что, естественно, способствовало возникновению дружеских международных контактов.
Из социалистических стран первыми в операции «Парус» приняли участие польские спортсмены-парусники. В 1972 году на старт гонки больших парусников из Кауса (Великобритания) в Скаген (Дания) вышел фрегат «Дар Поможа», который победил барк «Горх Фокк» (ФРГ) и барк «Игл», принадлежавший береговой охране США. Это был большой успех. Гонки «OS — 72» проводились еще на одной трассе, из Хельсинки в Фальстер (Дания). В них участвовала шхуна польской юношеской организации «Завиша Чарный». Но результаты ее были незначительны.
После встречи в Мальме (Швеция) и Травемюнде (ФРГ) участники операции — шесть больших учебных парусников и 60 более мелких судов, шхун и яхт — в парадном строю отправились в Киль, место парусных состязаний XX Олимпийских игр. В воскресное утро 3 сентября 1972 года яхтенные пристани и улицы олимпийского города опустели. В море навстречу приближающейся армаде вышли 30 пассажирских судов и паромов с публикой и около тысячи яхт, моторных лодок и даже каяков.
Долго горизонт оставался ослепительно чистым. Но вот все встречающие суда и лодки повернулись клином к одной точке — туда, где вдали показался развевавшийся на грот-мачте парусника-победителя красно-белый польский флаг. Заревели гудки пассажирских пароходов, разрезали воздух звучные горны яхт и сирены моторных лодок. С бортов судов взмыли вверх ракеты. Парусники оказались в тесном кольце встречающих судов.
Праздничная флотилия направилась к входу в кильский порт, где терпеливо ожидавшая на берегу многочисленная толпа замерла в восхищении. Парад больших парусников был незабываемым зрелищем.
В программу операции «Парус — 74» входили гонки по Балтийскому морю из окрестностей Копенгагена в Гдыню, парад в Гданьской бухте по случаю 30-летия Польской Народной Республики, а затем переход к торжествам в Портсмуте в Англии, где был назначен финиш гонки со стартом в Ла-Корунье в Испании. Известие о проведении операции «Парус-74» в Польше вызвало большой интерес мировой общественности. Впервые подобное мероприятие устраивалось в одной из стран социалистического содружества. Впервые также в операции принимали участие большие парусники Советского Союза «Товарищ» и «Крузенштерн», а также парусное судно из ГДР «Вильгельм Пик».
Участники операции «Парус-74» начали собираться в Копенгагене 11 июля 1974 года. Прибывший из далекого Херсона «Товарищ» прошел под парусами несколько тысяч морских миль. Его экипаж под командой капитана Олега Павловича Ванденко получил прекрасную тренировку в этом рейсе. Команда западногерманского парусника «Горх Фокк» обладала не меньшим опытом, а его новый капитан хорошо знал свое судно, а также балтийские ветры и воды. Хорошие шансы имело польское парусное судно «Дар Поможа» — победитель предыдущей гонки. Грозным соперником при сильном ветре мог стать крупнейший из четырех учебных парусников советский «Крузенштерн».
Полмиллиона зрителей с моря и с берегов пролива Зунд наблюдали за парадом парусников, вышедших на старт в сопровождении многочисленных судов и яхт. Старт был назначен на 14 июля у маяка Дрогден близ Копенгагена. Шестибалльный юго-восточный ветер благоприятствовал состязаниям. Сама погода помогала тем, кто проявит должную сноровку, быстроту и выносливость. В группе больших парусников стартовали «Крузенштерн», «Дар Поможа», «Товарищ» и «Горх Фокк», а также небольшой датский фрегат «Георг Стаг» и бригантина «Вильгельм Пик» из ГДР.
Первым со старта на трассу вырвался «Товарищ», так как первым же успел поднять паруса. Свое преимущество «Товарищ» сохранил до самого финиша, преодолев трассу длиной в 320 миль за 39 часов и 20 минут, то есть со средней скоростью свыше 8 узлов. Обогнув с севера Борнхольм, «Товарищ» изменил за поворотным пунктом близ Оланда курс на юго-восточный и поплыл одним галсом до финиша, следуя за направлением ветра, который ослаб и неблагоприятно менялся, вынуждая отставших соперников терпеливо лавировать. Заслуженно победив в гонке, «Товарищ» финишировал в Гдыне на 16 часов и 45 минут раньше «Горх Фокка» и на 22 часа и 6 минут раньше «Дара Поможа».
Вслед За большими парусниками стартовали более мелкие суда и учебные яхты. Первой в этой группе через 6 часов после «Товарища» прибыла английская яхта «Ивейн». Среди польских яхт лучший результат показал «Коперникус».
Дни проведения операции «Парус-74» стали в Гдыне и Гданьске красочным праздником. Спортивные и морские состязания команд, концерты, балы и приемы делали этот праздник еще более интересным. Был торжественно заложен памятник известному писателю-маринисту Джозефу Конраду-Коженевскому. Была открыта международная выставка книг на морские темы и выставка художников-маринистов. Состоялись также слет юношеских водных дружин, встреча писателей-мореплавателей, филателистическая выставка. Было создано «Братство покорителей мыса Горн». Жители побережья, да и всей страны жили в эти дни операцией «Парус».
На церемонию вручения «Колоколов победы», призов за гонку Дрогден — Гдыня, прибыл председатель Государственного совета Польской Народной Республики. Это была красивая и торжественная церемония. Великолепен был проведенный на рейде близ Гдыни большой парад парусников, участвовавших в операции «Парус-74».
Прекрасный повод для проведения следующей операции больших парусников представился в 1976 году в связи с празднованием двухсотлетия независимости США. На юбилейные торжества в Нью-Йорке и на парад, назначенный на 4 июля, участникам операции «Парус-76» предстояло прибыть, совершив гонку из Плимута в Англии до Ньюпорта в США в три этапа: из Плимута до Санта-Круса на Канарских островах, из Санта-Круса до Гамильтона на Бермудских островах и из Гамильтона в Ньюпорт. Стартовав 2 мая в Плимуте, участники гонки должны были преодолеть дистанцию, превышавшую 4 тысячи миль, всего за два месяца. В каждом из промежуточных пунктов в эту дальнюю океанскую гонку включались новые большие парусники и яхты.
Гонка в Атлантике изобиловала сюрпризами. Только первый этап, до Санта-Круса, закончился в намеченный срок. На финише этого этапа победу одержали советские парусники «Товарищ» и «Крузенштерн», которые опередили на несколько часов норвежский фрегат «Кристиан Радиш» и польскую яхту «Дар Поможа».
Следующий этап гонки — от Канарских до Бермудских островов — пришлось прервать, так как остановленные штилем большие парусники вынуждены были включить двигатели, чтобы вовремя поспеть к очередному старту в Гамильтоне. Победителями на этом этапе были признаны советские парусники «Товарищ» и «Крузенштерн», так как в момент прекращения гонки они оказались ближе всего к финишу.
На последнем и самом коротком этапе гонки стартовало 16 больших учебных судов и 65 яхт. Не обошлось без инцидентов. В толчее, образовавшейся перед стартом, румынский парусник «Мирча» столкнулся с американским парусником «Гавела Примейро», который в свою очередь серьезно повредил испанское четырехмачтовое судно «Хуан Себастьян де Элькано». Трасса гонки до Ньюпорта проходила через зону сильного течения (Гольфстрим), что затрудняло плавание. Из-за слабого ветра крупные суда только половину трассы прошли под парусами, а затем запустили двигатели, сообщив свое местоположение на море. Победителем был признан барк ФРГ «Горх Фокк», второе место присуждено польской яхте «Дар Поможа». В общем зачете за все три этапа победу одержали «Товарищ» и «Крузенштерн».
Гонка 65 яхт оказалась знаменательной не только числом участников, но также и тем, что в группе парусников водоизмещением менее 50 тонн участвовали самые быстроходные большие океанские яхты: «Грейт Бритн», «Кюкри» и «Сейбр» (Великобритания), «Сейула II» (Мексика), «Вальроз» и «Стартебеккер» (ФРГ), «Стелла поларис» (Италия) «Саресэн», «Олинка» и «Актив» (США), «Дар Щецина», «Воевода Кошалиньский», «Полонез» и «Хетман» (Польша).
В гонке до Ньюпорта в этой группе победила американская яхта «Олинка», второй была польская яхта «Хетман».
Большой парад участников операции «Парус-76» состоялся на реке Гудзон. На переход из Ньюпорта на рейд Нью-Йорка армада судов и яхт, направлявшаяся на парад, потратила 36 часов, плывя вдоль Лонг-Айленда, где собрались сотни тысяч зрителей. Четвертого июля парад 224 судов и яхт 25 разных стран принимал на американском авианосце президент Джеральд Форд в сопровождении 53 военных кораблей из 21 страны, приславшей свои делегации на юбилейные торжества в США.
Парад парусников наблюдали 5 миллионов зрителей. Вел суда американский барк «Игл». За ним плыли датский «Данмарк», норвежский «Кристиан Радиш», аргентинская «Либертад», чилийская «Эсмеральда» и колумбийская «Глория». Вслед за ними шли барки «Горх Фокк» из ФРГ, японский «Ниппон Мару» и польский фрегат «Дар Поможа». Дальше следовали португальский «Сагреш», испанский «Хуан Себастьян де Элькано», румынская «Мирча», советские парусники «Товарищ» и «Крузенштерн», американская баркентина «Гавела Примейро» и итальянский фрегат «Америго Веспуччи».
Шесть часов подряд перед восхищенными зрителями проходили увенчанные парусами суда и яхты. Парад украсили и знаменитые «предки»: «Санта-Мария», копия каравеллы Христофора Колумба, копии ладей древних викингов — исландская «Лейф Эйрикссон» и датская «Себбе Альс», которые прибыли на юбилейные торжества, переплыв океан своим ходом. Замыкала парад шхуна «Америка» — точная копия победителя исторической гонки в Каусе. Это великолепное празднество мира парусов на фоне небоскребов Манхаттана напоминало сказочную феерию.
Известно, что население США состоит из потомков эмигрантов разных стран, отправившихся туда в поисках лучшей доли. Поэтому почти каждый национальный флаг встречает в этой стране симпатии. Ощутили это, в частности, команды польского фрегата «Дар Поможа» и польских яхт.
Повсюду, где появлялись польские моряки, они встречали сердечный прием американцев польского происхождения, искренне радовавшихся успехам своих земляков.
Польские яхты посетили несколько десятков американских портов и еще больше портов и пристаней на внутренних водах Северной Америки.
Красивые современные яхты, построенные на судоверфях ПНР, такие, как «Спаниель» или «Хетман», овеянные славой побед в регатах, или «Полонез», на котором Кшиштоф Барановский совершил кругосветное плавание в одиночку, «Гедания», бороздившая ледовые воды Антарктики, а главное, команды этих яхт, отлично обученные, умелые, к тому же общительные и сердечные парни, — все это произвело глубокое впечатление и оставило хорошую память на Американском континенте.
Да, операция «Парус» — это не просто красивые зрелища для миллионов зрителей и волнующие встречи молодежи из разных стран. Эти торжественные празднества под парусами венчают собой кропотливый и нелегкий труд по воспитанию юношей в суровой и прекрасной стихии моря, где традиции мужества, морского братства, истинного благородства ценятся превыше всего.

20. Братство покорителей мыса Горн

Между Антарктидой и самыми южными мысами Америки, Африки и Австралии простирается грозная полоса океана. В ней преобладают идущие непрерывной чередой штормы западных направлений и течения, движущиеся к востоку. «Ревущие сороковые», «неистовые пятидесятые», «бушующие шестидесятые» — так называют эти географические широты, на которых мореплаватели постоянно сталкиваются с жестокими штормами, громадами волн, айсбергами, пронизывающим холодом.
Традиционные морские пути, соединяющие Атлантику с Индийским и Тихим океанами, проложены мимо пользующихся мрачной славой мысов Доброй Надежды, Луина и Горна, причем самым грозным из них считается мыс Горн. Мореплавателей, которые хоть однажды обогнули под парусами Горн, называют «кейпгорновцами». Это звание свидетельствует о высоком парусном искусстве и отваге в мореплавании. «Кейпгорновец» — значит искусный и неустрашимый мореплаватель!
Путь вокруг мыса Горн всегда слыл у любителей яхтинга столь же трудным и драматичным, как у альпинистов восхождение на Джомолунгму. Лишь немногие яхтсмены избирали эту труднейшую трассу.
После трансатлантической гонки яхтсменов-одиночников в 1972 году польский яхтсмен Кшиштоф Барановский почувствовал, что в достаточной мере проверил себя и мореходные качества своего «Полонеза». Поэтому он в Ньюпорте стал готовить свою яхту для кругосветного плавания. Маршрут был проложен через Атлантику. Первый порт захода — Кейптаун. Простояв 16 дней в южноафриканском порту, «Полонез» вышел в Индийский океан, чтобы совершить переход в Хобарт на острове Тасмания. Хотя этот переход был самым коротким из всех четырех этапов, кругосветного рейса Барановского, ему пришлось пережить там испытание, которое для яхт, менее остойчивых, чем «Полонез», нередко кончалось катастрофой.
22 ноября, когда «Полонез» шел в сороковых широтах, разразился шторм. «Полонез» плыл по ветру, с большой волной, под штормовым кливером. Одна из огромных волн накрыла корму и сильно накренила «Полонез». Лавина воды ворвалась внутрь и залила кокпит. Как только «Полонез» выпрямился и поплыл своим курсом, Барановский, более удивленный, чем напуганный этим приключением, начал спешно откачивать воду.
В тот же день, когда начало темнеть, Барановский увидел вторую такую же волну. «Я сидел, скрючившись у насоса, — писал он впоследствии, — и сумел разглядеть такую же волну, которая повисла высоко над «Полонезом». Чтобы увидеть, где кончается эта водяная гора, мне пришлось задрать голову кверху. Снова меня подхватил поток, залепляя глаза солью и обдавая холодом. Мачты выдержали и на этот раз, но я уже был сыт по горло. Подруливающее устройство сломано, мачты погнулись, деревянные распорки на мачтах — краспицы — сломаны, внутри все залито водой». Барановский спустил штромовой кливер, поднял и закрепил буксировочный трос и увидел, что яхта выглядела, словно после погрома.
«Около полуночи уборка была еще в полном разгаре, — писал он. — Яхта лежала в дрейфе, послушная большим волнам, с шумом проходившим мимо… Удар волны, которую сопровождало только шипение, отправил меня в воздух… Я ударился головой о кухонный шкафчик, разбив, разумеется, шкафчик вдребезги». Это был, таким образом, третий удар волны в тот день.
Через неделю после злоключений «Полонеза» в Индийском океане подобный же случай произошел в Тихом океане с известным мореплавателем-одиночником Дэвидом Льюисом. В свое время Льюис принимал участие в трансатлантических гонках яхтсменов-одиночников 1960 и 1964 гг., а впоследствии совершил кругосветное плавание на катамаране «Реху Моана» с женой и двумя дочерьми, проводя проверку навигационных методов древних полинезийцев. На этот раз 10 октября 1972 г. он отправился из Сиднея на стальном шлюпе «Айс Бёрд», чтобы совершить одиночное плавание под парусом вокруг Антарктиды. Еще никто не решался на такое плавание в южных полярных широтах.
«Айс Бёрд» поплыл к юго-востоку. Пройдя 60-ю параллель. Льюис попал в зону айсбергов. Море постоянно штормило. 29 ноября, во время урагана огромный водяной вал поднял корму яхты так высоко, что Льюис потерял контроль над рулем. Когда следующая волна с грохотом разбилась над парусником, «Айс Бёрд» лег на борт, а затем, как писал Льюис, в этом же положении повернувшись на 360°, выпрямился. Волна сломала мачту, образовала вмятину в борту, вырвала лючину носового люка и нанесла ряд более мелких повреждений. Корпус яхты дал течь. В метель, при температуре ниже нуля Льюису пришлось много часов подряд вычерпывать воду ведром.
В последующие дни Льюис занимался ремонтом. Из гика спинакера он смастерил аварийную мачту и очень медленно поплыл под обрывком паруса. 13 декабря море снова сыграло с ним такую же злую шутку. И снова ему пришлось много часов подряд вычерпывать ведром воду.
Месяц спустя Льюис находился в 360 милях к югу от мыса Горн, а 29 января 1973 года стал на якорь близ американской станции Палмер в Антарктиде. От Сиднея он прошел 6100 миль, причем 2300 из них — без мачты.
В своих плаваниях Льюис обнаружил необычайную отвагу и душевное спокойствие. Он не падал духом, даже когда положение казалось безвыходным. Льюис привел яхту в порядок и 12 декабря 1973 года отправился из Палмера в дальнейшее плавание вокруг Антарктиды. И опять ему не повезло. Вновь потеряв мачту во время шторма в Атлантике, Льюис был вынужден двигаться к мысу Доброй Надежды. Проплыв под аварийными парусами 1500 миль, «Айс Бёрд» достиг 20 марта 1974 года Кейптауна. И хотя и после этих злоключений Льюис не отказался от мысли пройти в одиночку вокруг Антарктиды, служебные обязанности помешали ему осуществить это сразу. Поэтому после ремонта яхты, сын Льюиса Барри повел ее в Сидней.
Но вернемся к «Полонезу». Он вышел из своих злоключений со сломанным подруливающим устройством, сломанными распорками на мачтах и некоторыми более мелкими повреждениями. Однако после замены деревянных распорок смог плыть дальше без значительной потери скорости и вскоре прибыл в Хобарт на острове Тасмания. Здесь Барановский занялся ремонтом яхты. А потом в рекордное время, за 45 дней, прошел весь отрезок пути по Тихому океану. 23 февраля 1973 года Барановский стал пятнадцатым в мире яхтсменом-одиночником, прошедшим под парусами мыс Горн. «Полонез» пересек меридиан Горн в 12 ч 20 мин со скоростью в 7 узлов. Дул четырехбалльный северозападный ветер.
Четыре дня спустя на траверзе мыса Горн оказалась еще одна яхта под польским флагом. Это был плывший из Вальпараисо кэч «Эурос», имеющий на борту экипаж из 6 человек под командой Александра Кашовского. На сей раз Горн предстал перед мореплавателями во всей своей грозной красе. За два дня до подхода «Эуроса» к мысу ветер достиг ураганной скорости, а волны вздымались на десятиметровую высоту. Однако когда «Эурос» пересекал 27 февраля 1973 года меридиан мыса Горн, шторм ослаб. Но уже через несколько часов он вновь достиг огромной силы.
Переход мимо мыса Горн с запада на восток совершается в направлении, соответствующем преобладающим ветрам и течению. Значительно труднее переход с востока на запад. Были случаи, когда плывшие в этом направлении парусники месяцами не могли обогнуть мыс. Поэтому, чтобы попасть из Атлантики в Тихий океан, им приходилось добираться кружным путем через Индийский океан.
Третья польская яхта, которая в те дни приближалась из Атлантики к мысу Горн, шла с экипажем из пяти человек под командой Томаша Зыдлера. Это был иол «Константы Мацейевич», названный так по имени капитана учебного фрегата «Дар Поможа», который, совершая кругосветный рейс, обогнул в 1934 году мыс Горн. Яхта подходила к мысу при встречных, штормовых ветрах. Казалось уже, что придется отказаться от смелого замысла, когда погода вдруг изменилась. 26 марта 1973 года ветер внезапно ослаб, волны улеглись, и можно было поднять на яхте все паруса и плыть, плыть, пока не показался синевший вдали остроконечный холм.
Высокая скала мыса Горн оказалась серой, прорезанной кварцевыми прожилками. Голая и лысая с запада, она поросла с противоположной стороны тонким слоем мхов и лишайников. Только две мили отделяли яхту от мыса, который вовсе не казался грозным. Однако едва лишь парусник прошел траверз Горна, барометр начал резко падать. И когда налетели первые шквальные ветры, мореходы решили укрыться между островами архипелага Огненной Земли и плыть дальше под их защитой.
Между тем «Полонез» после 15 дней пребывания в Порт-Стэнли на Фолклендских островах находился уже в Атлантике и плыл в Англию. 11 апреля в 11 часов вечера «Полонез» пересек курс, которым за 160 дней до этого, 11 сентября 1972 года, шел из Ньюпорта в Кейптаун. Тем самым Барановский сомкнул «петлю», описанную им вокруг земного шара. 25 мая 1973 года он прибыл в Плимут. Так Барановский стал девятым яхтсменом, проплывшим в одиночку вокруг света мимо мыса Горн.
Торжественная встреча Барановского в Польше состоялась в Щецине 24 июня 1973 года.
Пришвартовавшись у набережной неподалеку от старинного замка Пястов и опустив на «Полонезе» паруса, Барановский отдал рапорт представителю Центрального Комитета Польской объединенной рабочей партии об окончании кругосветного рейса, в течение которого за 420 дней отсутствия он проплыл 37894 мили, в том числе 3746 миль в гонке и 29243 мили в одиночном плавании вокруг света. Вместе с рапортом он передал просоленный морскими ветрами флаг, под которым бороздил океанские просторы.
В мае 1972 года Ассоциация любителей парусного спорта военно-морских сил Великобритании совместно с фирмой «Уайтбред энд компани», производящей популярное в Англии пиво, предложила провести в сентябре 1973 года кругосветную гонку однокорпусных яхт в четыре этапа со стартом в Портсмуте. Предложение взбудоражило мир моряков-парусников. И не мудрено: впервые предлагалось провести кругосветную гонку яхт классов от 10,06 до 21,34 метра, согласно обязательной формуле ИЯРУ, причем организованную с соблюдением условий, общепринятых в практике океанских гонок.
К участию в гонке «Уайтбред» допускались яхты с командами, насчитывающими не менее 5 человек, включая капитана.
Расходы по постройке и оснащению яхт были очень высокими. Новые суда конструировали такие знаменитости, как О.Стефенс, А.Морис, Р.Кларк, Ч.Никольсон и другие. Лишь 4 яхты, «Сейула II», «Эдвенчер», «Коперникус» и «Отаго», были старой постройки. Всего в гонке «Уайтбред» приняли участие 20 яхт из 8 стран. Наибольшее число участников выставили Англия и Франция.
На старт первого этапа, из Портсмута в Кейптаун, вышли 18 яхт. Победителем на этом этапе с учетом выравненного времени стал британский тендер «Эдвенчер», опередивший мексиканский кэч «Сейула II», который вел Рамон Карлин с интернациональной командой. Однако фактически первым к финишу пришел английский кэч «Бартон Каттер». Крупнейшая в гонке яхта «Грейт Бритн II» с экипажем в 11 человек, отобранных среди 300 сильнейших британских десантников-парашютистов, под командой Чэя Блайта пришла к финишу третьей и заняла 12-е место с учетом выравненного времени.
У главного конкурента «Грейт Бритн II» французского кэча «Пен-Дюйк VI», ведомого Эриком Табарли, на 26-й день гонки сломалась грот-мачта. Яхта была вынуждена бросить якорь в Рио-де-Жанейро. Новую грот-мачту прислали туда самолетом. С нею Табарли переплыл через Атлантику в Кейптаун в рекордно короткий срок, за 15 дней, прибыв за 3 дня перед стартом ко второму этапу. Это было великолепное достижение. Польские яхты иол «Коперникус» под командованием Зигфрида Перлицкого и кэч «Отаго» под командованием Здзислава Пенькавы пришли к финишу через 52 дня после старта, с интервалом в 11 часов. В результате Перлицкий занял восьмое, а Пенькава — пятнадцатое место с учетом выравненного времени.
Труднейшим и в то же время трагичным оказался второй этап гонки — из Кейптауна в Сидней. Первую аварию потерпел кэч «Бартон Каттер». Во время шторма близ мыса Игольного вздыбившиеся волны разбили алюминиевую обшивку правого борта. Поврежденная яхта едва смогла добраться до Порт-Элизабета и сошла с дистанции. Французский шлюп «Конкорд» был вынужден направиться к берегам Африки, чтобы высадить больного с острым приступом аппендицита, и также сошел с дистанции. 19 ноября на расстоянии 1800 миль от старта огромная волна смыла с борта итальянского иола «Таиранга» английского капрала Уотерхауза, поломала деревянные распорки на мачтах и повредила руль. Спасти упавшего за борт человека не удалось, а капитану Пасколи пришлось обогнуть Тасманию, минуя бурный Бассов пролив. Несколько дней спустя, в ночь с 24 на 25 ноября, огромная волна унесла в море капитана французского иола «Экспорт» Доминика Гийе и ранила капитана Миллета. Французская яхта потерпела столько аварий, что стартовать в Сиднее на третьем этапе гонки сумела только через 12 дней после официального старта.
В «неистовых пятидесятых» широтах терпели аварии также яхты «Эдвенчер», «Бритиш солджер», «Отаго» и «Сейула II» и некоторые другие парусники.
Первым к финишу в Сиднее после 29 дней плавания прибыл «Пен-Дюйк VI». Через 9 часов после него к финишу подошел кэч «Грейт Бритн II», через 25 часов — «Секонд лайф», а через 29 часов — французский «Критер» и мексиканский кэч «Сейула II».
Ущерб, нанесенный яхтам на втором этапе гонки в результате аварий, был столь велик, что вместо отдыха экипажам пришлось усердно потрудиться, чтобы подготовиться к очередному этапу гонки из Сиднея в Рио-де-Жанейро вокруг мыса Горн.
Старта в Сиднее дожидался и Ален Кола со своим тримараном, прежнее название которого «Пен-Дюйк IV» он изменил на «Манурева», что по-таитянски означает «перелетная птица». Так как Кола не мог участвовать на тримаране в гонке «Уайтбред», 8 сентября 1973 года он отправился этим же маршрутом из Сен-Мало (Франция) в кругосветный рейс в одиночку. После 79 дней 6 часов и 34 минут непрерывного плавания он прибыл 27 ноября в Сидней, на 10 дней раньше прихода туда Табарли, побив рекорд Чичестера на этой дистанции на 28 дней. Прямо со старта третьего этапа гонки Кола вышел 29 декабря из Сиднея и поплыл через Тихий океан и мимо мыса Горн в Сен-Мало, куда прибыл через 89 дней непрерывного плавания. Он прошел, таким образом, в одиночку вокруг света за 168 дней, побив рекорд Чичестера на 58 дней.
Линию старта в Сиднее первым пересек «Коперникус». Однако затем вперед вырвался «Пен-Дюйк VI». Табарли был почти уверен, что на двух последних этапах гонки ему удастся компенсировать потери, понесенные на первом этапе. Однако уже на следующий день после старта на яхте сломалась грот-мачта.
Табарли вернулся в Сидней, принял все меры к изготовлению новой мачты и решил любой ценой продолжить гонку. Однако изготовление и установка новой мачты заняли больше месяца, и только 5 февраля 1974 года «Пен-Дюйк VI» был готов продолжать свое плавание. А поскольку старт на последнем этапе гонки для класса яхт, к которым был причислен «Пен-Дюйк VI», был назначен на 10 марта, то на переход из Сиднея в Рио-де-Жанейро и пополнение провианта у Табарли оставалось всего 33 дня.
Мужественные французы приложили все усилия, чтобы вовремя прибыть к месту последнего старта. Это оказалось, однако, им не под силу. «Грейт Бритн II», крупнейшая и самая быстроходная из яхт, участвовавших в данной гонке, преодолела трассу третьего этапа за 40 дней 16 часов и 4 минуты. Табарли показал еще лучшую скорость, хотя его яхта была меньше британской. Из Сиднея в Рио-де-Жанейро он плыл только 39 дней 21 час и 45 минут. И тем не менее к старту он опоздал на 6 суток и окончательно сошел с дистанции.
После печального опыта в Индийском океане большинство яхт преодолевало просторы Тихого океана в районах «неистовых пятидесятых» и «бушующих шестидесятых» широт. Это был кратчайший путь, но на нем постоянно грозила опасность встречи с айсбергами. В течение трех суток команда одной только яхты «Эдвенчер» насчитала в поле зрения свыше 80 айсбергов.
Третий этап не привел к существенным изменениям в зачете положения яхт в этом состязании. С учетом выравненного времени первое место продолжал занимать мексиканский кэч, а второе — британский тендер «Эдвенчер».
К последнему этапу гонки из 266 спортсменов-парусников стартовал только 71. Это братство мужественных разделяли три женщины. Из 8 яхтсменок, участвовавших в гонках, только полька Ивона Пенькава, итальянка Дзара Пасколи и англичанка Уэнди Хидс прошли через все 4 этапа.
На старт в Рио-де-Жанейро вышло всего 16 яхт. Они были разделены на четыре группы в зависимости от быстроходности. Несмотря на это, различия во времени преодоления трассы доходили до 20 дней, так как самая быстроходная яхта «Грейт Бритн II» прошла последнюю дистанцию за 30 дней и 20 часов, а самой тихоходной яхте — кэчу ФРГ потребовалось для этого 54 дня и 12 часов, хотя он стартовал на четверо суток раньше английской яхты.
Победителем гонки оказался мексиканский кэч «Сейула II», посрамивший, таким образом, англичан и французов. Вторым был британский «Эдвенчер», третьим — французский «Гранд Луи», четвертым — тоже французский «Крите». Итальянская яхта «Гвиа» была пятой. «Грейт Бритн II» завоевала шестое место, хотя показала лучшее абсолютное время, установив рекорд кругосветного рейса — 144 дня 11 часов — и опередив победителя гонки «Уайтбред» на 7 суток 22 часа. Польские яхты «Коперникус» и «Отаго» заняли с учетом выравненного времени соответственно 11 и 13 места.
4 июня 1974 года в Лондоне принц Филипп в присутствии послов стран, участвовавших в гонке, вручал призы. Кроме главного приза — серебряного земного шара, опоясанного тремя спинакерами, — который получил капитан яхты «Сейула II», кубки за второе и третье места были вручены капитанам «Эдвенчера» и «Гранд Луи». Приз «Золотого дельфина» за самое короткое абсолютное время в кругосветном рейсе достался Чэю Блайту. Приз за лучшую работу с парусами получила команда «Коперникуса», а приз лучшему участнику среди отставших был вручен команде яхты ФРГ, занявшей последнее место в гонке. Каждая из трех женщин-мореплавательниц, преодолевших все этапы гонки, получила по хрустальному кубку.
Через шесть недель после присуждения призов за участие в гонке «Уайтбред» в подвалах ратуши в Гданьске, в кафе «Палева», состоялась церемония создания польского «Братства покорителей мыса Горн». Почетное право принадлежать к этому «Братству» приобрели Ивона Пенькава и 24 польских яхтсмена, которые на разных яхтах и в разное время проплыли мимо мыса Горн. Председателем «Братства», прозванным «Грот-мачтой», стал Кшиштоф Барановский, который первым среди поляков и к тому же в одиночку встретился с самым грозным из всех мысов. Членов «Братства» связывает взаимная дружба и забота о чести парусного флага. Их главной «привилегией», оговоренной в уставе, является право… плевать с палубы против ветра! «Братство покорителей мыса Горн» встречается раз в год, в день вручения призов, установленных министром морского транспорта ПНР и гданьской газетой «Глос выбжежа» за выдающиеся плавания года. На этих встречах происходит прием новых членов, яхтсмены рассказывают о своих океанских рейсах, показывают снятые фильмы и распевают любимые песни.
Вскоре после создания «Братства покорителей мыса Горн» его председатель прибыл в Москву для участия в Польской народнохозяйственной выставке, посвященной 30-летию ПНР. 16 августа 1974 года на «Полонезе», занимавшем почетное место на выставке, встретились советский летчик-космонавт Г.Береговой и яхтенный капитан дальнего плавания К.Барановский. Г.Береговой, один из немногих выдающихся людей, которым было дано увидеть нашу планету из космоса, интересовался впечатлениями и переживаниями мореплавателя-одиночника на безбрежных океанских просторах.
— У нас, — сказал Г.Береговой Барановскому, — все происходит быстрее: за полтора часа на орбите совершается полный оборот. Все путешествие заранее запрограммировано. Мы в то же время более изолированы, лишены ощущения земного окружения. Океан — это нечто более близкое человеческой натуре, чем космическое пространство.
Говоря об опасностях, подстерегающих человека в океане, К.Барановский сказал:
— В самых трудных условиях у мореплавателя-одиночника остается, пожалуй, больше времени на принятие правильного решения — минута, две, а быть может, и пятнадцать.
— Однако когда ваша яхта потерпела аварию в океане, — возразил Г.Береговой, — у вас, как в космосе, оставалось меньше секунды, чтобы ухватиться за конец троса. Вы боролись за яхту и тем самым и за себя. У нас, в авиации, приходится прежде всего бороться за спасение самолета, а уж потом за собственную жизнь. На яхте нет парашюта… А вообще говоря, космонавтика, океанский яхтинг, альпинизм — это чудесные занятия. Они развивают все способности, создают гармонично развитого человека.
…Чем больше удачных рейсов вокруг света под парусами совершали мореплаватели, тем сильнее стремились они к еще более трудным и неизведанным морским трассам. Такой характер имели экспедиции Тильмана на яхте «Мисчиф», одиночный рейс Льюиса в Антарктиду и многие другие. Особый интерес польских мореплавателей вызывал северный переход из Атлантического в Тихий океан, по следам выдающегося норвежского популярного путешественника Руаля Амундсена. В 1903–1906 гг. он впервые в мире прошел на 47-тонном судне «Йоа» с командой из 6 человек северо-западным путем с востока на запад, от Гренландии к Аляске.
Опытный польский мореплаватель-полярник капитан Дариуш Богуцкий решил в 1974 году пройти трассой Амундсена вокруг Северной Америки и мимо мыса Горн вокруг Южной Америки. В конце апреля 1975 года на Гданьской судоверфи им. В.И.Ленина была спущена на воду стальная двухмачтовая шхуна, специально приспособленная к плаванию во льдах. Это была яхта «Гедания» длиной 20,6 м, шириной 5,2 м, с осадкой в 2,8 м и площадью парусов 200 кв м. 3 июля 1975 г. «Гедания» отправилась с командой из девяти опытных моряков в рейс вокруг обеих частей Америки.
Пройдя Атлантику, Богуцкий поплыл через Девисов пролив в море Баффина и следуя дальше по проливу Ланкастер, достиг острова Корнуоллис, расположенного всего в 15 градусах от Северного полюса. Команда «Гедании» была готова к любому риску, даже к зимовке во льдах. Однако она оказалась не в состоянии внести гарантийный залог в сумме 2 миллионов долларов, как этого требовали канадские власти, на случай, если польским морякам потребуется помощь. А без этого залога канадцы не давали разрешения на дальнейший переход через льды. Пришлось отказаться от продолжения плавания к Берингову проливу.
«Гедания» повернула на юг и той же трассой пошла назад, к восточным берегам Северной Америки. Она совершила заход в Нью-Йорк, прошла Панамский канал и направилась к югу, вдоль западного побережья Южной Америки, достигнув в марте 1976 года британской станции Аделейд у западных берегов Земли Грейаме и пройдя Южный полярный круг. Проплыв 500 миль среди антарктических льдов, «Гедания» посетила американскую исследовательскую станцию Палмер, французскую Десепсьон и советскую Беллингсгаузен, а на обратном пути в Атлантику прошла по траверзу мыса Горн. Следуя дальше вокруг Южноамериканского континента, «Гедания» прибыла через Буэнос-Айрес, Рио-де-Жанейро и Барбадос к месту старта третьего этапа гонки операция «Парус-76» в Гамильтоне и в группе 46 яхт заняла в гонке до Ньюпорта 22 место. После парада в Нью-Йорке «Гедания» возвратилась в начале сентября в Гданьск. Вся эпопея продолжалась 434 дня. «Гедания» прошла 32282 мили за 243 дня плавания, из них 91 день она находилась в полярных условиях.
Хотя канадские власти не дали Богуцкому возможности полностью совершить задуманное плавание вокруг Америки северной трассой, переход «Гедании» в водах Антарктики убедительно доказал, что яхта, ее капитан и команда были прекрасно подготовлены. И хотя программу экспедиции не удалось реализовать полностью, рейс «Гедании» свидетельствовал об успехе польских мореплавателей. А «Братство покорителей мыса Горн» увеличилось еще на семь членов, всего лишь на семь, а не на девять, поскольку двое моряков из команды «Гедании» оказались в 1976 году во второй раз на траверзе мыса Горн и уже с 1973 года имели честь принадлежать к «Братству».

21. Время подготовки

Пятые трансатлантические гонки яхтсменов-одиночников превзошли все ожидания не только по числу участников, но и драматических ситуаций, пережитых мореплавателями. К состязаниям готовились яхтсмены с мировой славой и совершенно неизвестные. Строились новые, суперсовершенные яхты. К одиночному плаванию приспосабливались известные своей быстроходностью небольшие яхты лучших конструкторов. Войти в число участников состязаний стремились многие — и это уже само по себе обеспечивало гонкам мировую известность.
Для того, чтобы хотя бы частично уравнять шансы больших и малых яхт, суда разделили по размерам на три группы, и для каждой группы был учрежден отдельный приз. Кроме того, оценка результатов определялась по затратам времени согласно коэффициентам, учитывающим размеры каждой яхты.
Установление приемлемой уравнивающей формулы для трансатлантических гонок сталкивается с огромными трудностями. В состязаниях на более короткие дистанции, как, например, Ньюпорт — Бермуды (635 миль), Сидней — Хобарт (630 миль) или «Фастнет» (605 миль) и даже в состязаниях Лос-Анджелес — Гонолулу (2225 миль) яхты плывут при одном и том же пассатном ветре, в одних и тех же гидрометеоусловиях. А в северной части Атлантики погодные условия существенно зависят от положения выбранной трассы: южной пассатной (наиболее длинной), средней или северной (самой короткой). Кроме того, каждая из них подвержена весьма заметным изменениям по мере продвижения с востока на запад. Поэтому формула, учитывающая только размеры яхт, не может быть справедливой в калейдоскопе гидрометеоусловий, встречающихся в Северной Атлантике.
В гонке большую группу составили самые маленькие яхты длиной до 11,58 м. Это была так называемая группа «Джестер», состоящая из 82 яхт. В группе «Джипси-Мот», с длиной яхт от 11,58 м до 19,81 м, насчитывалось 36 судов, а в группе «Пен-Дюйк» (самых крупных яхт, длиной более 19,81 м) — только 7 яхт. В итоге в Плимуте 5 июня 1976 г стартовало 125 яхт из 17 стран. Преобладали однокорпусные яхты (107 судов). Катамаранов было 3, и тримаранов — 15.
Самой большой яхтой был французский четырехмачтовый «Клуб Медитерранэ» длиной 72 м, водоизмещением 260 т и с парусностью 1204 кв м. Вел его Кола. После своего рекордного кругосветного рейса на «Манурева» (бывшем «Пен-Дюйке IV») Кола решил добиваться победы для французского флага, несмотря на то, что сломанная во время постройки яхты нога болела.
«Вандреди-13», переименованная в «ИТТ океаник», рядом с огромным судном Кола выглядела яхтой средних размеров, а ее капитан Ивон Фоконье во многих отношениях уступал знаменитому Терлену. Третьей крупной французской яхтой было судно «Пен-Дюйк VI» Табарли, длиной 22,56 м.
Англичане тоже готовились к соперничеству, но, хотя и выставили наибольшее число яхтсменов, не действовали столь энергично, как французы.
Из одиночников стран социалистического содружества наиболее известен был Рихард Конкольский и его маленькая яхта «Ника» из Чехословакии. Конкольский не пал духом, прибыв в 1972 году в Ньюпорт вскоре после закрытия финиша. Как и Барановский, хотя и другим путем — через Панамский канал и Торресов пролив, — он плыл дальше и за три года завершил кругосветный рейс. В августе 1975 года Рихард вернулся в Щецин, благополучно пройдя 34000 миль.
Из польских яхтсменов в гонках участвовали Пухальский, вторично на «Миранде», и дебютант Казимеж Яворский на шлюпе собственной конструкции «Спаниель» длиной 11,55 м и с парусностью 66 кв м. Болгарин Георгий Георгиев, плывший на шлюпе «Кор Кароли», построенном на польской верфи, был первым одиночником, появившимся в Плимуте с берегов Черного моря.
Об участии в гонке заявили также две француженки, англичанка и итальянка.
Первые три дня после старта не предвещали бурных приключений, которые подготовил одиночникам Атлантический океан. Предусмотрительные организаторы обеспечили состязания патрульными самолетами и обратились к торговым судам с просьбой соблюдать предельную осторожность, сообщать о встречаемых ими яхтах и в случае необходимости оказывать участникам регаты помощь. Однако никто не ожидал, что уже на четвертый день состязаний разразится не предсказанный синоптиками длительный шторм, точнее, целая серия циклонов с ураганными ветрами.
В течение 10 дней, с 8 по 18 июня, из-за серьезных повреждений от состязаний отказались 27 яхтсменов.
Те же, кто, несмотря на аварии и опасности, плыли дальше, пережили драматические дни и часы, были на грани полного истощения духовных и физических сил. На яхте Табарли в первые же часы шторма было сломано авторулевое устройство, и он безучастно смотрел, как его несло к европейскому берегу. Совершенно подавленный, Табарли решил отказаться от состязаний, и лишь через несколько часов ему удалось преодолеть себя. Яворский, захлестываемый волнами, с тонной воды в трюме яхты, с мачтами, лежащими чуть ли не ниже уровня океана, решил довериться спасательному плотику, убежденный, что ничто не спасет «Спаниеля» от гибели. Однако он остался на яхте, так как не смог отвязать и спустить плот на воду. До полного изнеможения он откачивал воду вручную.

Карта Северной Атлантики с нанесенными трассами пути пяти победителей трансатлантических гонок одиночников 1976 года.
Белыми кружочками показано положение яхт на указанное число июня. Залитыми треугольниками ориентировочно показаны места аварий ряда яхт: 1 — «Ториа»; 2 — «Крите-III»; 3 — «Бестивер»; 4 — «ИТТ-океаник»; 5 — «Галосье»; 6 — «Гэллопинг Гейл»; 7 — «Спирит оф Америка»; 8 — «Галфстример»; 9 — «5100».
Серьезно пострадали и вышли из строя четверо яхтсменов. Среди них Фоконье на «ИТТ-океаник», которого из безнадежной ситуации спас советский корабль «Бесстрашный». Этот же корабль вырвал Терлена из лап верной смерти. После поломки автоматического рулевого устройства и потери большей части парусов его катамаран «Крите III» развалился на волнах и затонул, как только Терлен покинул палубу. Француженку Доминику Бертье в состоянии крайнего истощения обнаружили на спасательном плоту: ее яхта «Сан Мильсан» затонула. Яхту швейцарца Пьера Фельмана «Голуаз» спасло от гибели контейнерное судно «Атлантик конвейер». Состязания не закончили 52 яхтсмена, из которых лишь 5 доплыли до Ньюпорта после закрытия финиша, а двое бесследно исчезли.
Первые сведения об итогах гонки пришли через 23 дня 20 часов 12 минут с момента старта. Линию финиша в Ньюпорте первым пересек Эрик Табарли на «Пен-Дюйке VI», второй раз выиграв гонки через Атлантику. В его группе лишь американский тримаран «Кап-33» четвертым и «Клуб Медитерранэ» пятым доплыли до Ньюпорта.
Томас Гроссман на яхте «Кап-33» плыл пассатной трассой, где встретился со штормовым ветром, доходившим до 9 баллов по шкале Бофора.
Кола плыл северным маршрутом. Во время шторма на четырехмачтовике порвались фалы и паруса. Кола завернул в Сент-Джонс на Ньюфаундленде и по радиотелефону вызвал из Франции ремонтную группу. Заменив фалы и паруса, Кола возвратился на трассу и, вторым после Табарли прибыл к финишу. Но гоночная комиссия приплюсовала 10 % ко времени Кола как штраф за заход в порт и использование посторонней помощи, признав за ним лишь пятое место.
Через 24 часа 27 минут после Табарли на финиш пришел канадец Микаэл Бирч на тримаране «Третья черепаха», первым в группе «Джестер». Несмотря на штормовую погоду, Бирч прошел трассу без аварий, продемонстрировав великолепное искусство морехода и присутствие духа: в штормовую погоду он ложился спать, а во время штилей спокойно читал взятые в дорогу книги.
Затем, через 3 часа и 1 минуту после Бирча, прибыл Яворский, завоевав третье место на финише и второе — в группе «Джестер».
Третьим в группе «Джестер» был Дэвид Палмер, главный редактор лондонской газеты «Файнэншел таймс», плывший на тримаране «Ф.Т.» в зоне пассатов и, подобно Гроссману, встретивший там штормовые ветры. Палмер прибыл к финишу первым из 45 английских яхтсменов и единственным из них оказался в первой десятке одиночников. Зато честь Англии поддержала женщина, Клэр Фрэнсис, прекрасно справившаяся с плаванием в Атлантике и без аварий перенесшая все штормы. Она закончила состязания шестой в группе «Джестер» и тринадцатой на финише, а ее яхта «Робертсонс Джолли» опередила остальные 43 английские яхты.
Среди тех, кто закончил гонки, были болгарин Георгиев, прибывший к финишу тридцать седьмым, Конкольский (Чехословакия) — сорок девятым, и поляк Пухальский — пятьдесят шестым. По времени, рассчитанному согласно выравнивающей формуле, чехословацкая маленькая «Ника» переплыла Атлантику за 5 дней 13 часов и 49 минут и по подсчету очков в гандикапе оказалась на втором месте!
Самый молодой участник гонок француз Ален Габай был на финише десятым и пятым в группе «Джестер», к которой относилась его яхта «Обжектиф Сюд III». Французы оказались также ведущими в группе «Джипси-Мот». Первой яхтой этой группы была «Петрушка» 29-летнего Жан-Клода Паризи, прибывшая к финишу шестой. Второй — «Арауна IV», ведомая также французом Жаком Тимситом и достигшая финиша девятой.
Все четыре яхтсмена-одиночника из социалистических стран закончили гонки без аварий. Двое из них, Яворский и Конкольский, достигли при этом выдающихся результатов, продемонстрировав великолепное мореходное искусство и технические достоинства своих яхт. Для Георгиева и Пухальского трансатлантические гонки были начальным этапом их кругосветных рейсов. Вскоре после окончания гонок они отправились, каждый своим путем, через Панамский канал в Тихий океан и далее вокруг света.
Сегодня парусные яхты бороздят воды всех морей и океанов. Парусный сезон, некогда ограниченный несколькими месяцами в году, ныне длится непрерывно. Никто не в состоянии зарегистрировать все рейсы яхтсменов, никакое перо не опишет всех приключений, пережитых под парусами. То, что сто лет назад было привилегией лишь определенных общественных групп, стало повсеместным явлением и составной частью общечеловеческой культуры. Парусный спорт, на первых порах занятие чисто мужское, с течением времени преодолел эту односторонность. Ибо прекрасный слабый пол, как оказалось, не уступает в мужестве и романтической привязанности к морю традиционным рыцарям паруса.
1976 и 1977 годы открыли новые горизонты в развитии парусного спорта. Успех Яворского в трансатлантической гонке имел неожиданный и приятный эффект. Известный французский конструктор Жильбер Кароф и верфь «Наутис» предложили Яворскому совместное конструирование и постройку океанской яхты для регат «МИНИ-ТРАНСАТ 77», организованных по инициативе французов. К гонкам допускались небольшие яхты, не превышающие по длине 6,5 м. Яворский мог вести яхту совместной конструкции под польским флагом и сам выбрать для нее название. Все расходы брала на себя французская верфь. Предложение было принято. В кратчайший срок был изготовлен проект, а затем и сама яхта, названная «Спаниельчик».
Старт «МИНИ-ТРАНСАТ 77» состоялся 8 октября 1977 года в Пензансе (Южная Англия). Стартовало 25 из 58 записавшихся яхтсменов. Яхты плыли произвольной трассой до Санта-Круса на Тенерифе и могли по пути к Канарским островам заходить в любые порты, так как первый этап считался квалификационным. Второй этап начинался стартом 13 ноября с финишем в Фалмуте, на острове Антигуа, по другую сторону океана.
Яворский и его «Спаниельчик» оказались в Санта-Крусе в первых числах ноября. Экипажи советских рыболовных судов «Алексей Рензанов» и «Гранат» помогли Яворскому устранить небольшие повреждения на его яхте, пополнить запасы продовольствия и подготовиться к далекому одиночному плаванию.
Первым гонки «МИНИ-ТРАНСАТ 77» закончил француз Даниель Жиляф, затративший на преодоление трассы 22 дня 16 часов и 20 минут.
Казимеж Яворский закончил гонки вторым, затратив 23 дня 1 час и 20 минут, то есть всего на час с небольшим позже намеченного им срока. Польский яхтсмен потерял много времени в начале второго этапа, когда встретил очень слабые ветры: за 15 дней «Спаниельчик» проплыл лишь 1500 миль. Однако финиш был более успешным: эти же полторы тысячи миль яхтсмен прошел за 8 дней. Яворскому принадлежит и суточный рекорд на трассе регат — 185 миль.
С 27 августа 1977 года во вторых кругосветных поэтапных гонках плывут 16 яхт пяти стран.
Впереди новые рейсы, новые достижения.
Недели, месяцы, годы подготовки к ним и время ожидания сливаются со временем проб и испытаний, а сегодняшний день уходит в прошлое. Никогда минувшие события не повторяются, но все же каждое из них содержит урок для будущего. Мы читаем рассказ о них — и словно плывем маршрутами, проложенными в море окрыленными яхтами.

ПАРУСА ОТВАЖНЫХ
Предисловие к книге: «Увлекательный мир парусов»

С незапамятных времен служит людям парус. Пока плавания совершались только по рекам, он играл вспомогательную роль. Распустив четырехугольное полотнище, с попутным ветром плавали по Инду, Нилу, Тигру в древнейшие времена протоиндийские, египетские, шумерские суда; при встречном ветре их экипажи брались за весла или шесты. Когда же суда вышли в открытый океан, основным движителем стал парус. На парусных лодках и плотах были открыты океанические острова, даже такие уединенные, как остров Пасхи. Мореплаватели бронзового века, а может быть, еще и каменного, под парусом совершали трансокеанские переходы.
Тысячелетия назад строились парусные военные корабли. Создавались торговые парусные суда (недаром говорили: «Паруса — это крылья торговли»). Для многих народов судоходство всегда было не только необходимостью, но и развлечением. Нередко парусники использовались для прогулок и отдыха. Но лишь в конце XV века сформировалась особая ветвь парусного мореплавания со специальными судами-яхтами, предназначенными для состязаний или для плавания ради удовольствия.
Четырехсотлетней истории парусного спорта, или яхтинга (термин, принятый за рубежом), посвящена книга известного деятеля польского и международного парусного спорта Влодзимежа Гловацкого «Увлекательный мир парусов».
Работая с документированными источниками, В.Гловацкий со всей определенностью установил, что родиной парусного спорта следует считать Голландию с ее весьма благоприятными природными и социально-экономическими условиями, а не Англию, как это указано во многих авторитетных изданиях, посвященных парусному спорту.
В книге рассказывается об эволюции четырех основных разделов парусного спорта, основных форм использования яхт: прогулочного яхтинга, дальних плаваний, регат и океанских марафонов.
Долгое время прогулки под парусами были преимущественно уделом аристократии, имущих и привилегированных классов. Однако после победы Великой Октябрьской революции парусный спорт в нашей стране, а после второй мировой войны — в ряде стран, ставших на социалистический путь развития, превратился в средство активного отдыха широких масс трудящихся, в один из видов туризма. Короткие путешествия совершаются по реке, или по озеру, или в прибрежных районах моря. Морские путешествия требуют навыка в морском деле и знания навигации. Дальние, или, как говорят, крейсерские, плавания представляют собой парусный спорт в чистом виде. Яхтсмены, совершающие дальние океанские рейсы, должны быть отличными мореходами и навигаторами, должны в совершенстве знать парусное дело.
В книге В. Гловацкого приводится немало ярких примеров крейсерских океанских и кругосветных плаваний на яхтах, особенно на яхтах-одиночках. За столетнюю историю одиночного парусного мореплавания были совершены замечательные кругосветные рейсы Дж. Слокама, Ф.Чичестера, Л.Телиги и некоторых других. Вершиной парусного искусства может быть названо «немыслимое» кругосветное плавание шотландца Чэя Блайта, большая часть которого пришлась на «ревущие сороковые» широты южного полушария. Его маршрут совпадает с традиционными путями быстроходных «шерстяных» клиперов, но все дело в том, что Чэй Блайт проходил этот маршрут в противоположном направлении: с востока на запад, против порывистых западных ветров и против господствующих течений.
В наши дни известно немало женщин, совершивших трансокеанские и даже кругосветные путешествия. В «Увлекательном мире парусов» кратко рассказывается об английской журналистке Энн Дэвисон, которую морские историки единодушно называют первой яхтсменкой, сумевшей в одиночку покорить океан. Она на маленькой яхте «Фелисити Энн» в 1952–1953 годах пересекла o Атлантический океан. В «Увлекательном мире парусов» упоминается тихоокеанская одиссея американки Шарон Сайтс-Адамс. Рассказывает В.Гловацкий и о своих соотечественницах — знаменитых польских яхтсменках, таких, как Тереза Ремишевска и Кристина Хайновска-Лискевич, которая стала первой в мире женщиной, совершившей одиночное кругосветное плавание. Капитан Кристина плыла на отечественной яхте «Мазурек». Эта яхта типа «Конрад 32» специально была переоборудована для дальнего океанского плавания. Кругосветный рейс польской яхтсменки начался 28 марта 1976 года на Канарских островах. Еще в 1976 году «Мазурек» пересек Атлантический и большую часть Тихого океана, в общем придерживаясь кругосветного маршрута Леонида Телиги. После длительного ремонта в австралийском порту Сиднее Хайновска-Лискевич 21 мая 1977 года вновь вышла в океан. Курс «Мазурека» лежал вдоль Большого Барьерного рифа, на котором когда-то потерпел крушение известный английский мореплаватель Кук. Но не в подводных мелях или рифах таилась опасность для капитана «Мазурека». Словно лыжник-слаломист, Кристина, умело лавируя, преодолевала одно подводное препятствие за другим. Но когда все опасности остались позади, ее свалил тяжелый приступ болезни почек. С огромным трудом Кристине удалось подойти к австралийскому берегу. Жителям маленького поселка Портленд-Рок пришлось вызывать санитарный вертолет, доставивший Кристину в ближайший госпиталь. Не завершив как следует лечение, отважная мореплавательница снова вышла в океан. Она спешит. Радио принесло известие, что в кругосветное плавание вышли на яхтах-одиночках представительницы других стран. И Хайновска-Лискевич решает идти в Индийском океане без захода в порты. Однако медик, постоянно консультировавший Кристину, узнав, что на борту «Мазурека» осталось мало питьевой воды, настаивает, чтобы мореплавательница, только что перенесшая почечную болезнь, зашла на остров Маврикий. Скрепя сердце, Кристина направила «Мазурек» к Маврикию.
Пожалуй, самым тяжелым отрезком кругосветного маршрута оказался участок от Дурбана до Кейптауна, где мореплавательницу встретил десятибалльный шторм. Яростный ветер и огромные волны терзали яхту, а Кристине пришлось все это время нести бессменную вахту: на беду из строя вышел автопилот.
21 марта 1978 года в 22.00 в Атлантическом океане в точке с координатами 16°08 северной широты и 35°50 западной долготы яхта капитана Кристины Хайновска-Лискевич замкнула кругосветный маршрут. Ее плавание продолжалось более двух лет, причем 356 дней отважная мореплавательница провела в полном одиночестве в открытом океане, пройдя 28695 миль.
В июне того же года завершила одиночный кругосветный рейс новозеландка Наоми Джеймс. Она плыла на более внушительной, чем у Хайновска-Лискевич, яхте «Экспресс крузейдер» (длина -16 метров, водоизмещение -10 тонн). Любопытно, что Наоми Джеймс превзошла на два часа достижение знаменитого Чичестера, преодолев расстояние около 30 тысяч миль за 272 дня.
Что касается мужчин-яхтсменов, то после кругосветного рейса «против географии» Чэя Блайта, плавания француза Бернара Муатесье на яхте «Джошуа», совершившего практически полтора «витка» вокруг нашей планеты без единого захода в порты, антарктического рейса англичанина Льюиса на «Айс Бёрд» и рейса его соотечественника Ирвинга, предпринявшего плавание в арктических льдах вдоль побережья Северной Америки, казалось, был достигнут «Эверест парусного искусства». Однако пройдет несколько лет, и мы, наверное, будем свидетелями нового одиночного дальнего плавания, маршрут и сознательно выбранные опасности которого сейчас просто невозможно предугадать.
Весьма обстоятельно описана В.Гловацким история парусных гонок, регат. Гонки — своего рода квинтэссенция парусного спорта, его особая ветвь. Во время гонок проверяется труд и искусство корабелов — создателей гоночных яхт, мастерство яхтенных капитанов и экипажей. Гоночные яхты — специальные суда, самые совершенные и быстроходные парусники. В строительстве гоночных яхт используются современные синтетические материалы, металлы, электронные приборы и оборудование. Корпуса малых гоночных яхт стараются делать непотопляемыми, из легкого и прочного стеклопластика или углепластика, рангоут — из легкого алюминия, паруса — из дакрона и супердакрона. Недавно около Кейптауна конструкторы испытывали сверхскоростную яхту с алюминиевым парусом. На борту суперяхты «Пен-Дюйк VI», на которой француз Кола победил в последней трансатлантической одиночной гонке, установлены телевизионные камеры и электронные устройства, позволяющие управлять парусами одним нажатием кнопки. Одним словом, гоночные яхты наших дней — настоящие гоночные машины.
В «Увлекательном мире парусов» приводятся зафиксированные факты о самых первых яхтенных гонках. В.Гловацкий считает их первоначальной датой 1 октября 1661 года, когда на Темзе были проведены гонки яхт «Екатерина» и «Анна». Первая принадлежала английскому королю Карлу II, вторая — герцогу Йорку. Кстати, в других источниках приводятся иные, чуть более поздние даты рождения парусных соревнований. Так, в книге известного в дореволюционной России яхтсмена и деятеля парусного спорта Г.В.Эша «Руководство для любителей парусного спорта» приводится 1662 год, когда в английском городе Вульвиче состоялись первые официальные гонки между яхтой Карла II и голландской шхуной. В «Увлекательном мире парусов» приводятся сведения обо всех крупных международных гонках яхт, в том числе и проводимых в рамках Олимпийских игр. Нам представляется, что данные об олимпийских гонках тщательно выверены автором и могут служить для справок. Это подчеркивается в связи с тем, что в различных изданиях даются подчас противоречивые и неточные сведения об этих гонках.
Наряду с регатами, осуществляемыми по замкнутым трассам, за последние годы необычайное развитие получил и один из самых сложных видов парусного спорта: океанские марафоны. Здесь требуется сочетание мореходного искусства, необходимого для дальнего плавания, и азарта парусных состязаний. В «Увлекательном мире парусов» рассказывается о таких выдающихся состязаниях, как безостановочная гонка яхтсменов-одиночек 1972 года, четырехэтапная кругосветная гонка «Уайтбред» 1973–1974 годов. Этот рассказ, пожалуй, следует дополнить некоторыми подробностями океанского марафона, известного под названием «Клиперская гонка» 1975 года. Ее цель — сравнить ходовые качества современных океанских гоночных суперяхт с легендарными клиперами XIX века и попытаться в конечном счете превзойти рекорды, установленные клиперами более ста лет назад.
Клиперы были лебединой песней парусного судостроения. Они появились тогда, когда были созданы пароходы, открывшие новую эру в мировом судоходстве. Клиперы успешно конкурировали с неуклюжими и тихоходными тогда пароходами. Один из традиционных маршрутов клиперов проходил из Китая в Англию через Индийский океан и Атлантику. В трюмах клиперов размещался чай, закупленный английскими фирмами, которые были заинтересованы в самом срочном получении ценного груза в метрополии. В 1866 году состоялись гонки 16 чайных клиперов от китайского порта Фучау до Лондона. Огромное расстояние — 14 тысяч миль — клиперы прошли без единой задержки, идя по ветру и против ветра, борясь с волнами и штормами. Победителем оказался клипер «Ариэль», пришедший в Лондон на 99-й день плавания.
Более трудным и длительным был другой маршрут, кругосветный маршрут клиперов, доставлявших в Англию шерсть из далекой Австралии. От британских берегов стремительные парусники спускались в Атлантическом океане на юг вдоль Европы и Африки, но на значительном удалении от берегов. Затем, огибая мыс Игольный, входили в полосу «ревущих сороковых» широт и с порывистыми, но попутными ветрами плыли на восток к австралийским берегам. С грузом шерсти клиперы пересекали Тихий океан и, огибая грозный мыс Горн, вновь возвращались в Атлантику. Длина этого пути составляла около 30 тысяч миль.
В рейсе 1869–1870 годов английский клипер «Патриарх» затратил на кругосветный переход Лондон — Сидней — Лондон 136 дней, причем первый этап кругосветки был пройден за рекордное время — 69 дней. Этот рекорд не был превзойден ни одним парусником и держался более 100 лет. Что касается самого быстрого суточного перехода парусного судна, то он был показан американским клипером «Чемпион морей» и составлял 465 миль. Иными словами, средняя скорость, поддерживаемая клипером за сутки, равнялась 19,4 узла.
Еще не сгладились в памяти события кругосветной гонки одиночек и гонки «Уайтбред», как английская газета «Файнэншнл тайме» в 1975 году организовала «Клиперскую гонку». В ней приняли участие английская суперяхта «Грейт Бритн II» с капитаном Майком Гиллом, 24-метровый алюминиевый французский кэч «Крите II», голландский стальной кэч «Грейт Искэйп», 19-метровая итальянская шхуна «СSеRВ».
31 августа 1975 года пушечный выстрел со стартового судна «Лондондерри» возвестил начало гонок, гонок, в которых, помимо перечисленных яхт, незримо участвовал и легендарный клипер XIX века «Патриарх». В сообщениях о ходе гонок неизменно называлось время «Патриарха», показанное во время рекордного перехода 1869–1870 годов. «Рекорд «Патриарха» незыблем», — сообщала пресса через месяц после старта, когда участвующие в «Клиперской гонке» яхты все еще плыли в Атлантике. Неустойчивая погода и особенно штили задерживали их в пути. Лидировала «Грейт Бритн». Она же первой 8 октября обогнула мыс Игольный. В Индийском океане яхты буквально понеслись на всех-парусах на восток, наверстывая упущенное. Здесь, в пустынных серо-зеленых водах южных широт Индийского океана, дул попутный ветер такой силы, что прочнейшие паруса разрывались в клочья. С борта французской яхты «Крите II» сообщили об аварии: на полном ходу яхта столкнулась с кашалотом. В носовой части образовалась вмятина, и сварные швы дали течь. Пришлось лихорадочно откачивать воду. На полпути от мыса Игольный к Сиднею «Грейт Бритн» и даже «Крите II» уже опережали график рекордного перехода «Патриарха», причем английская яхта на целые четверо суток. Остальные яхты, участвующие в гонке, еще огибали Африку. Однако у австралийского побережья, где ветер заметно утих, скорость лидирующих яхт упала, и «Грейт Бритн», первой пересекшая финишный створ в бухте Порт-Джексон Сиднея, заметно растратила достигнутое преимущество перед легендарным клипером. Тем не менее «Грейт Бритн» затратила на переход Лондон — Сидней 67 дней 7 часов и 19 минут, что на 41 час лучше, чем у «Патриарха». Так живший более века рекорд пал 7 ноября 1975 года. «Крите II» отстала от «Грейт Бритн» на 30 миль, но все же французская яхта была объявлена победителем этапа, поскольку по условиям гандикапа ее гоночный балл был ниже и исправленное время оказалось равным 66 дням 2 часам и 17 минутам. Конечно, это время имело значение только для «внутренних дел», для выявления победителя гонки 1975 года, но не для сравнения абсолютных скоростей XIX и XX веков. В Сиднее яхты провели ремонт, заменили паруса, пополнили запас провизии и воды. На «Грейт Бритн» сменился капитан, им стал Рой Маллендер. Появился и новый участник — 25 метровая австралийская яхта «Анаконда II».
21 декабря в полдень яхты стартовали вновь. Теперь путь лежал через самый большой океан планеты — Тихий, вокруг мыса Горн и через Атлантику. Тревожило Тасманово море с его частыми штормами, в котором, как известно, чуть было не пошла ко дну знаменитая «Джипси-Мот IV» Чичестера. Однако в Тасмановом море была приличная погода и попутный ветер. С хорошим ветром был пройден и весь Тихий океан. Опасались прохода мимо мыса Горн, за которым сохранилась недобрая слава «кладбища кораблей». Действительно, у штормового мыса погибло во много раз больше судов, особенно парусных, чем в пресловутом «Бермудском треугольнике». Но мыс Горн был пройден всеми участвующими в гонке яхтами вполне благополучно. Правда, уже после мыса Горн австралийская яхта «Анаконда II» неожиданно попала в жестокий шторм, во время которого ее положило на борт так, что паруса оказались под водой. Однако 16-тонный балласт «отыграл» яхту в прежнее положение. Очень хорошо прошла второй этап протяженностью в 13 тысяч миль английская яхта «Грейт Бритн». Она финишировала через 66 дней 22 часа 31 минуту и 35 секунд после старта в бухте Порт-Джексон, улучшив время «Патриарха». Правда, совсем немного. Кстати, гоночный балл не помог никакой другой яхте — участнице «Клиперской гонки», и «Грейт Бритн» была объявлена не только победительницей в заочной гонке с клипером XIX века, но и в очной гонке с самыми современными крейсерско-гоночными суперяхтами.
Разумеется, в соревновании с шедеврами парусного судостроения — клиперами победили совершенные суперяхты с идеальными обводами, построенные из материалов, которых не знал прошлый век. Но, безусловно, далеко не последнюю роль сыграло и высочайшее мореходное искусство и отвага яхтсменов XX века. Они доказали, что живы и приумножаются традиции великолепных моряков-парусников, которыми всегда гордилось человечество.
Итак, «Увлекательный мир парусов» — это великолепная история трудного, но захватывающего и романтичного вида спорта. В.Гловацкий адресовал свою книгу самой широкой аудитории, поэтому текст не «утяжелен» обилием специальных терминов. Вместе с тем книга имеет и справочный характер, и в этом отношении она адресуется людям, занимающимся яхтенным спортом. Возможно, эта двойственная направленность сказалась на структуре и стилистике «Увлекательного мира парусов». С одной стороны, это чередование очерков с занимательным сюжетом об отдельных захватывающих гонках или дальних океанских плаваниях мореплавателей-одиночек. Кстати, художественная ценность очерков весьма различна; к сожалению, встречаются страницы, написанные весьма схематично, бедным языком, что находит известное оправдание в том, что В.Гловацкий не является профессиональным литератором.
С другой стороны, справочно-статистический материал дан почти без комментариев. Отметим также историко-документальный характер этой разноплановой книги. Надо сказать, что в изложении тех или иных событий (если только это не касается строго «запротоколированных» состязаний) возможны разночтения. Все зависит от источников информации, а они, особенно газетные и журнальные сообщения о дальних плаваниях, часто неточны в деталях. К примеру, в книге А.Урбанчика «В одиночку через океан» (Москва, «Прогресс», 1974 год) рассказывается, что Альфред Енсен — первый мореплаватель, в одиночку пересекший Атлантику, — заказал свою дори лучшим корабелам Глостера, а в «Увлекательном мире парусов» указывается, что Енсен строил ее сам. Или Урбанчик утверждает, что первая трансатлантическая гонка одиночников проводилась на рыбацких дори, а у Гловацкого участница гонки яхта «Сирена» — морской швертбот. К счастью, эти разночтения не имеют принципиального характера.
В «Увлекательном мире парусов» рассказывается и о развитии парусного спорта в дореволюционной России и в Советской стране. В настоящее время советские яхтсмены вышли на одно из ведущих мест в мировом парусном спорте. Советские яхтсмены добивались побед на Олимпийских регатах, а в сентябре 1978 года первый советский экипаж завоевал титул чемпионов мира. Виктор Потапов из Подмосковья и Александр Зыбин из Таллина одержали бесспорную и убедительную победу на первенстве мира в английском городе Веймут в классе катамаранов «Торнадо». Большое влияние на дальнейшее развитие отечественного парусного спорта будет иметь олимпийская парусная регата 1980 года, которая состоится в Таллинне. Намечены и опробованы олимпийские трассы: в 1977 году на них проводилась Международная Балтийская парусная регата. Отдавая дань прогрессу советского парусного спорта и яхтенного судостроения, Международный союз парусного спорта (ИЯРУ) поручил Таллиннской спортивной судоверфи почетное право изготовлять для олимпийской регаты швертботы «470», самого популярного олимпийского класса. Интерес к парусному спорту, к его истории в нашей стране, особенно в преддверии олимпийского, 1980 года, неизменно растет. Поэтому книга В.Гловацкого привлечет внимание самой широкой читательской аудитории.

В.Войтов, старший научный сотрудник
Института океанологии АН СССР
им. П.П.Ширшова

Влодзимеж Гловацкий
Увлекательный мир парусов
Издательство: Прогресс, 1981 г.
Твердый переплет, 312 стр.
Тираж: 100000 экз.
Формат: 60x84/16
Перевод с польского: Л. Васильев, В. Кон